

<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oiguassu.com/xmlrpc.php" />
<title>Valoran positivamente la reacción de Santi Peña a injurias de Arnoldo Wiens</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="http://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="http://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; Valoran positivamente la reacción de Santi Peña a injurias de Arnoldo Wiens" href="http://oiguassu.com/valoran-positivamente-la-reaccion-de-santi-pena-a-injurias-de-arnoldo-wiens/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js'></script>
<link rel='https://api.w.org/' href='http://oiguassu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Brasil é outro mundo&#8221;, diz ex-ministra da Justiça alemã' href='http://oiguassu.com/brasil-e-outro-mundo-diz-ex-ministra-da-justica-alema/' />
<link rel='next' title='Los Beatles y la isla de los condenados: cómo fue la guerra psicológica del Reino Unido en Malvinas' href='http://oiguassu.com/los-beatles-y-la-isla-de-los-condenados-como-fue-la-guerra-psicologica-del-reino-unido-en-malvinas/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://oiguassu.com/valoran-positivamente-la-reaccion-de-santi-pena-a-injurias-de-arnoldo-wiens/" />
<link rel='shortlink' href='http://wp.me/pS5BS-7C' />
<link rel="alternate" type="application/json+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fvaloran-positivamente-la-reaccion-de-santi-pena-a-injurias-de-arnoldo-wiens%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fvaloran-positivamente-la-reaccion-de-santi-pena-a-injurias-de-arnoldo-wiens%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #019100; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #019100; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #019100; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="description" content="El senador disidente creyó que podía sumar alegremente su cascote a la modalidad agresiva de hacer campaña de su jefe Marito Abdo. Para el analista Augusto dos Santos, de la consultora política “Ojo Avizor”, el pire vai consuetudinario de Mario Abdo Benítez - siempre anda enojado y todas sus verbalizaciones están cargadas de agresividad -&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Valoran positivamente la reacción de Santi Peña a injurias de Arnoldo Wiens" />
<meta property="og:url" content="http://oiguassu.com/valoran-positivamente-la-reaccion-de-santi-pena-a-injurias-de-arnoldo-wiens/" />
<meta property="og:description" content="El senador disidente creyó que podía sumar alegremente su cascote a la modalidad agresiva de hacer campaña de su jefe Marito Abdo. Para el analista Augusto dos Santos, de la consultora política “Oj…" />
<meta property="article:published_time" content="2017-08-10T10:08:22+00:00" />
<meta property="article:modified_time" content="2017-08-10T10:08:22+00:00" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@OIguassuDigital" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@OIguassuDigital" />
</head>
<body class="post-template-default single single-post postid-472 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://oiguassu.com/" title="" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2017/08/cropped-Sem-Título-1-1.jpg" height="150" width="500" alt="" />
<div class="logo">
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90"><a href="http://oiguassu.com">Início</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://oiguassu.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://oiguassu.com/category/parana/">Paraná</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://oiguassu.com/category/brasil/">Brasil</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://oiguassu.com/category/argentina/">Argentina</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95"><a href="http://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://oiguassu.com/category/latinoamerica/">Latinoamerica</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://oiguassu.com/category/colunas/">Colunas</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/camara-discute-reforma-politica-entenda-o-que-pode-mudar-para-2018/" title="Câmara discute reforma política: entenda o que pode mudar para 2018">
					<span class="ticker-item-date">agosto 10, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Câmara discute reforma política: entenda o que pode mudar para 2018</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/brasil-um-lindo-repolho-globalista/" title="Vereadores: Jorge e Beni, caso arquivado!">
					<span class="ticker-item-date">agosto 10, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Vereadores: Jorge e Beni, caso arquivado!</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/itaipu-e-prefeitura-anunciam-parceria-para-erguer-mercadao/" title="Itaipu e prefeitura anunciam parceria para erguer mercadão">
					<span class="ticker-item-date">agosto 10, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Itaipu e prefeitura anunciam parceria para erguer mercadão</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/los-beatles-y-la-isla-de-los-condenados-como-fue-la-guerra-psicologica-del-reino-unido-en-malvinas/" title="Los Beatles y la isla de los condenados: cómo fue la guerra psicológica del Reino Unido en Malvinas">
					<span class="ticker-item-date">agosto 10, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Los Beatles y la isla de los condenados: cómo fue la guerra psicológica del Reino Unido en Malvinas</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/valoran-positivamente-la-reaccion-de-santi-pena-a-injurias-de-arnoldo-wiens/" title="Valoran positivamente la reacción de Santi Peña a injurias de Arnoldo Wiens">
					<span class="ticker-item-date">agosto 10, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Valoran positivamente la reacción de Santi Peña a injurias de Arnoldo Wiens</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com/category/paraguay/" itemprop="url"><span itemprop="title">Paraguay</span></a></span></nav>
<article id="post-472" class="post-472 post type-post status-publish format-standard has-post-thumbnail hentry category-paraguay">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Valoran positivamente la reacción de Santi Peña a injurias de Arnoldo Wiens		</h1>
			</header>
	
<div class="entry-thumbnail">
<img width="270" height="189" src="http://oiguassu.com/wp-content/uploads/2017/08/0.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" data-attachment-id="473" data-permalink="http://oiguassu.com/valoran-positivamente-la-reaccion-de-santi-pena-a-injurias-de-arnoldo-wiens/attachment/0/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/08/0.jpg" data-orig-size="270,189" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/08/0.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/08/0.jpg" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://oiguassu.com/author/carlos/">Carlos Santos</a></span>
<span class="entry-meta-date updated">agosto 10, 2017</span>
</p>
	<div class="entry-content clearfix">
		<p class="summary" style="text-align: justify;">El senador disidente creyó que podía sumar alegremente su cascote a la modalidad agresiva de hacer campaña de su jefe Marito Abdo.</p>
<p style="text-align: justify;">Para el analista Augusto dos Santos, de la consultora política “Ojo Avizor”, el pire vai consuetudinario de Mario Abdo Benítez &#8211; siempre anda enojado y todas sus verbalizaciones están cargadas de agresividad &#8211; se transmite a sus acólitos de una manera notable.</p>
<p style="text-align: justify;">“Por el pire vai que está transmitiendo el candidato disidente Marito Abdo, a juzgar por sus últimas apariciones, incluso está desaprovechando oportunidades de impactar con más fuerza”, sostuvo Dos Santos durante una entrevista con la Radio 970 AM.</p>
<p style="text-align: justify;">Todo comenzó cuando el senador colorado disidente Arnoldo Wiens divulgó un video tildando a Santi Peña de “mentiroso” y de no ser “sincero”.</p>
<p style="text-align: justify;">El legislador, doctor en Teología por un instituto bíblico bautista de Buenos Aires, arremetió con todo contra Santi porque encontró una plantilla en inglés en el sitio web Santi Peña Presidente, sin tener en cuenta que dicho website todavía está en desarrollo y su presentación oficial está prevista recién para este 21 de agosto.</p>
<p style="text-align: justify;">Las injurias del cristiano senador Wiens hizo que Santi le respondiera en un video, agradeciendo primero el interés del legislador por las propuestas de Santi Presidente, así como por difundir anticipadamente la existencia del mencionado sitio en Internet y terminó invitándolo a la presentación del contenido del portal.</p>
<p style="text-align: justify;">“La campaña de Marito hubiera propinado un golpe mucho más duro si reaccionaba con ironía y buen humor, pero sin embargo eligió el peor camino, colocando a una figura con escasísimo sentido del humor como es el Pastor Wiens y encima mal-actuando una sensación de indignación”, comentó al respecto Dos Santos.</p>
<p style="text-align: justify;">Igualmente, el analista se refirió a la reacción de Santi Peña y destacó la respuesta con “buena onda, divirtiéndose ante la ‘indignación’ de Wiens.”</p>
<p style="text-align: justify;">
<p style="text-align: justify;">“Santi Peña agregó, incluso como plus a un valor al que probablemente van a recurrir a menudo, el recientemente incorporado ‘Locutor Nº 2’, Hugo Javier, pre candidato a la Gobernación Central”, apuntó Dos Santos.</p>
<p style="text-align: justify;">“En campañas políticas ni la espontaneidad se improvisa y cuando se pierde una oportunidad de golpear al oponente por falta de creatividad o astucia, es una falta doble porque el rival capitalizará a su favor”, amplió.</p>
<p style="text-align: justify;">“Eso pasó con Wiens y no solo perdieron oportunidad de golpear sino permitieron una reacción de buena onda que es mucho más empática que el enojo en la sintonía con los votantes”, concluyó Dos Santos.</p>
<p>&nbsp;</p>
<h6 style="text-align: right;">Com HOY</h6>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-472" class="share-twitter sd-button share-icon no-text" href="http://oiguassu.com/valoran-positivamente-la-reaccion-de-santi-pena-a-injurias-de-arnoldo-wiens/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-472" class="share-facebook sd-button share-icon no-text" href="http://oiguassu.com/valoran-positivamente-la-reaccion-de-santi-pena-a-injurias-de-arnoldo-wiens/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-472" class="share-google-plus-1 sd-button share-icon no-text" href="http://oiguassu.com/valoran-positivamente-la-reaccion-de-santi-pena-a-injurias-de-arnoldo-wiens/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "Valoran positivamente la reacción de Santi Peña a injurias de Arnoldo Wiens"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/valoran-positivamente-la-reaccion-de-santi-pena-a-injurias-de-arnoldo-wiens/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='472' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2017 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oiguassu.com\/valoran-positivamente-la-reaccion-de-santi-pena-a-injurias-de-arnoldo-wiens\/":472};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201732.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'12891280',post:'472',tz:'0',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '472' ]);
</script>
</body>
</html>