

<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oiguassu.com/xmlrpc.php" />
<title>Se mató Jorge Cyterszpiler, el primer representante de Diego Maradona &#8211; O iguassu</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O iguassu &raquo;" href="http://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O iguassu &raquo;" href="http://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O iguassu &raquo; Se mató Jorge Cyterszpiler, el primer representante de Diego Maradona" href="http://oiguassu.com/se-mato-jorge-cyterszpiler-el-primer-representante-de-diego-maradona/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='mh-style-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<!-- `jetpack_image_widget` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-80838889-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-80838889-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://oiguassu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='GM celebra 23 anos com mais de 200 mil atendimentos' href='http://oiguassu.com/gm-celebra-23-anos-com-mais-de-200-mil-atendimentos/' />
<link rel='next' title='Peña pide una semana de permiso para gira' href='http://oiguassu.com/pena-pide-una-semana-de-permiso-para-gira/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://oiguassu.com/se-mato-jorge-cyterszpiler-el-primer-representante-de-diego-maradona/" />
<link rel='shortlink' href='http://wp.me/pS5BS-45i' />
<link rel="alternate" type="application/json+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fse-mato-jorge-cyterszpiler-el-primer-representante-de-diego-maradona%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fse-mato-jorge-cyterszpiler-el-primer-representante-de-diego-maradona%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #015b00; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #015b00; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #015b00; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #015b00; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Se mató Jorge Cyterszpiler, el primer representante de Diego Maradona" />
<meta property="og:url" content="http://oiguassu.com/se-mato-jorge-cyterszpiler-el-primer-representante-de-diego-maradona/" />
<meta property="og:description" content="Su imagen siempre estará asociada a la de Maradona. Jorge Cyterszpiler, el primer representante de Diego, había bajado su perfil desde aquellos lejanos días de vínculo afectivo y comercial con el d…" />
<meta property="article:published_time" content="2017-05-08T05:01:51+00:00" />
<meta property="article:modified_time" content="2017-05-08T05:04:53+00:00" />
<meta property="og:site_name" content="O iguassu" />
<meta property="og:image" content="https://images.clarin.com/2017/05/07/r1b6slpJb_720x0.jpg" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:card" content="summary" />
			<style type="text/css" id="wp-custom-css">
				/*
Bem-vindo ao CSS Personalizado!

Para saber como isso funciona, veja http://wp.me/PEmnE-Bt
*/

/*
	CSS Migrated from Jetpack:
*/

/*
Bem-vindo ao CSS Personalizado!

Para saber como isso funciona, veja http://wp.me/PEmnE-Bt
*/			</style>
		</head>
<body class="post-template-default single single-post postid-15704 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://oiguassu.com/" title="O iguassu" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2016/07/Sem-Título-1-1.jpg" height="150" width="500" alt="O iguassu" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="http://oiguassu.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://oiguassu.com/category/pr/">Paraná</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://oiguassu.com/category/br/">Brasil</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://oiguassu.com/category/arg/">Argentina</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://oiguassu.com/category/latinoamerica/">Latinoámerica</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://oiguassu.com/category/inter/">Internacional</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107"><a href="http://oiguassu.com/category/colunas/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://oiguassu.com/category/colunas/nossavoz/">Nossa Voz</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://oiguassu.com/category/colunas/bocamaldita/">Boca Maldita</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://oiguassu.com/category/colunas/espacocristao/">Espaço Cristão</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://oiguassu.com/category/colunas/brunoperon/">Bruno Peron</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://oiguassu.com/category/colunas/e-direito/">É direito</a></li>
</ul>
</li>
<li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280"><a href="http://oiguassu.com/contato/">Contato</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Últimas		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/fiscais-da-receita-podem-voltar-a-greve-a-partir-de-segunda-feira/" title="Fiscais da Receita podem voltar a greve a partir de segunda-feira">
					<span class="ticker-item-date">maio 8, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Fiscais da Receita podem voltar a greve a partir de segunda-feira</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/gm-celebra-23-anos-com-mais-de-200-mil-atendimentos/" title="GM celebra 23 anos com mais de 200 mil atendimentos">
					<span class="ticker-item-date">maio 8, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">GM celebra 23 anos com mais de 200 mil atendimentos</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/cartorios-e-demais-estabelecimentos-devem-afixar-painel-com-lei-do-tempo-de-espera/" title="Cartórios e demais estabelecimentos devem afixar painel com lei do tempo de espera">
					<span class="ticker-item-date">maio 7, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Cartórios e demais estabelecimentos devem afixar painel com lei do tempo de espera</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/prefeito-defende-a-uniao-da-sociedade-na-luta-pela-cultura-de-paz-no-transito/" title="PREFEITO DEFENDE A UNIÃO DA SOCIEDADE NA LUTA PELA CULTURA DE PAZ NO TRÂNSITO">
					<span class="ticker-item-date">maio 7, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PREFEITO DEFENDE A UNIÃO DA SOCIEDADE NA LUTA PELA CULTURA DE PAZ NO TRÂNSITO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/orcamento-e-aplicacao-de-recursos-do-turismo-sao-objeto-de-cobranca-parlamentar/" title="Orçamento e aplicação de recursos do Turismo são objeto de cobrança parlamentar">
					<span class="ticker-item-date">maio 6, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Orçamento e aplicação de recursos do Turismo são objeto de cobrança parlamentar</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/prefeito-reune-secretariado-e-estabelece-medidas-de-reducao-de-despesas/" title="PREFEITO REÚNE SECRETARIADO E ESTABELECE MEDIDAS DE REDUÇÃO DE DESPESAS">
					<span class="ticker-item-date">maio 6, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PREFEITO REÚNE SECRETARIADO E ESTABELECE MEDIDAS DE REDUÇÃO DE DESPESAS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/vereador-rogerio-quadros-ptb-e-eleito-presidente-da-camara-por-unanimidade/" title="Vereador Rogério Quadros (PTB) é eleito Presidente da Câmara por unanimidade">
					<span class="ticker-item-date">maio 5, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Vereador Rogério Quadros (PTB) é eleito Presidente da Câmara por unanimidade</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/auditoria-fara-levantamento-de-obras-paradas-em-foz/" title="AUDITORIA FARÁ LEVANTAMENTO DE OBRAS PARADAS EM FOZ">
					<span class="ticker-item-date">maio 5, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">AUDITORIA FARÁ LEVANTAMENTO DE OBRAS PARADAS EM FOZ</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/ines-avalia-estrutura-do-cem-no-primeiro-dia-a-frente-da-saude/" title="INÊS AVALIA ESTRUTURA DO CEM NO PRIMEIRO DIA A FRENTE DA SAÚDE">
					<span class="ticker-item-date">maio 4, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">INÊS AVALIA ESTRUTURA DO CEM NO PRIMEIRO DIA A FRENTE DA SAÚDE</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/carnes-do-iptu-2017-de-foz-do-iguacu-comecam-a-ser-entregues-no-dia-10/" title="Carnês do IPTU 2017 de Foz do Iguaçu começam a ser entregues no dia 10">
					<span class="ticker-item-date">maio 4, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Carnês do IPTU 2017 de Foz do Iguaçu começam a ser entregues no dia 10</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com/category/arg/" itemprop="url"><span itemprop="title">Argentina</span></a></span></nav>
<article id="post-15704" class="post-15704 post type-post status-publish format-standard has-post-thumbnail hentry category-arg">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Se mató Jorge Cyterszpiler, el primer representante de Diego Maradona		</h1>
			</header>
	
<div class="entry-thumbnail">
<!-- Featured Image From URL plugin --> <img src="https://images.clarin.com/2017/05/07/B1Rw30h1-_930x525.jpg" alt=""></img></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://oiguassu.com/author/carlos/">Carlos R.</a></span>
<span class="entry-meta-date updated">maio 8, 2017</span>
</p>
	<div class="entry-content clearfix">
		<div class="interior-l page">
<div class="notas-content">
<div class="cuerpoSolo col-lg-6 col-md-9 col-lg-offset-3 ">
<div class="body-nota">
<p style="text-align: justify;">Su imagen siempre estará asociada a la de Maradona. Jorge Cyterszpiler, el primer representante de Diego, había bajado su perfil desde aquellos lejanos días de vínculo afectivo y comercial con el diez. Este domingo su nombre volvió a aparecer con una noticia funesta: con tan solo 58 años, apareció muerto en una terraza interna del hotel Faena de Buenos Aires luego de arrojarse al vacío.</p>
<p style="text-align: justify;">Fuentes policiales confirmaron la noticia a <strong>Clarín</strong>. Aseguraron que Cyterszpiler había caído desde su departamento en el complejo &#8220;El Porteño&#8221; a una terraza interna del segundo piso del hotel Faena. En el caso interviene la Fiscalía Nacional en lo criminal y correccional N° 45, a cargo del doctor Eduardo Rosende.</p>
<p style="text-align: justify;">El empresario se había separado de su esposa hacía poco tiempo y pasaba por un cuadro de depresión. Por esa razón contaba con un acompañante terapéutico, designado por el médico que lo atendía, quien también estaba en el departamento donde ocurrió la tragedia. Cyterszpiler se habría arrojado al vacío en un momento en el que su acompañante lo dejó solo, informaron fuentes policiales.</p>
<div class="image-trigger pointer" style="text-align: justify;" data-index="1">
<figure><img class="img-responsive intelResolution image-modal-trigger" title="Se mató Jorge Cyterszpiler, el primer representante de Diego Maradona" src="https://i0.wp.com/images.clarin.com/2017/05/07/r1b6slpJb_720x0.jpg?ssl=1" alt="Se mató Jorge Cyterszpiler, el primer representante de Diego Maradona" data-index="1" data-big="//images.clarin.com/2017/05/07/r1b6slpJb_720x0.jpg" data-small="//images.clarin.com/2017/05/07/r1b6slpJb_720x0.jpg" data-recalc-dims="1" /><i class="fa fa-circle fa-stack-2x icon-background1"></i><i class="fa fa-circle-o fa-stack-2x icon-background2"></i><i class="fa fa-arrows-alt fa-stack-1x"></i></figure>
<p>Los actores Germán Kraus y Emilio Disi junto a Jorge Cyterszpiler, en una escena de los 80. (Archivo Clarín)</p>
</div>
<p style="text-align: justify;">&#8220;A las 13:12 entró un pedido de auxilio por una persona que cayó al vacío de un décimo piso (sic) en Puerto Madero&#8221;, contó Alberto Crescenti en diálogo con <strong>Radio La Red.</strong> A su vez, el titular del SAME precisó que, aunque la ambulancia llegó en cinco minutos, &#8220;nada se pudo hacer&#8221; para salvarlo.</p>
<p style="text-align: justify;">Cyterszpiler acompañó a Maradona en sus primeros años en el fútbol profesional, pero también lo hizo con una gran cantidad de jugadores. En el último tiempo trabajó, entre otros, con Federico Mancuello, Luciano Vietto, Martín Demichelis, Mariano Andújar y Guido Pizarro.</p>
</div>
</div>
</div>
</div>
<div id="bannerId_891170"></div>
<div id="bannerId_699099"></div>
<h6 class="cxense-content col-lg-12 col-md-9 mb20" style="text-align: right;"> Com Clarín</h6>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15704" class="share-twitter sd-button share-icon no-text" href="http://oiguassu.com/se-mato-jorge-cyterszpiler-el-primer-representante-de-diego-maradona/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15704" class="share-facebook sd-button share-icon no-text" href="http://oiguassu.com/se-mato-jorge-cyterszpiler-el-primer-representante-de-diego-maradona/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://oiguassu.com/se-mato-jorge-cyterszpiler-el-primer-representante-de-diego-maradona/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Se%20mat%C3%B3%20Jorge%20Cyterszpiler%2C%20el%20primer%20representante%20de%20Diego%20Maradona http%3A%2F%2Foiguassu.com%2Fse-mato-jorge-cyterszpiler-el-primer-representante-de-diego-maradona%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://oiguassu.com/se-mato-jorge-cyterszpiler-el-primer-representante-de-diego-maradona/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "Se mató Jorge Cyterszpiler, el primer representante de Diego Maradona"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/se-mato-jorge-cyterszpiler-el-primer-representante-de-diego-maradona/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='15704' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c0ac41edac" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="text-19" class="sb-widget clearfix widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oiguassu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="2328497998"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside></div>
</div>
<footer class="mh-footer">
	<div id="image-30" class="footer-ad-wrap widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://pmfi.gov.br"><img src="https://i0.wp.com/i.imgur.com/HZ3RETr.jpg?resize=640%2C320" class="aligncenter" data-recalc-dims="1" /></a></div>
</div><div id="image-37" class="footer-ad-wrap widget_image"><div class="jetpack-image-container"><img src="https://i0.wp.com/i.imgur.com/v7t4u0T.jpg?resize=900%2C697" class="aligncenter" data-recalc-dims="1" /></div>
</div>	<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2017 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oiguassu.com\/se-mato-jorge-cyterszpiler-el-primer-representante-de-diego-maradona\/":15704};
	</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/oiguassu.com\/wp-admin\/admin-ajax.php","nonce":"721b22f288","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/oiguassu.com\/wp-login.php?redirect_to=http%3A%2F%2Foiguassu.com%2Fse-mato-jorge-cyterszpiler-el-primer-representante-de-diego-maradona%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'12891280',post:'15704',tz:'-3',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '15704' ]);
</script>
</body>
</html>