

<!DOCTYPE html>
<html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oiguassu.com/xmlrpc.php" />
<title>Ministro promete lutar por aumento da cota de compras | O iguassu</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://oiguassu.com/ministro-promete-lutar-por-aumento-da-cota-de-compras/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ministro promete lutar por aumento da cota de compras | O iguassu" />
<meta property="og:description" content="O ministro do Turismo, Marx Beltrão, prometeu aos participantes do 12° Festival de Turismo das Cataratas que a partir de segunda-feira (2 de julho), quando..." />
<meta property="og:url" content="http://oiguassu.com/ministro-promete-lutar-por-aumento-da-cota-de-compras/" />
<meta property="og:site_name" content="O iguassu" />
<meta property="article:publisher" content="http://fb.com/oiguassudelparana" />
<meta property="article:section" content="Foz do Iguaçu" />
<meta property="article:published_time" content="2017-06-30T10:00:04+00:00" />
<meta property="article:modified_time" content="2017-06-30T00:42:16+00:00" />
<meta property="og:updated_time" content="2017-06-30T00:42:16+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O ministro do Turismo, Marx Beltrão, prometeu aos participantes do 12° Festival de Turismo das Cataratas que a partir de segunda-feira (2 de julho), quando..." />
<meta name="twitter:title" content="Ministro promete lutar por aumento da cota de compras | O iguassu" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O iguassu &raquo;" href="http://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O iguassu &raquo;" href="http://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O iguassu &raquo; Ministro promete lutar por aumento da cota de compras" href="http://oiguassu.com/ministro-promete-lutar-por-aumento-da-cota-de-compras/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='quads-styles-css'  href='http://oiguassu.com/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.5.2' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){.quads-maxads {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-maxads {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-maxads {display:none;}}
@media only screen and (max-width:768px){.quads-maxads {display:none;}}
@media only screen and (min-width:1140px){.quads-priority {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-priority {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-priority {display:none;}}
@media only screen and (max-width:768px){.quads-priority {display:none;}}

</style>
<link rel='stylesheet' id='mh-style-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<!-- `jetpack_image_widget` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-80838889-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-80838889-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://oiguassu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://wp.me/pS5BS-4z0' />
<link rel="alternate" type="application/json+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fministro-promete-lutar-por-aumento-da-cota-de-compras%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fministro-promete-lutar-por-aumento-da-cota-de-compras%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #015b00; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #015b00; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #015b00; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #015b00; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
			<style type="text/css" id="wp-custom-css">
				/*
Bem-vindo ao CSS Personalizado!

Para saber como isso funciona, veja http://wp.me/PEmnE-Bt
*/

/*
	CSS Migrated from Jetpack:
*/

/*
Bem-vindo ao CSS Personalizado!

Para saber como isso funciona, veja http://wp.me/PEmnE-Bt
*/			</style>
		</head>
<body class="post-template-default single single-post postid-17546 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://oiguassu.com/" title="O iguassu" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2016/07/Sem-Título-1-1.jpg" height="150" width="500" alt="O iguassu" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="http://oiguassu.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://oiguassu.com/category/pr/">Paraná</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://oiguassu.com/category/br/">Brasil</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://oiguassu.com/category/arg/">Argentina</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://oiguassu.com/category/latinoamerica/">Latinoámerica</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://oiguassu.com/category/inter/">Internacional</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107"><a href="http://oiguassu.com/category/colunas/">Colunas</a>
<ul  class="sub-menu">
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://oiguassu.com/category/colunas/nossavoz/">Nossa Voz</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://oiguassu.com/category/colunas/bocamaldita/">Boca Maldita</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://oiguassu.com/category/colunas/espacocristao/">Espaço Cristão</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://oiguassu.com/category/colunas/brunoperon/">Bruno Peron</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://oiguassu.com/category/colunas/e-direito/">É direito</a></li>
</ul>
</li>
<li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280"><a href="http://oiguassu.com/contato/">Contato</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Últimas		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/autoridades-abrem-maior-festival-das-cataratas-da-historia/" title="Autoridades abrem maior Festival das Cataratas da história">
					<span class="ticker-item-date">junho 30, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Autoridades abrem maior Festival das Cataratas da história</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/camara-de-foz-marca-presenca-em-entrega-de-viaturas-ao-14-batalhao-da-pm/" title="Câmara de Foz marca presença em entrega de viaturas ao 14° Batalhão da PM">
					<span class="ticker-item-date">junho 30, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Câmara de Foz marca presença em entrega de viaturas ao 14° Batalhão da PM</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/cpi-do-transporte-coletivo-de-foz-fez-audiencia-com-moradores-da-regiao-do-morumbi/" title="CPI DO TRANSPORTE COLETIVO DE FOZ FEZ AUDIÊNCIA COM MORADORES DA REGIÃO DO MORUMBI">
					<span class="ticker-item-date">junho 29, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">CPI DO TRANSPORTE COLETIVO DE FOZ FEZ AUDIÊNCIA COM MORADORES DA REGIÃO DO MORUMBI</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/economia-do-parana-cresceu-25-no-primeiro-trimestre-mostra-ipardes/" title="Economia do Paraná cresceu 2,5% no primeiro trimestre, mostra Ipardes">
					<span class="ticker-item-date">junho 29, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Economia do Paraná cresceu 2,5% no primeiro trimestre, mostra Ipardes</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/prs-que-tratam-da-cassacao-de-mandato-dos-vereadores-representados-foram-encaminhados-cljr/" title="PRs que tratam da cassação de mandato dos Vereadores representados foram encaminhados à CLJR">
					<span class="ticker-item-date">junho 29, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PRs que tratam da cassação de mandato dos Vereadores representados foram encaminhados à CLJR</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/doacoes-do-dia-da-bondade-chegam-as-comunidades-carentes/" title="DOAÇÕES DO DIA DA BONDADE CHEGAM ÀS COMUNIDADES CARENTES">
					<span class="ticker-item-date">junho 28, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">DOAÇÕES DO DIA DA BONDADE CHEGAM ÀS COMUNIDADES CARENTES</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/e-hoje-audiencia-da-cpi-do-transporte-coletivo-na-regiao-do-grande-morumbi/" title="É Hoje: AUDIÊNCIA DA CPI DO TRANSPORTE COLETIVO NA REGIÃO DO GRANDE MORUMBI">
					<span class="ticker-item-date">junho 28, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">É Hoje: AUDIÊNCIA DA CPI DO TRANSPORTE COLETIVO NA REGIÃO DO GRANDE MORUMBI</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/mais-de-20-ruas-receberam-operacao-tapa-buracos-em-junho/" title="MAIS DE 20 RUAS RECEBERAM A OPERAÇÃO TAPA-BURACOS EM JUNHO">
					<span class="ticker-item-date">junho 28, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">MAIS DE 20 RUAS RECEBERAM A OPERAÇÃO TAPA-BURACOS EM JUNHO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/edson-narizao-foi-convocado-para-as-sessoes-que-tratam-do-processo-de-cassacao-dos-vereadores/" title="Edson Narizão foi convocado para as sessões que tratam do processo de cassação dos Vereadores">
					<span class="ticker-item-date">junho 28, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Edson Narizão foi convocado para as sessões que tratam do processo de cassação dos Vereadores</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/comissao-de-estudos-deve-avaliar-os-creditos-do-municipio-visando-arrecadacao-por-meio-de-cobranca-diferenciada/" title="COMISSÃO DE ESTUDOS DEVE AVALIAR OS CRÉDITOS DO MUNICÍPIO VISANDO A ARRECADAÇÃO POR MEIO DE COBRANÇA DIFERENCIADA">
					<span class="ticker-item-date">junho 27, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">COMISSÃO DE ESTUDOS DEVE AVALIAR OS CRÉDITOS DO MUNICÍPIO VISANDO A ARRECADAÇÃO POR MEIO DE COBRANÇA DIFERENCIADA</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com/category/foz/" itemprop="url"><span itemprop="title">Foz do Iguaçu</span></a></span></nav>
<article id="post-17546" class="post-17546 post type-post status-publish format-standard has-post-thumbnail hentry category-foz">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Ministro promete lutar por aumento da cota de compras		</h1>
			</header>
	
<div class="entry-thumbnail">
<!-- Featured Image From URL plugin --> <img src="http://foz.portaldacidade.com/img/noticias/capa/ministro-promete-lutar-por-aumento-da-cota-de-compras-m-29062017-131233.jpg" alt=""></img></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://oiguassu.com/author/carlos/">Carlos R.</a></span>
<span class="entry-meta-date updated">junho 30, 2017</span>
</p>
	<div class="entry-content clearfix">
		<p style="text-align: justify;">O ministro do Turismo, Marx Beltrão, prometeu aos participantes do 12° Festival de Turismo das Cataratas que a partir de segunda-feira (2 de julho), quando voltar a Brasília, vai atuar em favor da ampliação da cota de compras no Paraguai. A proposta de aumentar o limite de isenção de impostos dos atuais US$ 300 para US$ 500 foi abordada na abertura oficial do evento, nesta quarta-feira (28), pelo diretor-geral brasileiro de Itaipu, Luiz Fernando Vianna. Ele disse que Itaipu “apoia esse pleito” e pediu ao ministro que estude o assunto “com muito carinho e responsabilidade”.</p>
<p style="text-align: justify;">A abertura do Festival, no Hotel Recanto, foi prestigiada por várias outras autoridades, entre elas o prefeito de Foz do Iguaçu, Chico Brasileiro; o chefe da Casa Civil do governo do Paraná, Valdir Rossoni; e o secretário de Turismo e Esportes, Douglas Fabrício. A edição deste ano do Festival de Turismo das Cataratas é a maior da história. A expectativa é que, entre esta quinta (29) e sexta-feira (30), quase 8 mil pessoas participem da Feira de Turismo e Negócios, no Hotel Rafain Palace &amp; Convention.</p>
<p style="text-align: justify;">Marx Beltrão disse que sairá de Foz do Iguaçu com a missão de discutir as cotas. E que, “quando me dão uma missão, vou atrás de uma solução. Não sei qual o meio, mas podem ter certeza que levarei isso para Brasília. Mais do que discutir a cota, temos também que ter uma região livre de impostos, para gerar empregos e fomentar a economia de nosso País”, afirmou, dizendo que Foz do Iguaçu deve ser uma dessas áreas.</p>
<p style="text-align: justify;"><strong>Sem crise</strong></p>
<p style="text-align: justify;">Ao saudar os participantes do Festival, o prefeito Chico Brasileiro mostrou-se otimista com a perspectiva para o turismo de Foz do Iguaçu, que deverá crescer 15% este ano, com números recordes no aeroporto e no Parque Nacional do Iguaçu. O número de embarques e desembarques, segundo o prefeito, deverá chegar a 2,3 milhões, enquanto as Cataratas receberão 1,75 milhão de visitantes.</p>
<p style="text-align: justify;">Chico atribui esses resultados ao trabalho da Gestão Integrada do Turismo, que une os setores privado e público. Elogiou, especialmente, a atuação da Itaipu Binacional, “fundamental para o desenvolvimento do nosso turismo”. “Se não tivéssemos Itaipu com essa visão, não teríamos este evento grandioso”, afirmou, dirigindo-se ao diretor-geral brasileiro da usina. A Itaipu é a apoiadora máster do Festival de Turismo das Cataratas.</p>
<p style="text-align: justify;"><strong>Missão</strong></p>
<p style="text-align: justify;">Vianna lembrou que, embora a usina sempre tenha dado apoio ao turismo, a mudança da missão da empresa, em 2003, reforçou a atuação no desenvolvimento e fomento do turismo regional, no Brasil e no Paraguai. Ele defendeu a atuação em parcerias e, já no final de sua fala, manifestou o apoio de Itaipu ao aumento da cota de compras, sendo muito aplaudido pelas mais de mil pessoas presentes.</p>
<p style="text-align: justify;">O secretário de Turismo e Esportes do Paraná, Douglas Fabrício, pediu que Itaipu continue a apoiar o setor e endossou o apelo de Vianna para que o Ministério do Turismo atenda a reivindicação em favor do aumento da cota. Ele disse confiar na sensibilidade de Marx Beltrão, lembrando que o ministro agiu rapidamente ao receber o apelo do Sul do Brasil para também ser contemplado com campanhas de divulgação das suas atrações turísticas.</p>
<p style="text-align: justify;">A campanha, segundo o ministro Marx Beltrão, será desenvolvida a partir de 15 de julho, no Brasil e no exterior. O ministro disse ainda que está propondo ao governo federal e ao Congresso uma série de medidas que permitam “dobrar o número de visitantes estrangeiros” e ampliar o turismo interno. Entre elas, a redução dos impostos sobre o preço do querosene de aviação, para baixar as tarifas aéreas, o aumento nos voos charters e o apoio ao turismo de negócios.</p>
<p style="text-align: justify;"><strong>O Festival</strong></p>
<p style="text-align: justify;">O idealizador e coordenador do Festival, Paulo Angeli, na saudação aos participantes, disse que a evolução do evento, ao longo da história, mostra a pujança da cidade e da região e, principalmente, da atividade turística como geradora de emprego e renda.</p>
<p style="text-align: justify;">O secretário de Turismo, Indústria, Comércio e Projetos Estratégicos de Foz do Iguaçu, Gilmar Piolla, afirmou que o Festival de Turismo das Cataratas “é um dos eventos mais prestigiados do turismo brasileiro, que a cada ano mostra as potencialidades do Destino Iguaçu”.</p>
<p>&nbsp;</p>
<h6 style="text-align: right;">Com Portal da Cidade</h6>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-17546" class="share-twitter sd-button share-icon no-text" href="http://oiguassu.com/ministro-promete-lutar-por-aumento-da-cota-de-compras/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-17546" class="share-facebook sd-button share-icon no-text" href="http://oiguassu.com/ministro-promete-lutar-por-aumento-da-cota-de-compras/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://oiguassu.com/ministro-promete-lutar-por-aumento-da-cota-de-compras/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Ministro%20promete%20lutar%20por%20aumento%20da%20cota%20de%20compras http%3A%2F%2Foiguassu.com%2Fministro-promete-lutar-por-aumento-da-cota-de-compras%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://oiguassu.com/ministro-promete-lutar-por-aumento-da-cota-de-compras/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "Ministro promete lutar por aumento da cota de compras"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ministro-promete-lutar-por-aumento-da-cota-de-compras/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='17546' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8eead7636e" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="text-19" class="sb-widget clearfix widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oiguassu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="2328497998"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside></div>
</div>
<footer class="mh-footer">
	<div id="image-30" class="footer-ad-wrap widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://pmfi.gov.br"><img src="https://i0.wp.com/i.imgur.com/HZ3RETr.jpg?resize=640%2C320" class="aligncenter" data-recalc-dims="1" /></a></div>
</div><div id="image-37" class="footer-ad-wrap widget_image"><div class="jetpack-image-container"><img src="https://i0.wp.com/i.imgur.com/v7t4u0T.jpg?resize=900%2C697" class="aligncenter" data-recalc-dims="1" /></div>
</div>	<div class="wrapper-inner clearfix">
					<div class="mh-section mh-group footer-widgets">
									<div class="mh-col mh-1-3 footer-1">
						<div id="text-22" class="footer-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oi -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="5029313998"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>					</div>
															</div>
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2017 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oiguassu.com\/ministro-promete-lutar-por-aumento-da-cota-de-compras\/":17546};
	</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'12891280',post:'17546',tz:'-3',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '17546' ]);
</script>
</body>
</html>