

<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oiguassu.com/xmlrpc.php" />
<title>La Cruz Roja termina la exhumación de soldados argentinos sepultados sin nombre en Malvinas</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="http://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="http://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; La Cruz Roja termina la exhumación de soldados argentinos sepultados sin nombre en Malvinas" href="http://oiguassu.com/la-cruz-roja-termina-la-exhumacion-de-soldados-argentinos-sepultados-sin-nombre-en-malvinas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js'></script>
<link rel='https://api.w.org/' href='http://oiguassu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Odebrecht abrió una cuenta millonaria en Andorra a los padres de un exministro panameño' href='http://oiguassu.com/odebrecht-abrio-una-cuenta-millonaria-en-andorra-a-los-padres-de-un-exministro-panameno/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://oiguassu.com/la-cruz-roja-termina-la-exhumacion-de-soldados-argentinos-sepultados-sin-nombre-en-malvinas/" />
<link rel='shortlink' href='http://wp.me/pS5BS-wo' />
<link rel="alternate" type="application/json+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fla-cruz-roja-termina-la-exhumacion-de-soldados-argentinos-sepultados-sin-nombre-en-malvinas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fla-cruz-roja-termina-la-exhumacion-de-soldados-argentinos-sepultados-sin-nombre-en-malvinas%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #019100; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #019100; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #019100; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="description" content="El trabajo del Comité Internacional de la Cruz Roja (CICR) en el cementerio de guerra de las Islas Malvinas ha terminado. Hacia finales de año, la mayor parte de las 121 placas con la inscripción “Soldado argentino sólo conocido por Dios” tendrá el nombre del hombre que oculta. Durante casi dos meses, los forenses exhumaron los cuerpos, extrajeron&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La Cruz Roja termina la exhumación de soldados argentinos sepultados sin nombre en Malvinas" />
<meta property="og:url" content="http://oiguassu.com/la-cruz-roja-termina-la-exhumacion-de-soldados-argentinos-sepultados-sin-nombre-en-malvinas/" />
<meta property="og:description" content="El trabajo del Comité Internacional de la Cruz Roja (CICR) en el cementerio de guerra de las Islas Malvinas ha terminado. Hacia finales de año, la mayor parte de las 121 placas con la inscripción “…" />
<meta property="article:published_time" content="2017-09-07T09:40:01+00:00" />
<meta property="article:modified_time" content="2017-09-07T09:40:01+00:00" />
<meta property="og:image" content="http://oiguassu.com/wp-content/uploads/2017/09/9-5.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="629" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@OIguassuDigital" />
<meta name="twitter:image" content="http://oiguassu.com/wp-content/uploads/2017/09/9-5.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OIguassuDigital" />
</head>
<body class="post-template-default single single-post postid-2008 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://oiguassu.com/" title="" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2017/08/cropped-Sem-Título-1-1.jpg" height="150" width="500" alt="" />
<div class="logo">
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90"><a href="http://oiguassu.com">Início</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://oiguassu.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://oiguassu.com/category/parana/">Paraná</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://oiguassu.com/category/brasil/">Brasil</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94"><a href="http://oiguassu.com/category/argentina/">Argentina</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://oiguassu.com/category/latinoamerica/">Latinoamerica</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://oiguassu.com/category/colunas/">Colunas</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/la-cruz-roja-termina-la-exhumacion-de-soldados-argentinos-sepultados-sin-nombre-en-malvinas/" title="La Cruz Roja termina la exhumación de soldados argentinos sepultados sin nombre en Malvinas">
					<span class="ticker-item-date">setembro 7, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">La Cruz Roja termina la exhumación de soldados argentinos sepultados sin nombre en Malvinas</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/odebrecht-abrio-una-cuenta-millonaria-en-andorra-a-los-padres-de-un-exministro-panameno/" title="Odebrecht abrió una cuenta millonaria en Andorra a los padres de un exministro panameño">
					<span class="ticker-item-date">setembro 7, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Odebrecht abrió una cuenta millonaria en Andorra a los padres de un exministro panameño</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/fuerte-influencia-de-efrain-en-movilizacion-de-estudiantes-secundarios/" title="Fuerte influencia de Efraín en movilización de estudiantes secundarios">
					<span class="ticker-item-date">setembro 7, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Fuerte influencia de Efraín en movilización de estudiantes secundarios</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/furacao-causa-danos-e-mortes-no-caribe/" title="Furacão causa danos e mortes no Caribe">
					<span class="ticker-item-date">setembro 7, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Furacão causa danos e mortes no Caribe</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/palocci-acusa-lula-de-receber-propina-da-odebrecht/" title="Palocci acusa Lula de receber propina da Odebrecht">
					<span class="ticker-item-date">setembro 7, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Palocci acusa Lula de receber propina da Odebrecht</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com/category/argentina/" itemprop="url"><span itemprop="title">Argentina</span></a></span></nav>
<article id="post-2008" class="post-2008 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			La Cruz Roja termina la exhumación de soldados argentinos sepultados sin nombre en Malvinas		</h1>
			</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="http://oiguassu.com/wp-content/uploads/2017/09/9-5-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/09/9-5-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2017/09/9-5-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/09/9-5-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/09/9-5-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2017/09/9-5-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="2009" data-permalink="http://oiguassu.com/la-cruz-roja-termina-la-exhumacion-de-soldados-argentinos-sepultados-sin-nombre-en-malvinas/9-26/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/09/9-5.jpg" data-orig-size="980,629" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/09/9-5-300x193.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/09/9-5.jpg" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://oiguassu.com/author/carlos/">Carlos Santos</a></span>
<span class="entry-meta-date updated">setembro 7, 2017</span>
</p>
	<div class="entry-content clearfix">
		<p style="text-align: justify;">El trabajo del Comité Internacional de la Cruz Roja (CICR) en el cementerio de guerra de las Islas Malvinas ha terminado. Hacia finales de año, la mayor parte de las 121 placas con la inscripción “Soldado argentino sólo conocido por Dios” tendrá el nombre del hombre que oculta. Durante casi dos meses, los forenses exhumaron los cuerpos, extrajeron muestras de ADNy las enviaron a un laboratorio argentino para su análisis. En octubre, los perfiles llegarán a Ginebra, donde se los comparará con los entregados por un centenar de familiares. Las coincidencias sacarán del anonimato a aquellos argentinos muertos en combate que hoy comparten un espacio en las islas con otros 230 ya nombrados.</p>
<p style="text-align: justify;">Durante casi dos meses, la Cruz Roja abrió las 121 tumbas del cementerio de Darwin, extrajo las muestras de los cuerpos allí enterrados y volvió a ponerlos en su sitio en ataúdes nuevos. Contaron con una ayuda inestimable: a Malvinas viajó el coronel británico Geoffrey Cardozo. Fue este militar quien una vez terminada la guerra recogió los cuerpos abandonados por la desbandada del ejército derrotado y los agrupó en lo que hoy es el cementerio de guerra de la isla. Colocó un nombre en los que pudo identificar y utilizó la fórmula del soldado desconocido para los restantes. “La mayoría de las tumbas estaban tal como las había descrito Cardozo en sus notas, no hubo discrepancias. Y encontramos un cuerpo en cada tumba”, dijo Laurent Corbaz, jefe del proyecto, en una rueda de prensa en Buenos Aires.</p>
<p style="text-align: justify;">El 2 de abril de 1982, la dictadura argentina ocupó las islas Malvinas e inició una guerra contra Reino Unido que terminó en desastre: en poco más de dos meses los británicos recuperaron el control del archipiélago, con un saldo de 649 militares argentinos, 255 británicos y 3 civiles isleños muertos. Los cuerpos enterrados sin nombre eran una de las principales deudas con las familias de los soldados muertos en combate. Años de negociaciones entre Argentina y Reino Unido terminaron por sumar a la Cruz Roja en un proceso que se consideró una obligación humanitaria. La toma de las muestras fue el primer paso de esa reparación demorada. Las familias deberán esperar ahora hasta noviembre, cuando la Cruz Roja calcula que habrá terminado de cotejar sus perfiles genéticos con los que sacó del cementerio de Darwin.</p>
<p style="text-align: justify;">El trabajo sobre el cementerio de Darwin fue difícil, pero no tanto como esperaban en la Cruz Roja. “Tuvimos nieve, lluvia y viento, pero pudimos trabajar todos los días”, dijo Corbaz. El apoyo de las autoridades y la población locales también tuvieron mucho que ver en el éxito del operativo. Corbaz explicó que “el ambiente fue de mucha comprensión, sobre todo por la naturaleza humanitaria de la misión”. “Pero lo cierto fue que para la mayor parte de la gente nuestro trabajo no generó demasiado interés, en parte porque el ingreso al cementerio estuvo restringido”.</p>
<p style="text-align: justify;">La Cruz Roja terminará la misión cuando sus científicos encuentren las correspondencias en los perfiles de ADN, aunque podrán sumarse al proceso de comunicación de los resultados, que estará a cargo del Gobierno argentino y se hará familia por familia. El último paso será entonces cambiar las placas sin nombre en aquellas tumbas donde la identificación fue exitosa. “Esas personas merecen tener un nombre”, dijo Corbaz, “y los familiares merecen viajar a Malvinas para visitar sus tumbas”.</p>
<p>&nbsp;</p>
<h6 style="text-align: right;">Com El País</h6>
<div id="elpais_gpt-MPU2" class="publi_luto_vertical" data-google-query-id="COGjitHjktYCFVIMkQodrNoN7w"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2008" class="share-twitter sd-button share-icon no-text" href="http://oiguassu.com/la-cruz-roja-termina-la-exhumacion-de-soldados-argentinos-sepultados-sin-nombre-en-malvinas/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2008" class="share-facebook sd-button share-icon no-text" href="http://oiguassu.com/la-cruz-roja-termina-la-exhumacion-de-soldados-argentinos-sepultados-sin-nombre-en-malvinas/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2008" class="share-google-plus-1 sd-button share-icon no-text" href="http://oiguassu.com/la-cruz-roja-termina-la-exhumacion-de-soldados-argentinos-sepultados-sin-nombre-en-malvinas/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "La Cruz Roja termina la exhumación de soldados argentinos sepultados sin nombre en Malvinas"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-cruz-roja-termina-la-exhumacion-de-soldados-argentinos-sepultados-sin-nombre-en-malvinas/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='2008' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2017 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oiguassu.com\/la-cruz-roja-termina-la-exhumacion-de-soldados-argentinos-sepultados-sin-nombre-en-malvinas\/":2008};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'12891280',post:'2008',tz:'-3',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '2008' ]);
</script>
</body>
</html>