

<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oiguassu.com/xmlrpc.php" />
<title>Itaipu reforça atendimento para o feriado prolongado</title>

	<!-- Meta Tag Manager -->
	<meta http-equiv="pragma" content="no-cache" />
	<!-- / Meta Tag Manager -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="http://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="http://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; Itaipu reforça atendimento para o feriado prolongado" href="http://oiguassu.com/itaipu-reforca-atendimento-para-o-feriado-prolongado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-style-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://oiguassu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Parque Nacional do Iguaçu reabre trecho da Trilha das Cataratas' href='http://oiguassu.com/parque-nacional-do-iguacu-reabre-trecho-da-trilha-das-cataratas/' />
<link rel='next' title='Feriado aumenta o fluxo de veículos em 20% na BR-277' href='http://oiguassu.com/feriado-aumenta-o-fluxo-de-veiculos-em-20-na-br-277/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://oiguassu.com/itaipu-reforca-atendimento-para-o-feriado-prolongado/" />
<link rel='shortlink' href='http://wp.me/pS5BS-11B' />
<link rel="alternate" type="application/json+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fitaipu-reforca-atendimento-para-o-feriado-prolongado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fitaipu-reforca-atendimento-para-o-feriado-prolongado%2F&#038;format=xml" />
		<a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></a>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9260427313362027",
    enable_page_level_ads: true
  });
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #019100; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #019100; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #019100; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="description" content="O Complexo Turístico Itaipu (CTI), responsável pela gestão do turismo na margem brasileira de Itaipu Binacional, vai reforçar as equipes de atendimento e aumentar o número de saídas de alguns atrativos para o feriado prolongado em homenagem à padroeira do Brasil. Neste ano, o feriado prolongado será de quinta-feira (12 de outubro), Dia de Nossa&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Itaipu reforça atendimento para o feriado prolongado" />
<meta property="og:url" content="http://oiguassu.com/itaipu-reforca-atendimento-para-o-feriado-prolongado/" />
<meta property="og:description" content="O Complexo Turístico Itaipu (CTI), responsável pela gestão do turismo na margem brasileira de Itaipu Binacional, vai reforçar as equipes de atendimento e aumentar o número de saídas de alguns atrat…" />
<meta property="article:published_time" content="2017-10-12T09:33:02+00:00" />
<meta property="article:modified_time" content="2017-10-12T09:33:02+00:00" />
<meta property="og:image" content="http://oiguassu.com/wp-content/uploads/2017/10/2-11.jpg" />
<meta property="og:image:width" content="549" />
<meta property="og:image:height" content="366" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@OIguassuDigital" />
<meta name="twitter:image" content="http://oiguassu.com/wp-content/uploads/2017/10/2-11.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OIguassuDigital" />
</head>
<body class="post-template-default single single-post postid-3943 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://oiguassu.com/" title="" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2017/08/cropped-Sem-Título-1-1.jpg" height="150" width="500" alt="" />
<div class="logo">
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90"><a href="http://oiguassu.com">Início</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://oiguassu.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://oiguassu.com/category/parana/">Paraná</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://oiguassu.com/category/brasil/">Brasil</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://oiguassu.com/category/argentina/">Argentina</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://oiguassu.com/category/latinoamerica/">Latinoamerica</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://oiguassu.com/category/colunas/">Colunas</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/brasil-crescera-menos-do-que-os-paises-da-america-latina-em-2017-e-2018-diz-fmi/" title="Brasil crescerá menos do que os países da América Latina em 2017 e 2018, diz FMI">
					<span class="ticker-item-date">outubro 12, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Brasil crescerá menos do que os países da América Latina em 2017 e 2018, diz FMI</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/maraton-de-teatro-en-buenos-aires/" title="Maratón de teatro en Buenos Aires">
					<span class="ticker-item-date">outubro 12, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Maratón de teatro en Buenos Aires</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/dyrsen-medina-abc-color-sigue-lucrando-con-la-muerte-de-mi-padre/" title="Dyrsen Medina: “Abc Color sigue lucrando con la muerte de mi padre”">
					<span class="ticker-item-date">outubro 12, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Dyrsen Medina: “Abc Color sigue lucrando con la muerte de mi padre”</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/por-6-a-5-stf-decide-que-congresso-pode-rever-medida-contra-parlamentar/" title="Por 6 a 5, STF decide que Congresso pode rever medida contra parlamentar">
					<span class="ticker-item-date">outubro 12, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Por 6 a 5, STF decide que Congresso pode rever medida contra parlamentar</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/novos-espacos-de-saude-vao-beneficiar-mais-de-400-mil-pessoas/" title="Novos espaços de saúde vão beneficiar mais de 400 mil pessoas">
					<span class="ticker-item-date">outubro 12, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Novos espaços de saúde vão beneficiar mais de 400 mil pessoas</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com/category/uncategorized/" itemprop="url"><span itemprop="title">Uncategorized</span></a></span></nav>
<article id="post-3943" class="post-3943 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-manchete1">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Itaipu reforça atendimento para o feriado prolongado		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://oiguassu.com/tag/manchete1/" rel="tag">manchete1</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="549" height="366" src="http://oiguassu.com/wp-content/uploads/2017/10/2-11.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/10/2-11.jpg 549w, http://oiguassu.com/wp-content/uploads/2017/10/2-11-300x200.jpg 300w" sizes="(max-width: 549px) 100vw, 549px" data-attachment-id="3944" data-permalink="http://oiguassu.com/itaipu-reforca-atendimento-para-o-feriado-prolongado/2-63/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/10/2-11.jpg" data-orig-size="549,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/10/2-11-300x200.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/10/2-11.jpg" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://oiguassu.com/author/carlos/">Carlos Santos</a></span>
<span class="entry-meta-date updated">outubro 12, 2017</span>
</p>
	<div class="entry-content clearfix">
		<div class="noticiaAbre">
<div id="texto" class="p-mb">
<p style="text-align: justify;">O Complexo Turístico Itaipu (CTI), responsável pela gestão do turismo na margem brasileira de Itaipu Binacional, vai reforçar as equipes de atendimento e aumentar o número de saídas de alguns atrativos para o feriado prolongado em homenagem à padroeira do Brasil.</p>
<p style="text-align: justify;">Neste ano, o feriado prolongado será de quinta-feira (12 de outubro), Dia de Nossa Senhora Aparecida e Dia das Crianças, até domingo (15).</p>
<p style="text-align: justify;">De acordo com o CTI, a Visita Panorâmica, a mais procurada pelos turistas, terá saídas a cada 15 minutos, o dobro dos dias normais. Os grupos do Circuito Especial e do Refúgio Biológico Bela Vista (CRV) também foram ampliados para 40 pessoas.</p>
<p style="text-align: justify;">A expectativa é que o número de visitantes chegue a 8.500 pessoas nos quatro dias, superando os 7.885 registrados no ano passado. Em 2016, porém, o balanço considera um dia a mais: de quarta-feira a domingo.</p>
<p style="text-align: justify;">De acordo com o CTI, o aumento previsto deve ocorrer porque o feriado do ano passado não foi prolongado (dia 12 de outubro de 2016 caiu numa quarta-feira). Historicamente, o feriado prolongado aumenta a permanência do visitante na cidade, refletindo na visitação aos atrativos.</p>
<p style="text-align: justify;">Moradores da região não pagam</p>
<p style="text-align: justify;">Os dias de folga em homenagem à padroeira e às crianças podem ser uma ótima oportunidade para os moradores dos municípios da região trinacional e lindeiros vao Lago Itaipu visitarem a usina.</p>
<p style="text-align: justify;">Esse grupo de moradores não paga ingresso para conhecer cinco atrativos do complexo turístico: Visita Panorâmica, Iluminação da Barragem, Refúgio Biológico, Polo Astronômico e Ecomuseu.</p>
<p style="text-align: justify;">No Circuito Especial e no Porto Kattamaram, além do estacionamento no Centro de Recepção de Visitantes (CRV) de Itaipu, o desconto é de 50%.</p>
<p style="text-align: justify;">Para ter o benefício, o morador deve apresentar comprovante de residência recente, acompanhado de documento com foto. Menores de 18 anos podem apresentar comprovante no nome dos pais.</p>
<p style="text-align: justify;">Mais informações e reservas sobre os atrativos turísticos da usina podem ser obtidas pelo telefone do Turismo Itaipu (45 3529-2892) ou no site <a href="http://www.turismoitaipu.com.br/" target="_blank" rel="noopener">www.turismoitaipu.com.br</a>.</p>
</div>
</div>
<div></div>
<div></div>
<h6 style="text-align: right;">Com Portal da Cidade</h6>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-3943" class="share-twitter sd-button share-icon no-text" href="http://oiguassu.com/itaipu-reforca-atendimento-para-o-feriado-prolongado/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-3943" class="share-facebook sd-button share-icon no-text" href="http://oiguassu.com/itaipu-reforca-atendimento-para-o-feriado-prolongado/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-3943" class="share-google-plus-1 sd-button share-icon no-text" href="http://oiguassu.com/itaipu-reforca-atendimento-para-o-feriado-prolongado/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article>		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-368 post type-post status-publish format-standard has-post-thumbnail hentry category-foz tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/camara-de-foz-negou-nova-investigacao-contra-2-vereadores-condenados/" title="CÂMARA DE FOZ NEGOU NOVA INVESTIGAÇÃO CONTRA 2 VEREADORES CONDENADOS"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2017/08/lg-d00513b3-58a5-43e3-b979-55eaaa8bb632-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/08/lg-d00513b3-58a5-43e3-b979-55eaaa8bb632-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/08/lg-d00513b3-58a5-43e3-b979-55eaaa8bb632-300x166.jpg 300w, http://oiguassu.com/wp-content/uploads/2017/08/lg-d00513b3-58a5-43e3-b979-55eaaa8bb632-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2017/08/lg-d00513b3-58a5-43e3-b979-55eaaa8bb632-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/08/lg-d00513b3-58a5-43e3-b979-55eaaa8bb632-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2017/08/lg-d00513b3-58a5-43e3-b979-55eaaa8bb632-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="371" data-permalink="http://oiguassu.com/camara-de-foz-negou-nova-investigacao-contra-2-vereadores-condenados/lg-d00513b3-58a5-43e3-b979-55eaaa8bb632/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/08/lg-d00513b3-58a5-43e3-b979-55eaaa8bb632.jpg" data-orig-size="961,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lg-d00513b3-58a5-43e3-b979-55eaaa8bb632" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/08/lg-d00513b3-58a5-43e3-b979-55eaaa8bb632-300x166.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/08/lg-d00513b3-58a5-43e3-b979-55eaaa8bb632.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/foz/" rel="category tag">Foz do Iguaçu</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/camara-de-foz-negou-nova-investigacao-contra-2-vereadores-condenados/" title="CÂMARA DE FOZ NEGOU NOVA INVESTIGAÇÃO CONTRA 2 VEREADORES CONDENADOS" rel="bookmark">
			CÂMARA DE FOZ NEGOU NOVA INVESTIGAÇÃO CONTRA 2 VEREADORES CONDENADOS		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-3665 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/em-menos-de-uma-semana-upa-do-morumbi-atendeu-mais-de-1700-pessoas/" title="EM MENOS DE UMA SEMANA UPA DO MORUMBI ATENDEU MAIS DE 1700 PESSOAS"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2017/10/3-7-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/10/3-7-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/10/3-7-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/10/3-7-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2017/10/3-7-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="3666" data-permalink="http://oiguassu.com/em-menos-de-uma-semana-upa-do-morumbi-atendeu-mais-de-1700-pessoas/3-62/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/10/3-7.jpg" data-orig-size="500,313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/10/3-7-300x188.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/10/3-7.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/em-menos-de-uma-semana-upa-do-morumbi-atendeu-mais-de-1700-pessoas/" title="EM MENOS DE UMA SEMANA UPA DO MORUMBI ATENDEU MAIS DE 1700 PESSOAS" rel="bookmark">
			EM MENOS DE UMA SEMANA UPA DO MORUMBI ATENDEU MAIS DE 1700 PESSOAS		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-3361 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/foz-recebe-curso-do-tce-pr-para-a-formacao-de-pregoeiros/" title="Foz recebe curso do TCE-PR para a formação de pregoeiros"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2017/10/1-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/10/1-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/10/1-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/10/1-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2017/10/1-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="3362" data-permalink="http://oiguassu.com/foz-recebe-curso-do-tce-pr-para-a-formacao-de-pregoeiros/1-56/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/10/1.jpg" data-orig-size="549,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/10/1-300x199.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/10/1.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/foz-recebe-curso-do-tce-pr-para-a-formacao-de-pregoeiros/" title="Foz recebe curso do TCE-PR para a formação de pregoeiros" rel="bookmark">
			Foz recebe curso do TCE-PR para a formação de pregoeiros		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-862 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/foz-do-iguacu-recebe-o-encontro-internacional-de-corais-3-bandeiras-neste-sabado/" title="FOZ DO IGUAÇU RECEBE O ENCONTRO INTERNACIONAL DE CORAIS 3 BANDEIRAS NESTE SÁBADO"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2017/08/6-5-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/08/6-5-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/08/6-5-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2017/08/6-5-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/08/6-5-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2017/08/6-5-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="863" data-permalink="http://oiguassu.com/foz-do-iguacu-recebe-o-encontro-internacional-de-corais-3-bandeiras-neste-sabado/6-7/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/08/6-5.jpg" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/08/6-5-300x158.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/08/6-5-1024x538.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/foz-do-iguacu-recebe-o-encontro-internacional-de-corais-3-bandeiras-neste-sabado/" title="FOZ DO IGUAÇU RECEBE O ENCONTRO INTERNACIONAL DE CORAIS 3 BANDEIRAS NESTE SÁBADO" rel="bookmark">
			FOZ DO IGUAÇU RECEBE O ENCONTRO INTERNACIONAL DE CORAIS 3 BANDEIRAS NESTE SÁBADO		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "Itaipu reforça atendimento para o feriado prolongado"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/itaipu-reforca-atendimento-para-o-feriado-prolongado/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='3943' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="custom_html-7" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- a -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="4555141854"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2017 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oiguassu.com\/itaipu-reforca-atendimento-para-o-feriado-prolongado\/":3943};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'12891280',post:'3943',tz:'-3',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '3943' ]);
</script>
</body>
</html>