

<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oiguassu.com/xmlrpc.php" />
<title>INDIRETA A TRUMP? &#8220;SOMOS UM PAÍS ABERTO AO MUNDO&#8221;, DIZ TEMER &#8211; O iguassu</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O iguassu &raquo;" href="http://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O iguassu &raquo;" href="http://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O iguassu &raquo; INDIRETA A TRUMP? &#8220;SOMOS UM PAÍS ABERTO AO MUNDO&#8221;, DIZ TEMER" href="http://oiguassu.com/indireta-a-trump-somos-um-pais-aberto-ao-mundo-diz-temer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='mh-style-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<!-- `jetpack_image_widget` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-80838889-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://oiguassu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='GRECA ACUSA FRUET DE TER DEIXADO DÍVIDA DE R$ 1,2 BILHÃO' href='http://oiguassu.com/greca-acusa-fruet-de-ter-deixado-divida-de-r-12-bilhao/' />
<link rel='next' title='CAOS POLÍTICO AJUDA TEMER A RECOLOCAR A ECONOMIA NO BOM CAMINHO, AFIRMA FHC' href='http://oiguassu.com/caos-politico-ajuda-temer-a-recolocar-a-economia-no-bom-caminho-afirma-fhc/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://oiguassu.com/indireta-a-trump-somos-um-pais-aberto-ao-mundo-diz-temer/" />
<link rel='shortlink' href='http://wp.me/pS5BS-302' />
<link rel="alternate" type="application/json+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Findireta-a-trump-somos-um-pais-aberto-ao-mundo-diz-temer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Findireta-a-trump-somos-um-pais-aberto-ao-mundo-diz-temer%2F&#038;format=xml" />
<meta property="og:title" content="INDIRETA A TRUMP? &#8220;SOMOS UM PAÍS ABERTO AO MUNDO&#8221;, DIZ TEMER" />
<meta property="og:description" content="O presidente Michel Temer (PMDB) deu nesta terça-feira (31) um recado aos investidores que queiram mudar a rota dos Estados Unidos para o Brasil em virtude das incertezas diplomáticas geradas pelo recém-empossado presidente norte-americano, Donald Trump: "Somos um país aberto para o mundo".
Sem citar nominalmente o colega norte-americano, as declarações de Temer a uma plateia composta por investidores e políticos estrangeiros, em um hotel da zona sul de São Paulo, acontece em meio à tentativa de Trump de deportar refugiados dos Estados Unidos, de barrar de cidadãos de sete países muçulmanos e ainda de construir um muro na divisa com o vizinho México.
"Diante de incertezas na cena internacional, o Brasil afirma-se como espaço especialmente atrativo para os negócios. Somos uma democracia plural, livre de conflitos étnicos ou religiosos. Somos um país aberto para o mundo", afirmou Temer.
De família libanesa, o peemedebista ainda pontuou que o país "se formou exata e precisamente pela imigração, por aqueles que vieram ao Brasil, das mais diferentes raças, das mais variadas tendências e construíram o nosso país. Também com nossos vizinhos, nós convivemos em paz há muitíssimos anos", disse.

Defesa das reformas trabalhista e previdenciária
Em meia hora de discurso, Temer defendeu as reformas trabalhista e previdenciária como alternativas que ajudem o país a sair da recessão.
"Não estamos preocupados com medidas populistas, de efeito imediato, mas resultado incerto, mas com medidas populares, que, apesar das dificuldades [para implementação], se revelam benéficas", disse.
O evento em que Temer discursou, o "Latin America Investment Conference", tinha investidores estrangeiros e brasileiros na plateia, e, entre os palestrantes, nomes como o presidente do Banco Central, Ilan Goldfajn, o ex-primeiro-ministro britânico John Major, o presidente da Petrobras, Pedro Parente, e o ministro da Fazenda, Henrique Meirelles.
"A readequação das leis trabalhistas é peça-chave nessa agenda. A CLT [Consolidação das Leis Trabalhistas] é de 1943. Precisamos dessa modernização e fazer com que a convenção coletiva possa prevalecer", afirmou.
De interesse direto do investidor privado, as concessões em 34 áreas da economia brasileira também foram colocadas pelo peemedebista como parte da solução para estancar o que ele classificou como "crise de proporções inéditas que o governo herdou".
As alfinetadas na gestão da antecessora Dilma Rousseff foram disparadas também sobre os aspectos éticos da ação política. Temer mencionou a "roubalheira perversa que buscou ignorar ao longo tempo".
"Agora é a democracia da eficiência; as pessoas querem a eficiência do serviço público e até da política, sob o aspecto ético", definiu.

Com Uol" />
<meta property="og:image" content="https://conteudo.imguol.com.br/c/noticias/bc/2017/01/31/31jan2017---o-presidente-michel-temer-psdb-faz-discurso-na-2017-latin-america-investment-conference-1485868515459_615x300.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="INDIRETA A TRUMP? &#8220;SOMOS UM PAÍS ABERTO AO MUNDO&#8221;, DIZ TEMER" />
<meta name="twitter:description" content="O presidente Michel Temer (PMDB) deu nesta terça-feira (31) um recado aos investidores que queiram mudar a rota dos Estados Unidos para o Brasil em virtude das incertezas diplomáticas geradas pelo recém-empossado presidente norte-americano, Donald Trump: "Somos um país aberto para o mundo".
Sem citar nominalmente o colega norte-americano, as declarações de Temer a uma plateia composta por investidores e políticos estrangeiros, em um hotel da zona sul de São Paulo, acontece em meio à tentativa de Trump de deportar refugiados dos Estados Unidos, de barrar de cidadãos de sete países muçulmanos e ainda de construir um muro na divisa com o vizinho México.
"Diante de incertezas na cena internacional, o Brasil afirma-se como espaço especialmente atrativo para os negócios. Somos uma democracia plural, livre de conflitos étnicos ou religiosos. Somos um país aberto para o mundo", afirmou Temer.
De família libanesa, o peemedebista ainda pontuou que o país "se formou exata e precisamente pela imigração, por aqueles que vieram ao Brasil, das mais diferentes raças, das mais variadas tendências e construíram o nosso país. Também com nossos vizinhos, nós convivemos em paz há muitíssimos anos", disse.

Defesa das reformas trabalhista e previdenciária
Em meia hora de discurso, Temer defendeu as reformas trabalhista e previdenciária como alternativas que ajudem o país a sair da recessão.
"Não estamos preocupados com medidas populistas, de efeito imediato, mas resultado incerto, mas com medidas populares, que, apesar das dificuldades [para implementação], se revelam benéficas", disse.
O evento em que Temer discursou, o "Latin America Investment Conference", tinha investidores estrangeiros e brasileiros na plateia, e, entre os palestrantes, nomes como o presidente do Banco Central, Ilan Goldfajn, o ex-primeiro-ministro britânico John Major, o presidente da Petrobras, Pedro Parente, e o ministro da Fazenda, Henrique Meirelles.
"A readequação das leis trabalhistas é peça-chave nessa agenda. A CLT [Consolidação das Leis Trabalhistas] é de 1943. Precisamos dessa modernização e fazer com que a convenção coletiva possa prevalecer", afirmou.
De interesse direto do investidor privado, as concessões em 34 áreas da economia brasileira também foram colocadas pelo peemedebista como parte da solução para estancar o que ele classificou como "crise de proporções inéditas que o governo herdou".
As alfinetadas na gestão da antecessora Dilma Rousseff foram disparadas também sobre os aspectos éticos da ação política. Temer mencionou a "roubalheira perversa que buscou ignorar ao longo tempo".
"Agora é a democracia da eficiência; as pessoas querem a eficiência do serviço público e até da política, sob o aspecto ético", definiu.

Com Uol" />
<meta name="twitter:image" content="https://conteudo.imguol.com.br/c/noticias/bc/2017/01/31/31jan2017---o-presidente-michel-temer-psdb-faz-discurso-na-2017-latin-america-investment-conference-1485868515459_615x300.jpg" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #015b00; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #015b00; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #015b00; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #015b00; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="title" content="INDIRETA A TRUMP? &#8220;SOMOS UM PAÍS ABERTO AO MUNDO&#8221;, DIZ TEMER | O iguassu" />
<meta name="description" content="O presidente Michel Temer (PMDB) deu nesta terça-feira (31) um recado aos investidores que queiram mudar a rota dos Estados Unidos para o Brasil em virtude das incertezas diplomáticas geradas pelo recém-empossado presidente norte-americano, Donald Trump: &quot;Somos um país aberto para o mundo&quot;. Sem citar nominalmente o colega norte-americano, as declarações de Temer a uma&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="INDIRETA A TRUMP? &#8220;SOMOS UM PAÍS ABERTO AO MUNDO&#8221;, DIZ TEMER" />
<meta property="og:url" content="http://oiguassu.com/indireta-a-trump-somos-um-pais-aberto-ao-mundo-diz-temer/" />
<meta property="og:description" content="O presidente Michel Temer (PMDB) deu nesta terça-feira (31) um recado aos investidores que queiram mudar a rota dos Estados Unidos para o Brasil em virtude das incertezas diplomáticas geradas pelo …" />
<meta property="article:published_time" content="2017-01-31T16:11:02+00:00" />
<meta property="article:modified_time" content="2017-01-31T16:11:02+00:00" />
<meta property="og:site_name" content="O iguassu" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@OIguassuDigital" />
			<style type="text/css" id="wp-custom-css">
				/*
Bem-vindo ao CSS Personalizado!

Para saber como isso funciona, veja http://wp.me/PEmnE-Bt
*/

/*
	CSS Migrated from Jetpack:
*/

/*
Bem-vindo ao CSS Personalizado!

Para saber como isso funciona, veja http://wp.me/PEmnE-Bt
*/			</style>
		</head>
<body class="post-template-default single single-post postid-11534 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://oiguassu.com/" title="O iguassu" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2016/07/Sem-Título-1-1.jpg" height="150" width="500" alt="O iguassu" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122"><a href="#">Foz do Iguaçu</a>
<ul class="sub-menu">
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://oiguassu.com/category/foz/noticiasfoz/">Noticias</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://oiguassu.com/category/foz/turismofoz/">Turismo</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://oiguassu.com/category/foz/identitade/">Projeto Identidade Iguaçuense</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://oiguassu.com/category/pr/">Paraná</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="http://oiguassu.com/category/br/">Brasil</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://oiguassu.com/category/arg/">Argentina</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://oiguassu.com/category/latinoamerica/">Latinoámerica</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://oiguassu.com/category/inter/">Internacional</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107"><a href="http://oiguassu.com/category/colunas/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://oiguassu.com/category/colunas/nossavoz/">Nossa Voz</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://oiguassu.com/category/colunas/bocamaldita/">Boca Maldita</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://oiguassu.com/category/colunas/espacocristao/">Espaço Cristão</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://oiguassu.com/category/colunas/brunoperon/">Bruno Peron</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://oiguassu.com/category/colunas/e-direito/">É direito</a></li>
</ul>
</li>
<li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280"><a href="http://oiguassu.com/contato/">Contato</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Últimas		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/video-mostra-abordagem-de-fiscais-da-receita-contra-homem-que-morreu/" title="VÍDEO MOSTRA ABORDAGEM DE FISCAIS DA RECEITA CONTRA HOMEM QUE MORREU">
					<span class="ticker-item-date">janeiro 31, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">VÍDEO MOSTRA ABORDAGEM DE FISCAIS DA RECEITA CONTRA HOMEM QUE MORREU</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/operacao-peculio-pf-conclui-inqueritos-da-5a-e-6a-fases-e-indicia-83/" title="OPERAÇÃO PECÚLIO: PF CONCLUI INQUÉRITOS DA 5ª E 6ª FASES E INDICIA 83">
					<span class="ticker-item-date">janeiro 31, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">OPERAÇÃO PECÚLIO: PF CONCLUI INQUÉRITOS DA 5ª E 6ª FASES E INDICIA 83</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/com-cabeca-raspada-eike-batista-e-transferido-de-presidio/" title="COM CABEÇA RASPADA, EIKE BATISTA É TRANSFERIDO DE PRESÍDIO">
					<span class="ticker-item-date">janeiro 30, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">COM CABEÇA RASPADA, EIKE BATISTA É TRANSFERIDO DE PRESÍDIO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/apos-rotativo-governo-pressiona-por-juro-menor-no-cheque-especial/" title="APÓS ROTATIVO, GOVERNO PRESSIONA POR JURO MENOR NO CHEQUE ESPECIAL">
					<span class="ticker-item-date">janeiro 30, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">APÓS ROTATIVO, GOVERNO PRESSIONA POR JURO MENOR NO CHEQUE ESPECIAL</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/professores-protestam-e-fecham-nucleos-de-educacao-no-parana/" title="PROFESSORES PROTESTAM E FECHAM NÚCLEOS DE EDUCAÇÃO NO PARANÁ">
					<span class="ticker-item-date">janeiro 30, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PROFESSORES PROTESTAM E FECHAM NÚCLEOS DE EDUCAÇÃO NO PARANÁ</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/programa-de-seguranca-publica-de-temer-repete-governos-anteriores/" title="PROGRAMA DE SEGURANÇA PÚBLICA DE TEMER REPETE GOVERNOS ANTERIORES">
					<span class="ticker-item-date">janeiro 30, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PROGRAMA DE SEGURANÇA PÚBLICA DE TEMER REPETE GOVERNOS ANTERIORES</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/policia-federal-investiga-morte-de-homem-preso-pela-receita-em-foz/" title="POLÍCIA FEDERAL INVESTIGA MORTE DE HOMEM PRESO PELA RECEITA EM FOZ">
					<span class="ticker-item-date">janeiro 30, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">POLÍCIA FEDERAL INVESTIGA MORTE DE HOMEM PRESO PELA RECEITA EM FOZ</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/supremo-retoma-pauta-nesta-semana-e-deve-decidir-futuro-da-lava-jato/" title="SUPREMO RETOMA PAUTA NESTA SEMANA E DEVE DECIDIR FUTURO DA LAVA JATO">
					<span class="ticker-item-date">janeiro 29, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">SUPREMO RETOMA PAUTA NESTA SEMANA E DEVE DECIDIR FUTURO DA LAVA JATO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/homem-morre-apos-abordagem-na-ponte-da-amizade/" title="HOMEM MORRE APÓS ABORDAGEM NA PONTE DA AMIZADE">
					<span class="ticker-item-date">janeiro 29, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">HOMEM MORRE APÓS ABORDAGEM NA PONTE DA AMIZADE</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/prainha-tera-micro-onibus-de-monitoramento-para-reforcar-a-seguranca/" title="PRAINHA TERÁ MICRO-ÔNIBUS DE MONITORAMENTO PARA REFORÇAR A SEGURANÇA">
					<span class="ticker-item-date">janeiro 29, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PRAINHA TERÁ MICRO-ÔNIBUS DE MONITORAMENTO PARA REFORÇAR A SEGURANÇA</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com/category/br/" itemprop="url"><span itemprop="title">Brasil</span></a></span></nav>
<article id="post-11534" class="post-11534 post type-post status-publish format-standard has-post-thumbnail hentry category-br">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			INDIRETA A TRUMP? &#8220;SOMOS UM PAÍS ABERTO AO MUNDO&#8221;, DIZ TEMER		</h1>
			</header>
	
<div class="entry-thumbnail">
<!-- Featured Image From URL plugin --> <img src="https://conteudo.imguol.com.br/c/noticias/bc/2017/01/31/31jan2017---o-presidente-michel-temer-psdb-faz-discurso-na-2017-latin-america-investment-conference-1485868515459_615x300.jpg" alt=""></img></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://oiguassu.com/author/administrador/">administrador</a></span>
<span class="entry-meta-date updated">janeiro 31, 2017</span>
</p>
	<div class="entry-content clearfix">
		<p style="text-align: justify;">O presidente Michel Temer (PMDB) deu nesta terça-feira (31) um recado aos investidores que queiram mudar a rota dos Estados Unidos para o Brasil em virtude das incertezas diplomáticas geradas pelo recém-empossado presidente norte-americano, Donald Trump: &#8220;<em>Somos um país aberto para o mundo&#8221;.</em></p>
<p style="text-align: justify;">Sem citar nominalmente o colega norte-americano, as declarações de Temer a uma plateia composta por investidores e políticos estrangeiros, em um hotel da zona sul de São Paulo, acontece em meio à tentativa de Trump de deportar refugiados dos Estados Unidos, de barrar de cidadãos de sete países muçulmanos e ainda de construir um muro na divisa com o vizinho México.</p>
<p style="text-align: justify;"><em>&#8220;Diante de incertezas na cena internacional, o Brasil afirma-se como espaço especialmente atrativo para os negócios. Somos uma democracia plural, livre de conflitos étnicos ou religiosos. Somos um país aberto para o mundo&#8221;</em>, afirmou Temer.</p>
<p style="text-align: justify;">De família libanesa, o peemedebista ainda pontuou que o país &#8220;<em>se formou exata e precisamente pela imigração, por aqueles que vieram ao Brasil, das mais diferentes raças, das mais variadas tendências e construíram o nosso país. Também com nossos vizinhos, nós convivemos em paz há muitíssimos anos</em>&#8220;, disse.</p>
<h3 style="text-align: justify;">Defesa das reformas trabalhista e previdenciária</h3>
<p style="text-align: justify;">Em meia hora de discurso, Temer defendeu as reformas trabalhista e previdenciária como alternativas que ajudem o país a sair da recessão.</p>
<p style="text-align: justify;"><em>&#8220;Não estamos preocupados com medidas populistas, de efeito imediato, mas resultado incerto, mas com medidas populares, que, apesar das dificuldades [para implementação], se revelam benéficas&#8221;</em>, disse.</p>
<p style="text-align: justify;">O evento em que Temer discursou, o &#8220;<em>Latin America Investment Conference&#8221;,</em> tinha investidores estrangeiros e brasileiros na plateia, e, entre os palestrantes, nomes como o presidente do Banco Central, Ilan Goldfajn, o ex-primeiro-ministro britânico John Major, o presidente da Petrobras, Pedro Parente, e o ministro da Fazenda, Henrique Meirelles.</p>
<p style="text-align: justify;"><em>&#8220;A readequação das leis trabalhistas é peça-chave nessa agenda. A CLT [Consolidação das Leis Trabalhistas] é de 1943. Precisamos dessa modernização e fazer com que a convenção coletiva possa prevalecer</em>&#8220;, afirmou.</p>
<p style="text-align: justify;">De interesse direto do investidor privado, as concessões em 34 áreas da economia brasileira também foram colocadas pelo peemedebista como parte da solução para estancar o que ele classificou como &#8220;<em>crise de proporções inéditas que o governo herdou&#8221;.</em></p>
<p style="text-align: justify;">As alfinetadas na gestão da antecessora Dilma Rousseff foram disparadas também sobre os aspectos éticos da ação política. Temer mencionou a <em>&#8220;roubalheira perversa que buscou ignorar ao longo tempo&#8221;.</em></p>
<p style="text-align: justify;"><em>&#8220;Agora é a democracia da eficiência; as pessoas querem a eficiência do serviço público e até da política, sob o aspecto ético</em>&#8220;, definiu.</p>
<h6 style="text-align: right;">Com Uol</h6>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11534" class="share-twitter sd-button share-icon no-text" href="http://oiguassu.com/indireta-a-trump-somos-um-pais-aberto-ao-mundo-diz-temer/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11534" class="share-facebook sd-button share-icon no-text" href="http://oiguassu.com/indireta-a-trump-somos-um-pais-aberto-ao-mundo-diz-temer/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://oiguassu.com/indireta-a-trump-somos-um-pais-aberto-ao-mundo-diz-temer/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=INDIRETA%20A%20TRUMP%3F%20%22SOMOS%20UM%20PA%C3%8DS%20ABERTO%20AO%20MUNDO%22%2C%20DIZ%20TEMER http%3A%2F%2Foiguassu.com%2Findireta-a-trump-somos-um-pais-aberto-ao-mundo-diz-temer%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://oiguassu.com/indireta-a-trump-somos-um-pais-aberto-ao-mundo-diz-temer/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "INDIRETA A TRUMP? &#8220;SOMOS UM PAÍS ABERTO AO MUNDO&#8221;, DIZ TEMER"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/indireta-a-trump-somos-um-pais-aberto-ao-mundo-diz-temer/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='11534' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc55bedfb1" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="text-19" class="sb-widget clearfix widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oiguassu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="2328497998"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside></div>
</div>
<footer class="mh-footer">
	<div id="image-30" class="footer-ad-wrap widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://pmfi.gov.br"><img src="http://i.imgur.com/HZ3RETr.jpg" class="aligncenter" width="640" height="320" /></a></div>
</div>	<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2017 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oiguassu.com\/indireta-a-trump-somos-um-pais-aberto-ao-mundo-diz-temer\/":11534};
	</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'12891280',post:'11534',tz:'-3',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '11534' ]);
</script>
</body>
</html>