

<!DOCTYPE html>
<html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oiguassu.com/xmlrpc.php" />
<title>CLIMA DE RÉVEILLON ANTECIPADO MARCA VIRADA PARA OS 100 MILHÕES DE MWH NA ITAIPU &#8211; O iguassu</title>
<link rel="alternate" type="application/rss+xml" title="Feed para O iguassu &raquo;" href="http://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O iguassu &raquo;" href="http://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O iguassu &raquo; CLIMA DE RÉVEILLON ANTECIPADO MARCA VIRADA PARA OS 100 MILHÕES DE MWH NA ITAIPU" href="http://oiguassu.com/clima-de-reveillon-antecipado-marca-virada-para-os-100-milhoes-de-mwh-na-itaipu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-style-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-80838889-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://oiguassu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TEMER DIZ QUE UNIÃO EXIGIRÁ CONTRAPARTIDA DE ESTADOS' href='http://oiguassu.com/temer-diz-que-uniao-exigira-contrapartida-de-estados/' />
<link rel='next' title='&#8216;PRÉVIA DA INFLAÇÃO&#8217; AVANÇA 0,19% EM DEZEMBRO E ENCERRA ANO EM 6,58%' href='http://oiguassu.com/previa-da-inflacao-avanca-019-em-dezembro-e-encerra-ano-em-658/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://oiguassu.com/clima-de-reveillon-antecipado-marca-virada-para-os-100-milhoes-de-mwh-na-itaipu/" />
<link rel='shortlink' href='http://wp.me/pS5BS-2b4' />
<link rel="alternate" type="application/json+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fclima-de-reveillon-antecipado-marca-virada-para-os-100-milhoes-de-mwh-na-itaipu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fclima-de-reveillon-antecipado-marca-virada-para-os-100-milhoes-de-mwh-na-itaipu%2F&#038;format=xml" />

<!-- Generated with Facebook Meta Tags plugin by Shailan ( http://shailan.com/ ) --> 
	<meta property="og:title" content="CLIMA DE RÉVEILLON ANTECIPADO MARCA VIRADA PARA OS 100 MILHÕES DE MWH NA ITAIPU" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://oiguassu.com/clima-de-reveillon-antecipado-marca-virada-para-os-100-milhoes-de-mwh-na-itaipu/" />
	<meta property="og:image" content="" />
	<meta property="og:site_name" content="O iguassu" />
	<meta property="og:description"
          content="A 11 dias do réveillon, a noite de 20 de dezembro teve clima de festa de virada para quem esteve no 6º piso do Edifício da Produção da Itaipu, em uma solenidade reservada, a convite da margem direita. No local, brasileiros e paraguaios acompanharam a contagem progressiva para os 100 milhões de megawatts-hora (MWh) por..." />
	<meta property="article:section" content="Foz do Iguaçu" />
	<meta property="article:tag" content="" />
<!-- End of Facebook Meta Tags -->
<meta property="og:title" content="CLIMA DE RÉVEILLON ANTECIPADO MARCA VIRADA PARA OS 100 MILHÕES DE MWH NA ITAIPU" />
<meta property="og:description" content="A 11 dias do réveillon, a noite de 20 de dezembro teve clima de festa de virada para quem esteve no 6º piso do Edifício da Produção da Itaipu, em uma solenidade reservada, a convite da margem direita.
No local, brasileiros e paraguaios acompanharam a contagem progressiva para os 100 milhões de megawatts-hora (MWh) por meio de dois telões, em tempo real. Cerca de 50 pessoas compareceram - a maioria, colegas da Diretoria Técnica.
A marca histórica veio às 23h16 (Horário Brasileiro de Verão) dessa terça-feira, uma hora antes no fuso paraguaio, e foi seguida por uma queima de fogos de artifício que completou o espírito de “Ano Novo” da celebração.
Depois, os diretores-gerais de Itaipu, Jorge Samek (brasileiro) e James Spalding (paraguaio), agradeceram aos empregados e empregadas de Itaipu, a quem atribuíram os resultados de excelência da usina. Após a solenidade, diretores e conselheiros de ambos os países desceram às salas de Despacho de Carga e de Controle Central (CCR) para cumprimentar os operadores.
“Cada um de vocês é o verdadeiro responsável por alcançarmos esses resultados”, disse Jorge Samek. “Sabemos que é impossível erradicar a pobreza se não tivermos energia. E temos orgulho de transformar as águas do Rio Paraná nessa quantidade de energia limpa e renovável disponível para os dois países."
“Pela primeira vez, uma empresa hidrelétrica chega aos nove dígitos [de produção acumulada anual]. Esse é um resultado de todos”, afirmou Spalding. Ele ressaltou ainda a importância dos recordes terem ocorrido sem que houvesse prejuízo ao reservatório ou ao cronograma de manutenção das unidades geradoras, 100% em dia. A perspectiva, agora, é que Itaipu feche o ano com uma produção na ordem de 102,7 milhões de MWh, segundo Spalding.
Em menos de uma semana, Itaipu colecionou três feitos históricos: atingiu os 100 milhões de MWh de produção acumulada no ano, nessa terça-feira (21); voltou a ser a maior geradora de energia elétrica do mundo, no sábado (17), quando atingiu 98,8 milhões de MWh; e superou seu próprio recorde que, até então, era de 98,6 milhões de MWh, na sexta-feira (16).
Diante dos telões para a contagem regressiva, o engenheiro Joni Madruga Garcia, gerente da Divisão de Programação e Controle da Produção (PCCP.TE), celebrou com seus colegas as conquistas recentes da binacional. Para ele, esse momento não só coroa um ideal iniciado na faculdade – o de trabalhar na Itaipu –, mas vai além: o coloca como partícipe desta história.
“Quando você cursa Engenharia Elétrica, dificilmente tem a certeza que estará em um lugar como este, por mais que pense em trabalhar em uma empresa grande”, afirmou. “Para mim, participar desta marca agora é realmente emocionante”, concluiu Joni, há oito anos na Itaipu.
Com 30 anos de casa, o engenheiro Marcus Cirilo de Oliveira, gerente da Divisão de Montagem Eletromecânica (SOCM.DT), tem uma trajetória diferente, mas compartilha sentimento semelhante. “É motivo de muito orgulho fazer parte desta família que é a Itaipu”, disse Oliveira, que passou pelas diretorias Administrativa e Geral.
&nbsp;
Com Jornal de Itaipu" />
<meta property="og:image" content="http://jie.itaipu.gov.br/sites/default/files/u39/solen_2.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="CLIMA DE RÉVEILLON ANTECIPADO MARCA VIRADA PARA OS 100 MILHÕES DE MWH NA ITAIPU" />
<meta name="twitter:description" content="A 11 dias do réveillon, a noite de 20 de dezembro teve clima de festa de virada para quem esteve no 6º piso do Edifício da Produção da Itaipu, em uma solenidade reservada, a convite da margem direita.
No local, brasileiros e paraguaios acompanharam a contagem progressiva para os 100 milhões de megawatts-hora (MWh) por meio de dois telões, em tempo real. Cerca de 50 pessoas compareceram - a maioria, colegas da Diretoria Técnica.
A marca histórica veio às 23h16 (Horário Brasileiro de Verão) dessa terça-feira, uma hora antes no fuso paraguaio, e foi seguida por uma queima de fogos de artifício que completou o espírito de “Ano Novo” da celebração.
Depois, os diretores-gerais de Itaipu, Jorge Samek (brasileiro) e James Spalding (paraguaio), agradeceram aos empregados e empregadas de Itaipu, a quem atribuíram os resultados de excelência da usina. Após a solenidade, diretores e conselheiros de ambos os países desceram às salas de Despacho de Carga e de Controle Central (CCR) para cumprimentar os operadores.
“Cada um de vocês é o verdadeiro responsável por alcançarmos esses resultados”, disse Jorge Samek. “Sabemos que é impossível erradicar a pobreza se não tivermos energia. E temos orgulho de transformar as águas do Rio Paraná nessa quantidade de energia limpa e renovável disponível para os dois países."
“Pela primeira vez, uma empresa hidrelétrica chega aos nove dígitos [de produção acumulada anual]. Esse é um resultado de todos”, afirmou Spalding. Ele ressaltou ainda a importância dos recordes terem ocorrido sem que houvesse prejuízo ao reservatório ou ao cronograma de manutenção das unidades geradoras, 100% em dia. A perspectiva, agora, é que Itaipu feche o ano com uma produção na ordem de 102,7 milhões de MWh, segundo Spalding.
Em menos de uma semana, Itaipu colecionou três feitos históricos: atingiu os 100 milhões de MWh de produção acumulada no ano, nessa terça-feira (21); voltou a ser a maior geradora de energia elétrica do mundo, no sábado (17), quando atingiu 98,8 milhões de MWh; e superou seu próprio recorde que, até então, era de 98,6 milhões de MWh, na sexta-feira (16).
Diante dos telões para a contagem regressiva, o engenheiro Joni Madruga Garcia, gerente da Divisão de Programação e Controle da Produção (PCCP.TE), celebrou com seus colegas as conquistas recentes da binacional. Para ele, esse momento não só coroa um ideal iniciado na faculdade – o de trabalhar na Itaipu –, mas vai além: o coloca como partícipe desta história.
“Quando você cursa Engenharia Elétrica, dificilmente tem a certeza que estará em um lugar como este, por mais que pense em trabalhar em uma empresa grande”, afirmou. “Para mim, participar desta marca agora é realmente emocionante”, concluiu Joni, há oito anos na Itaipu.
Com 30 anos de casa, o engenheiro Marcus Cirilo de Oliveira, gerente da Divisão de Montagem Eletromecânica (SOCM.DT), tem uma trajetória diferente, mas compartilha sentimento semelhante. “É motivo de muito orgulho fazer parte desta família que é a Itaipu”, disse Oliveira, que passou pelas diretorias Administrativa e Geral.
&nbsp;
Com Jornal de Itaipu" />
<meta name="twitter:image" content="http://jie.itaipu.gov.br/sites/default/files/u39/solen_2.jpg" />
<meta name="google-site-verification" content="9D5X4zGUYK9T8sBJcfFZt-zekBWN3kbyAXq7V-YRTEQ" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #015b00; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #015b00; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #015b00; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #015b00; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="262410090797395"/>
<meta property="og:url" content="http://oiguassu.com/clima-de-reveillon-antecipado-marca-virada-para-os-100-milhoes-de-mwh-na-itaipu/"/>
<meta property="og:title" content="CLIMA DE RÉVEILLON ANTECIPADO MARCA VIRADA PARA OS 100 MILHÕES DE MWH NA ITAIPU"/>
<meta property="og:site_name" content="O iguassu"/>
<meta property="og:description" content="A 11 dias do réveillon, a noite de 20 de dezembro teve clima de festa de virada para quem esteve no 6º piso do Edifício da Produção da Itaipu, em uma solen"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://oiguassu.com/"/>
<meta property="og:locale" content="pt_br"/>
<!-- // end wpfbogp -->

<style id="custom-css-css">/*
Bem-vindo ao CSS Personalizado!

Para saber como isso funciona, veja http://wp.me/PEmnE-Bt
*/</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="1f57d4faf4fd7478856a76d5e537380a"></head>
<body class="single single-post postid-8374 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://oiguassu.com/" title="O iguassu" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2016/07/Sem-Título-1-1.jpg" height="150" width="500" alt="O iguassu" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-122"><a href="#">Foz do Iguaçu</a>
<ul class="sub-menu">
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="http://oiguassu.com/category/foz/noticiasfoz/">Noticias</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://oiguassu.com/category/foz/turismofoz/">Turismo</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://oiguassu.com/category/foz/identitade/">Projeto Identidade Iguaçuense</a></li>
</ul>
</li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://oiguassu.com/category/pr/">Paraná</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://oiguassu.com/category/br/">Brasil</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://oiguassu.com/category/arg/">Argentina</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://oiguassu.com/category/latinoamerica/">Latinoámerica</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://oiguassu.com/category/inter/">Internacional</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107"><a href="http://oiguassu.com/category/colunas/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://oiguassu.com/category/colunas/nossavoz/">Nossa Voz</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://oiguassu.com/category/colunas/bocamaldita/">Boca Maldita</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://oiguassu.com/category/colunas/espacocristao/">Espaço Cristão</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://oiguassu.com/category/colunas/brunoperon/">Bruno Peron</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://oiguassu.com/category/colunas/e-direito/">É direito</a></li>
</ul>
</li>
<li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280"><a href="http://oiguassu.com/contato/">Contato</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Últimas		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/policia-alema-busca-tunisiano-de-24-anos-por-suspeita-de-ligacao-com-atentado-de-berlim/" title="POLÍCIA ALEMÃ BUSCA TUNISIANO DE 24 ANOS POR SUSPEITA  DE LIGAÇÃO COM ATENTADO DE BERLIM">
					<span class="ticker-item-date">dezembro 22, 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">POLÍCIA ALEMÃ BUSCA TUNISIANO DE 24 ANOS POR SUSPEITA  DE LIGAÇÃO COM ATENTADO DE BERLIM</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/odebrecht-pagou-imovel-para-instituto-lula-dizem-delatores/" title="ODEBRECHT PAGOU IMÓVEL PARA INSTITUTO LULA, DIZEM DELATORES">
					<span class="ticker-item-date">dezembro 21, 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">ODEBRECHT PAGOU IMÓVEL PARA INSTITUTO LULA, DIZEM DELATORES</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/paulo-mac-donald-entra-com-recurso-no-stf-para-reverter-decisao-do-tse/" title="PAULO MAC DONALD ENTRA COM RECURSO NO STF PARA REVERTER DECISÃO DO TSE">
					<span class="ticker-item-date">dezembro 20, 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PAULO MAC DONALD ENTRA COM RECURSO NO STF PARA REVERTER DECISÃO DO TSE</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/relacao-entre-turquia-e-russia-e-o-alvo-do-atentado-a-embaixador/" title="RELAÇÃO ENTRE TURQUIA E RÚSSIA É O ALVO DO ATENTADO A EMBAIXADOR">
					<span class="ticker-item-date">dezembro 20, 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">RELAÇÃO ENTRE TURQUIA E RÚSSIA É O ALVO DO ATENTADO A EMBAIXADOR</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/centrais-sindicais-criticam-jornada-flexivel-de-trabalho-pensada-por-temer/" title="CENTRAIS SINDICAIS CRITICAM JORNADA FLEXÍVEL DE TRABALHO PENSADA POR TEMER">
					<span class="ticker-item-date">dezembro 19, 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">CENTRAIS SINDICAIS CRITICAM JORNADA FLEXÍVEL DE TRABALHO PENSADA POR TEMER</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/prioridade-de-temer-e-garantir-aliados-no-comando-do-congresso-em-2017/" title="PRIORIDADE DE TEMER É GARANTIR ALIADOS NO COMANDO DO CONGRESSO EM 2017">
					<span class="ticker-item-date">dezembro 19, 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PRIORIDADE DE TEMER É GARANTIR ALIADOS NO COMANDO DO CONGRESSO EM 2017</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/para-especialistas-vazamento-nao-anula-delacao-premiada/" title="PARA ESPECIALISTAS, VAZAMENTO NÃO ANULA DELAÇÃO PREMIADA">
					<span class="ticker-item-date">dezembro 19, 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PARA ESPECIALISTAS, VAZAMENTO NÃO ANULA DELAÇÃO PREMIADA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/peculio-prisoes-temporarias-de-presos-na-5a-fase-vencem-na-segunda/" title="PECÚLIO: PRISÕES TEMPORÁRIAS DE PRESOS NA 5ª FASE VENCEM NA SEGUNDA">
					<span class="ticker-item-date">dezembro 19, 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PECÚLIO: PRISÕES TEMPORÁRIAS DE PRESOS NA 5ª FASE VENCEM NA SEGUNDA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/governo-quer-jornada-de-trabalho-flexivel-para-combater-desemprego/" title="GOVERNO QUER JORNADA DE TRABALHO FLEXÍVEL PARA COMBATER DESEMPREGO">
					<span class="ticker-item-date">dezembro 18, 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">GOVERNO QUER JORNADA DE TRABALHO FLEXÍVEL PARA COMBATER DESEMPREGO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/aposentadoria-de-militares-e-mais-generosa-no-brasil/" title="APOSENTADORIA DE MILITARES É MAIS GENEROSA NO BRASIL">
					<span class="ticker-item-date">dezembro 18, 2016</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">APOSENTADORIA DE MILITARES É MAIS GENEROSA NO BRASIL</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com/category/foz/" itemprop="url"><span itemprop="title">Foz do Iguaçu</span></a></span></nav>
<article id="post-8374" class="post-8374 post type-post status-publish format-standard has-post-thumbnail hentry category-foz">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			CLIMA DE RÉVEILLON ANTECIPADO MARCA VIRADA PARA OS 100 MILHÕES DE MWH NA ITAIPU		</h1>
			</header>
	
<div class="entry-thumbnail">
<!-- Featured Image From URL plugin --> <img src="http://jie.itaipu.gov.br/sites/default/files/u39/solen_2.jpg" alt=""></img></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://oiguassu.com/author/carlos/">Carlos R.</a></span>
<span class="entry-meta-date updated">dezembro 21, 2016</span>
</p>
	<div class="entry-content clearfix">
		<p style="text-align: justify;">A 11 dias do réveillon, a noite de 20 de dezembro teve clima de festa de virada para quem esteve no 6º piso do Edifício da Produção da Itaipu, em uma solenidade reservada, a convite da margem direita.</p>
<p style="text-align: justify;">No local, brasileiros e paraguaios acompanharam a contagem progressiva para os 100 milhões de megawatts-hora (MWh) por meio de dois telões, em tempo real. Cerca de 50 pessoas compareceram &#8211; a maioria, colegas da Diretoria Técnica.</p>
<p style="text-align: justify;">A marca histórica veio às 23h16 (Horário Brasileiro de Verão) dessa terça-feira, uma hora antes no fuso paraguaio, e foi seguida por uma queima de fogos de artifício que completou o espírito de “<em>Ano Novo</em>” da celebração.</p>
<p style="text-align: justify;">Depois, os diretores-gerais de Itaipu, Jorge Samek (brasileiro) e James Spalding (paraguaio), agradeceram aos empregados e empregadas de Itaipu, a quem atribuíram os resultados de excelência da usina. Após a solenidade, diretores e conselheiros de ambos os países desceram às salas de Despacho de Carga e de Controle Central (CCR) para cumprimentar os operadores.</p>
<p style="text-align: justify;">“<em>Cada um de vocês é o verdadeiro responsável por alcançarmos esses resultados</em>”, disse Jorge Samek. “<em>Sabemos que é impossível erradicar a pobreza se não tivermos energia. E temos orgulho de transformar as águas do Rio Paraná nessa quantidade de energia limpa e renovável disponível para os dois países.</em>&#8220;</p>
<p style="text-align: justify;">“<em>Pela primeira vez, uma empresa hidrelétrica chega aos nove dígitos [de produção acumulada anual]. Esse é um resultado de todos</em>”, afirmou Spalding. Ele ressaltou ainda a importância dos recordes terem ocorrido sem que houvesse prejuízo ao reservatório ou ao cronograma de manutenção das unidades geradoras, 100% em dia. A perspectiva, agora, é que Itaipu feche o ano com uma produção na ordem de 102,7 milhões de MWh, segundo Spalding.</p>
<p style="text-align: justify;">Em menos de uma semana, Itaipu colecionou três feitos históricos: atingiu os 100 milhões de MWh de produção acumulada no ano, nessa terça-feira (21); voltou a ser a maior geradora de energia elétrica do mundo, no sábado (17), quando atingiu 98,8 milhões de MWh; e superou seu próprio recorde que, até então, era de 98,6 milhões de MWh, na sexta-feira (16).</p>
<p style="text-align: justify;">Diante dos telões para a contagem regressiva, o engenheiro Joni Madruga Garcia, gerente da Divisão de Programação e Controle da Produção (PCCP.TE), celebrou com seus colegas as conquistas recentes da binacional. Para ele, esse momento não só coroa um ideal iniciado na faculdade – o de trabalhar na Itaipu –, mas vai além: o coloca como partícipe desta história.</p>
<p style="text-align: justify;">“<em>Quando você cursa Engenharia Elétrica, dificilmente tem a certeza que estará em um lugar como este, por mais que pense em trabalhar em uma empresa grande</em>”, afirmou. “<em>Para mim, participar desta marca agora é realmente emocionante</em>”, concluiu Joni, há oito anos na Itaipu.</p>
<p style="text-align: justify;">Com 30 anos de casa, o engenheiro Marcus Cirilo de Oliveira, gerente da Divisão de Montagem Eletromecânica (SOCM.DT), tem uma trajetória diferente, mas compartilha sentimento semelhante. “<em>É motivo de muito orgulho fazer parte desta família que é a Itaipu</em>”, disse Oliveira, que passou pelas diretorias Administrativa e Geral.</p>
<p>&nbsp;</p>
<h6 style="text-align: right;">Com Jornal de Itaipu</h6>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8374" class="share-twitter sd-button share-icon no-text" href="http://oiguassu.com/clima-de-reveillon-antecipado-marca-virada-para-os-100-milhoes-de-mwh-na-itaipu/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8374" class="share-facebook sd-button share-icon no-text" href="http://oiguassu.com/clima-de-reveillon-antecipado-marca-virada-para-os-100-milhoes-de-mwh-na-itaipu/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://oiguassu.com/clima-de-reveillon-antecipado-marca-virada-para-os-100-milhoes-de-mwh-na-itaipu/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=CLIMA%20DE%20R%C3%89VEILLON%20ANTECIPADO%20MARCA%20VIRADA%20PARA%20OS%20100%20MILH%C3%95ES%20DE%20MWH%20NA%20ITAIPU http%3A%2F%2Foiguassu.com%2Fclima-de-reveillon-antecipado-marca-virada-para-os-100-milhoes-de-mwh-na-itaipu%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://oiguassu.com/clima-de-reveillon-antecipado-marca-virada-para-os-100-milhoes-de-mwh-na-itaipu/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "CLIMA DE RÉVEILLON ANTECIPADO MARCA VIRADA PARA OS 100 MILHÕES DE MWH NA ITAIPU"</span></h4>
</div>
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/clima-de-reveillon-antecipado-marca-virada-para-os-100-milhoes-de-mwh-na-itaipu/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='8374' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p>				</form>
					</div><!-- #respond -->
			</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="text-19" class="sb-widget clearfix widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oiguassu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="2328497998"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside></div>
</div>
<footer class="mh-footer">
	<div id="image-30" class="footer-ad-wrap widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://pmfi.gov.br"><img src="http://i.imgur.com/HZ3RETr.jpg" class="aligncenter" width="640" height="320" /></a></div>
</div>	<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2016 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oiguassu.com\/clima-de-reveillon-antecipado-marca-virada-para-os-100-milhoes-de-mwh-na-itaipu\/":8374};
	</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'12891280',post:'8374',tz:'-3',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '8374' ]);
</script>
</body>
</html>