

<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://oiguassu.com/xmlrpc.php" />
<title>Blogsfera &#8211; O iguassu</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O iguassu &raquo;" href="http://oiguassu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O iguassu &raquo;" href="http://oiguassu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O iguassu &raquo; Blogsfera" href="http://oiguassu.com/blogsfera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/oiguassu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='mh-style-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://oiguassu.com/wp-content/themes/mh_newsdesk/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cOswald:300,400,400italic,600,700' type='text/css' media='all' />
<!-- `jetpack_image_widget` is included in the concatenated jetpack.css -->
<!-- `sharedaddy` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='social-logos-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-80838889-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/themes/mh_newsdesk/js/scripts.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://oiguassu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://oiguassu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://oiguassu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Após campanhas, denúncias de violências crescem 205% no PR' href='http://oiguassu.com/apos-campanhas-denuncias-de-violencias-crescem-205-no-pr/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://oiguassu.com/blogsfera/" />
<link rel='shortlink' href='http://wp.me/pS5BS-3Xd' />
<link rel="alternate" type="application/json+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fblogsfera%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://oiguassu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Foiguassu.com%2Fblogsfera%2F&#038;format=xml" />
<meta property="og:title" content="Blogsfera" />
<meta property="og:description" content="Depoimentos da Odebrecht complicam mais a situação da chapa Dilma-Temer no TSE

As delações dos executivos da Odebrecht terão impacto direto no julgamento do processo de cassação da chapa de Dilma Rousseff e Michel Temer no Tribunal Superior Eleitoral (TSE). Depois das revelações contundentes dos depoimentos, a situação de Temer se complicou. Ministros da Corte avaliam que ficou inviável absolver a chapa das acusações de abuso de poder político e econômico na campanha de 2014. No entanto, alguns integrantes do tribunal também ponderam que tirar Temer do cargo agora, enquanto o país convulsiona diante das acusações dos delatores, seria prejudicial não só politicamente, mas também no aspecto econômico. As informações são de Eduardo Barretto n'O Globo.

— Os elementos que já existiam até agora eram fortes, mas esses depoimentos (da Odebrecht) dão maior clareza sobre o que ocorreu — disse um ministro.

— Existem elementos para condenar a chapa — concorda outro integrante do tribunal.

Hoje, há sobre a mesa apenas duas soluções possíveis para Temer se manter no comando do país caso a chapa seja condenada. A primeira delas, já costurada nos bastidores, seria interromper o julgamento com um pedido de vista. Colegas já esperam que o ministro Napoleão Nunes, o primeiro a votar depois do relator, Herman Benjamin, faça isso, jogando a discussão para um futuro indeterminado. A atitude contrariaria os interesses do relator, que quer ver o caso concluído logo — e, por isso mesmo, vai pedir para o julgamento ser marcado para maio.

A segunda solução para Temer seria adotar o critério defendido pelos advogados de defesa de que a conduta da campanha deve ser examinada de forma fatiada entre PT e PMDB. Mas essa hipótese é mais complicada, porque, no tribunal, há ministros que consideram a impossibilidade de realizar a separação das contas. A jusrisprudência do tribunal é toda no sentido de que o vice não pode usufruir de um mandato obtido de forma reconhecidamente ilegal.

ÚLTIMOS DEPOIMENTOS

A instrução do processo está em vias de ser concluída. Na segunda-feira, o TSE ouvirá os últimos depoentes: o publicitário João Santana; a mulher dele, Monica Moura; e André Santana, apontado como operador do casal. Eles podem complicar a vida de Dilma se confirmarem que a ex-presidente sabia dos pagamentos por caixa dois no exterior, como afirmaram em depoimento à Lava-Jato.

Segundo a jurisprudência do tribunal, se as irregularidades forem comprovadas, o candidato deve ser cassado mesmo se não tenha tido conhecimento delas. Mas, para ficar inelegível, que é uma pena extra, é preciso comprovação de que o político conhecia as ilegalidades praticadas.

Os três depoimentos só foram incluídos no processo porque o próprio PT pediu para adiar o julgamento, que estava marcado para começar no dia 4 de abril. Eles queriam mais três dias para apresentar alegações finais.

— O adiamento pedido pela defesa da Dilma foi um tiro no pé, ou na cabeça. Por conta de três dias, eles abriram a cratera de um vulcão, pois permitiram que o Ministério Público pedisse o depoimento da Monica Moura e do João Santana. Esse adiamento foi catastrófico (para Dilma), porque a mãe de todas as provas pode ser esses depoimentos — analisou um ministro do TSE.

Até agora, apenas Marcelo Odebrecht disse ter informado à ex-presidente sobre os pagamentos ilegais na campanha. No entanto, segundo o próprio relato dele, isso teria ocorrido depois da eleição — portanto, se o depoimento for verdadeiro, não teria potencial para deixar Dilma inelegível. Em relação a Temer, até agora, nenhum delator disse que o vice da chapa sabia das irregularidades durante as eleições.

Depois dos interrogatórios finais, será aberto prazo para advogados dos partidos e Ministério Público Eleitoral apresentarem suas alegações finais. Em seguida, Benjamin vai elaborar um relatório. A tendência é de que o relator libere o caso para o julgamento em plenário em meados de maio. O presidente do TSE, Gilmar Mendes, deve marcar a votação para o mesmo mês, com a opinião pública ainda contaminada pelas imagens dos depoentes falando com naturalidade do pagamento de propina a políticos.

GOVERNABILIDADE EM JOGO

Embora a delação dos executivos da Odebrecht não integre o processo no TSE, muitos executivos prestaram depoimento ao tribunal no mês passado, incriminando a campanha e repetindo as mesmas declarações dadas aos investigadores da Lava-Jato. Mesmo convencidos de que os indícios são contundentes contra a chapa, a palavra “governabilidade” tem sido pronunciada com frequência por integrantes do tribunal — daí a preocupação por costurar uma saída nos bastidores antes mesmo do julgamento ser iniciado.

Quando o TSE começar a julgar o processo, a ministra Luciana Lóssio já não estará mais no tribunal. O mandato dela se encerra em 5 de maio. A vaga deverá ser ocupada pelo advogado Tarcísio Vieira. No último dia 16, Henrique Neves deixou a cadeira para Admar Gonzaga. A dança de cadeiras no tribunal é comum. O processo contra a chapa Dilma-Temer foi aberto em dezembro de 2014 e, desde então, já trocou de relator duas vezes. Primeiro, era o ministro João Otávio de Noronha. Quando o mandato dele terminou, em 2015, o caso foi para as mãos da ministra Maria Thereza de Assis Moura. No ano passado, o processo foi transferido para Benjamin.
Lula levou proposta a Cuba, diz delator


O executivo da Odebrecht João Carlos Mariz Nogueira relatou em delação premiada ter presenciado, em 2014, em Cuba, conversa entre o ex-presidente Luiz Inácio Lula da Silva e o representante do Itamaraty Marcelo Câmara, na qual o petista teria afirmado ter levado ao presidente cubano, Raúl Castro, uma proposta da empreiteira que ajudaria a viabilizar uma linha de crédito para a construção de uma zona franca industrial. A obra seria um anexo do Porto de Mariel, que também foi construído pela Odebrecht. O negócio, porém, não foi levado adiante.
 
O ex-presidente estava no país para ministrar palestras que contavam com financiamento da construtora. O delator diz ter acompanhado e instruído Lula a fazer a proposta em reunião com o então enviado do Itamaraty Marcelo Câmara. Ao fim da passagem pela ilha, o petista teria dito ao representante do Ministério das Relações Exteriores que Castro gostou da proposta elaborada pela Odebrecht.
 
Em 2015, uma reportagem da revista Época revelou que um telegrama foi enviado por Câmara ao Brasil, indicando que Lula teria tratado sobre a proposta da empreiteira com o líder cubano e que, em seguida, falaria sobre o assunto com a então presidente Dilma Rousseff.
 
Segundo o delator, após a conclusão do Porto Mariel, o governo cubano havia “provocado” a Odebrecht para construir uma zona franca industrial no país. No entanto, havia restrições do Banco Nacional de Desenvolvimento Econômico e Social (BNDES) a respeito da obra. Para liberar os créditos, segundo o executivo, o banco exigia o “robustecimento das garantias”.
 
“Como eu era diretor de crédito à exportação, coube a mim explicar ao ex-presidente Lula as alternativas que nós vislumbrávamos - nós, Odebrecht - para contribuir a questão das garantias. Tínhamos vislumbrado quatro ou cinco alternativas para essas garantias”, relatou.
 
Reunião. As instruções teriam sido passadas pelo executivo da Odebrecht ao ex-presidente já na viagem a Cuba, na mesma época em que Lula teria dado palestras na ilha financiadas pela empreiteira. Em uma reunião no hotel Meliá, em Havana, com a presença do representante da Embaixada brasileira e diretores da Odebrecht, o petista teria pedido uma “atualização” de “quais são os investimentos”.
 
“Quando se tratou o tema das garantias, eu fiz a exposição pra ele. Ele entendeu e eu pedi que pudesse explicar ao presidente Raúl Castro e a Dilma Rousseff e, adicionalmente, pedi um dialogo direto entre os líderes. Estávamos propondo objetivamente algumas soluções sendo que duas ou três delas a gente participava. Havia um interesse empresarial objetivo”, relatou.
 
Uma das proposições para a viabilização das linhas de crédito pelo BNDES envolvia a compra de nafta - matéria-prima para a indústria petroquímica - pela Braskem, do grupo Odebrecht. De acordo com Mariz Nogueira, a empresa poderia comprar nafta cubana “e depositar parte do dinheiro devido a Cuba em uma conta garantia para acessar o financiamento brasileiro”.
 
O executivo enxergava dificuldade de aprovação do BNDES, que não queria que a “conta garantia ficasse em Cuba”, e por isso, alega ter pedido ao ex-presidente para haver um “acordo para destravar a questão”.
 
“Eu me lembro que o presidente Lula quando estava embarcando ou prestes a embarcar no avião, conversou com esse representante da Embaixada Marcelo Câmara e disse: ‘eu conversei com o presidente Raúl Castro, ele gostou da alternativa nafta’... Que nós compraríamos a nafta cubana”, conclui o delator. Ele ainda diz ter ouvido de Lula que “conversaria com a presidente Dilma” sobre o assunto.
 
Mariz Nogueira relatou que o projeto acabou não sendo levado em frente porque “os cubanos voltaram a insistir em garantia soberana, ou em conta dentro de Cuba”, e ainda avaliou que a Odebrecht teria sido surpreendida pelos “problemas de produtividade” da nafta em Cuba.
 
Defesas. O Estado entrou em contato com a defesa de Lula, mas não obteve resposta. A reportagem também tentou contato com Marcelo Câmara, mas ele não foi localizado.
Delator de Requião não devolveu quase nada dos R$ 75 milhões que prometeu

No acordo que fez com a PGR, Sérgio Machado, delator do senador Roberto Requião no esquema de doações da JBS/Friboi, se comprometeu a devolver R$ 75 milhões aos cofres públicos. Até agora, só devolveu R$ 2 milhões. Com informações de Maurício Lima na Veja.

&nbsp;



&nbsp;" />
<meta property="og:image" content="http://i.imgur.com/Yolplwd.jpg" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Blogsfera" />
<meta name="twitter:description" content="Depoimentos da Odebrecht complicam mais a situação da chapa Dilma-Temer no TSE

As delações dos executivos da Odebrecht terão impacto direto no julgamento do processo de cassação da chapa de Dilma Rousseff e Michel Temer no Tribunal Superior Eleitoral (TSE). Depois das revelações contundentes dos depoimentos, a situação de Temer se complicou. Ministros da Corte avaliam que ficou inviável absolver a chapa das acusações de abuso de poder político e econômico na campanha de 2014. No entanto, alguns integrantes do tribunal também ponderam que tirar Temer do cargo agora, enquanto o país convulsiona diante das acusações dos delatores, seria prejudicial não só politicamente, mas também no aspecto econômico. As informações são de Eduardo Barretto n'O Globo.

— Os elementos que já existiam até agora eram fortes, mas esses depoimentos (da Odebrecht) dão maior clareza sobre o que ocorreu — disse um ministro.

— Existem elementos para condenar a chapa — concorda outro integrante do tribunal.

Hoje, há sobre a mesa apenas duas soluções possíveis para Temer se manter no comando do país caso a chapa seja condenada. A primeira delas, já costurada nos bastidores, seria interromper o julgamento com um pedido de vista. Colegas já esperam que o ministro Napoleão Nunes, o primeiro a votar depois do relator, Herman Benjamin, faça isso, jogando a discussão para um futuro indeterminado. A atitude contrariaria os interesses do relator, que quer ver o caso concluído logo — e, por isso mesmo, vai pedir para o julgamento ser marcado para maio.

A segunda solução para Temer seria adotar o critério defendido pelos advogados de defesa de que a conduta da campanha deve ser examinada de forma fatiada entre PT e PMDB. Mas essa hipótese é mais complicada, porque, no tribunal, há ministros que consideram a impossibilidade de realizar a separação das contas. A jusrisprudência do tribunal é toda no sentido de que o vice não pode usufruir de um mandato obtido de forma reconhecidamente ilegal.

ÚLTIMOS DEPOIMENTOS

A instrução do processo está em vias de ser concluída. Na segunda-feira, o TSE ouvirá os últimos depoentes: o publicitário João Santana; a mulher dele, Monica Moura; e André Santana, apontado como operador do casal. Eles podem complicar a vida de Dilma se confirmarem que a ex-presidente sabia dos pagamentos por caixa dois no exterior, como afirmaram em depoimento à Lava-Jato.

Segundo a jurisprudência do tribunal, se as irregularidades forem comprovadas, o candidato deve ser cassado mesmo se não tenha tido conhecimento delas. Mas, para ficar inelegível, que é uma pena extra, é preciso comprovação de que o político conhecia as ilegalidades praticadas.

Os três depoimentos só foram incluídos no processo porque o próprio PT pediu para adiar o julgamento, que estava marcado para começar no dia 4 de abril. Eles queriam mais três dias para apresentar alegações finais.

— O adiamento pedido pela defesa da Dilma foi um tiro no pé, ou na cabeça. Por conta de três dias, eles abriram a cratera de um vulcão, pois permitiram que o Ministério Público pedisse o depoimento da Monica Moura e do João Santana. Esse adiamento foi catastrófico (para Dilma), porque a mãe de todas as provas pode ser esses depoimentos — analisou um ministro do TSE.

Até agora, apenas Marcelo Odebrecht disse ter informado à ex-presidente sobre os pagamentos ilegais na campanha. No entanto, segundo o próprio relato dele, isso teria ocorrido depois da eleição — portanto, se o depoimento for verdadeiro, não teria potencial para deixar Dilma inelegível. Em relação a Temer, até agora, nenhum delator disse que o vice da chapa sabia das irregularidades durante as eleições.

Depois dos interrogatórios finais, será aberto prazo para advogados dos partidos e Ministério Público Eleitoral apresentarem suas alegações finais. Em seguida, Benjamin vai elaborar um relatório. A tendência é de que o relator libere o caso para o julgamento em plenário em meados de maio. O presidente do TSE, Gilmar Mendes, deve marcar a votação para o mesmo mês, com a opinião pública ainda contaminada pelas imagens dos depoentes falando com naturalidade do pagamento de propina a políticos.

GOVERNABILIDADE EM JOGO

Embora a delação dos executivos da Odebrecht não integre o processo no TSE, muitos executivos prestaram depoimento ao tribunal no mês passado, incriminando a campanha e repetindo as mesmas declarações dadas aos investigadores da Lava-Jato. Mesmo convencidos de que os indícios são contundentes contra a chapa, a palavra “governabilidade” tem sido pronunciada com frequência por integrantes do tribunal — daí a preocupação por costurar uma saída nos bastidores antes mesmo do julgamento ser iniciado.

Quando o TSE começar a julgar o processo, a ministra Luciana Lóssio já não estará mais no tribunal. O mandato dela se encerra em 5 de maio. A vaga deverá ser ocupada pelo advogado Tarcísio Vieira. No último dia 16, Henrique Neves deixou a cadeira para Admar Gonzaga. A dança de cadeiras no tribunal é comum. O processo contra a chapa Dilma-Temer foi aberto em dezembro de 2014 e, desde então, já trocou de relator duas vezes. Primeiro, era o ministro João Otávio de Noronha. Quando o mandato dele terminou, em 2015, o caso foi para as mãos da ministra Maria Thereza de Assis Moura. No ano passado, o processo foi transferido para Benjamin.
Lula levou proposta a Cuba, diz delator


O executivo da Odebrecht João Carlos Mariz Nogueira relatou em delação premiada ter presenciado, em 2014, em Cuba, conversa entre o ex-presidente Luiz Inácio Lula da Silva e o representante do Itamaraty Marcelo Câmara, na qual o petista teria afirmado ter levado ao presidente cubano, Raúl Castro, uma proposta da empreiteira que ajudaria a viabilizar uma linha de crédito para a construção de uma zona franca industrial. A obra seria um anexo do Porto de Mariel, que também foi construído pela Odebrecht. O negócio, porém, não foi levado adiante.
 
O ex-presidente estava no país para ministrar palestras que contavam com financiamento da construtora. O delator diz ter acompanhado e instruído Lula a fazer a proposta em reunião com o então enviado do Itamaraty Marcelo Câmara. Ao fim da passagem pela ilha, o petista teria dito ao representante do Ministério das Relações Exteriores que Castro gostou da proposta elaborada pela Odebrecht.
 
Em 2015, uma reportagem da revista Época revelou que um telegrama foi enviado por Câmara ao Brasil, indicando que Lula teria tratado sobre a proposta da empreiteira com o líder cubano e que, em seguida, falaria sobre o assunto com a então presidente Dilma Rousseff.
 
Segundo o delator, após a conclusão do Porto Mariel, o governo cubano havia “provocado” a Odebrecht para construir uma zona franca industrial no país. No entanto, havia restrições do Banco Nacional de Desenvolvimento Econômico e Social (BNDES) a respeito da obra. Para liberar os créditos, segundo o executivo, o banco exigia o “robustecimento das garantias”.
 
“Como eu era diretor de crédito à exportação, coube a mim explicar ao ex-presidente Lula as alternativas que nós vislumbrávamos - nós, Odebrecht - para contribuir a questão das garantias. Tínhamos vislumbrado quatro ou cinco alternativas para essas garantias”, relatou.
 
Reunião. As instruções teriam sido passadas pelo executivo da Odebrecht ao ex-presidente já na viagem a Cuba, na mesma época em que Lula teria dado palestras na ilha financiadas pela empreiteira. Em uma reunião no hotel Meliá, em Havana, com a presença do representante da Embaixada brasileira e diretores da Odebrecht, o petista teria pedido uma “atualização” de “quais são os investimentos”.
 
“Quando se tratou o tema das garantias, eu fiz a exposição pra ele. Ele entendeu e eu pedi que pudesse explicar ao presidente Raúl Castro e a Dilma Rousseff e, adicionalmente, pedi um dialogo direto entre os líderes. Estávamos propondo objetivamente algumas soluções sendo que duas ou três delas a gente participava. Havia um interesse empresarial objetivo”, relatou.
 
Uma das proposições para a viabilização das linhas de crédito pelo BNDES envolvia a compra de nafta - matéria-prima para a indústria petroquímica - pela Braskem, do grupo Odebrecht. De acordo com Mariz Nogueira, a empresa poderia comprar nafta cubana “e depositar parte do dinheiro devido a Cuba em uma conta garantia para acessar o financiamento brasileiro”.
 
O executivo enxergava dificuldade de aprovação do BNDES, que não queria que a “conta garantia ficasse em Cuba”, e por isso, alega ter pedido ao ex-presidente para haver um “acordo para destravar a questão”.
 
“Eu me lembro que o presidente Lula quando estava embarcando ou prestes a embarcar no avião, conversou com esse representante da Embaixada Marcelo Câmara e disse: ‘eu conversei com o presidente Raúl Castro, ele gostou da alternativa nafta’... Que nós compraríamos a nafta cubana”, conclui o delator. Ele ainda diz ter ouvido de Lula que “conversaria com a presidente Dilma” sobre o assunto.
 
Mariz Nogueira relatou que o projeto acabou não sendo levado em frente porque “os cubanos voltaram a insistir em garantia soberana, ou em conta dentro de Cuba”, e ainda avaliou que a Odebrecht teria sido surpreendida pelos “problemas de produtividade” da nafta em Cuba.
 
Defesas. O Estado entrou em contato com a defesa de Lula, mas não obteve resposta. A reportagem também tentou contato com Marcelo Câmara, mas ele não foi localizado.
Delator de Requião não devolveu quase nada dos R$ 75 milhões que prometeu

No acordo que fez com a PGR, Sérgio Machado, delator do senador Roberto Requião no esquema de doações da JBS/Friboi, se comprometeu a devolver R$ 75 milhões aos cofres públicos. Até agora, só devolveu R$ 2 milhões. Com informações de Maurício Lima na Veja.

&nbsp;



&nbsp;" />
<meta name="twitter:image" content="http://i.imgur.com/Yolplwd.jpg" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
    	    		.social-nav a:hover, .logo-title, .entry-content a, a:hover, .entry-meta .entry-meta-author, .entry-meta a, .comment-info, blockquote, .pagination a:hover .pagelink { color: #015b00; }
			.main-nav li:hover, .slicknav_menu, .ticker-title, .breadcrumb a, .breadcrumb .bc-text, .button span, .widget-title span, input[type=submit], table th, .comment-section-title .comment-count, #cancel-comment-reply-link:hover, .pagination .current, .pagination .pagelink { background: #015b00; }
			blockquote, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover, textarea:hover { border-color: #015b00; }
    	    	    				.main-nav, .main-nav ul li:hover > ul, .mh-footer { background: #015b00; }
    	    	    	    		</style>
    <!--[if lt IE 9]>
<script src="http://oiguassu.com/wp-content/themes/mh_newsdesk/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="title" content="Blogsfera | O iguassu" />
<meta name="description" content="Depoimentos da Odebrecht complicam mais a situação da chapa Dilma-Temer no TSE As delações dos executivos da Odebrecht terão impacto direto no julgamento do processo de cassação da chapa de Dilma Rousseff e Michel Temer no Tribunal Superior Eleitoral (TSE). Depois das revelações contundentes dos depoimentos, a situação de Temer se complicou. Ministros da Corte&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Blogsfera" />
<meta property="og:url" content="http://oiguassu.com/blogsfera/" />
<meta property="og:description" content="Depoimentos da Odebrecht complicam mais a situação da chapa Dilma-Temer no TSE As delações dos executivos da Odebrecht terão impacto direto no julgamento do processo de cassação da chapa de Dilma R…" />
<meta property="article:published_time" content="2017-04-24T09:06:49+00:00" />
<meta property="article:modified_time" content="2017-04-24T09:06:49+00:00" />
<meta property="og:site_name" content="O iguassu" />
<meta property="og:image" content="http://i.imgur.com/mlHmLci.jpg" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:card" content="summary" />
			<style type="text/css" id="wp-custom-css">
				/*
Bem-vindo ao CSS Personalizado!

Para saber como isso funciona, veja http://wp.me/PEmnE-Bt
*/

/*
	CSS Migrated from Jetpack:
*/

/*
Bem-vindo ao CSS Personalizado!

Para saber como isso funciona, veja http://wp.me/PEmnE-Bt
*/			</style>
		</head>
<body class="post-template-default single single-post postid-15203 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
				<div class="mh-col mh-1-3 header-logo-full">
			<a href="http://oiguassu.com/" title="O iguassu" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://oiguassu.com/wp-content/uploads/2016/07/Sem-Título-1-1.jpg" height="150" width="500" alt="O iguassu" />
</div>
</a>
		</div>
			</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122"><a href="http://oiguassu.com/category/foz/">Foz do Iguaçu</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://oiguassu.com/category/pr/">Paraná</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://oiguassu.com/category/br/">Brasil</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://oiguassu.com/category/arg/">Argentina</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://oiguassu.com/category/paraguay/">Paraguay</a></li>
<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://oiguassu.com/category/latinoamerica/">Latinoámerica</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://oiguassu.com/category/inter/">Internacional</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-107"><a href="http://oiguassu.com/category/colunas/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://oiguassu.com/category/colunas/nossavoz/">Nossa Voz</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="http://oiguassu.com/category/colunas/bocamaldita/">Boca Maldita</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="http://oiguassu.com/category/colunas/espacocristao/">Espaço Cristão</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="http://oiguassu.com/category/colunas/brunoperon/">Bruno Peron</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="http://oiguassu.com/category/colunas/e-direito/">É direito</a></li>
</ul>
</li>
<li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280"><a href="http://oiguassu.com/contato/">Contato</a></li>
</ul></div>		</nav>
		<div class="header-sub clearfix">
							<div id="ticker" class="news-ticker mh-col mh-2-3 clearfix">
			<span class="ticker-title">
			Últimas		</span>
		<ul class="ticker-content">			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/pen-muda-comando-local-e-e-o-primeiro-partido-politico-a-definir-nome-para-pre-candidato-a-deputado-em-foz/" title="PEN muda comando local e é o primeiro partido político a definir nome para pré-candidato a deputado em Foz">
					<span class="ticker-item-date">abril 24, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">PEN muda comando local e é o primeiro partido político a definir nome para pré-candidato a deputado em Foz</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/puma-visto-em-area-de-visitacao-do-parque-nacional-iguazu-e-capturado/" title="Puma visto em área de visitação do Parque Nacional Iguazú é capturado">
					<span class="ticker-item-date">abril 24, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Puma visto em área de visitação do Parque Nacional Iguazú é capturado</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/jornalista-david-campos-assume-a-comunicacao-social-da-itaipu/" title="Jornalista David Campos assume a Comunicação Social da Itaipu">
					<span class="ticker-item-date">abril 23, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Jornalista David Campos assume a Comunicação Social da Itaipu</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/doria-e-richa-filiam-phelipe-mansur-no-psdb/" title="Doria e Richa filiam Phelipe Mansur no PSDB">
					<span class="ticker-item-date">abril 23, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Doria e Richa filiam Phelipe Mansur no PSDB</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/oncinha-da-itaipu-passara-pelo-segundo-teste-de-popularidade/" title="Oncinha da Itaipu passará pelo segundo teste de popularidade">
					<span class="ticker-item-date">abril 22, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Oncinha da Itaipu passará pelo segundo teste de popularidade</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/integracao-sera-ponto-chave-para-a-insercao-do-jovem-aprendiz-no-mercado-formal/" title="INTEGRAÇÃO SERÁ PONTO CHAVE PARA A INSERÇÃO DO JOVEM APRENDIZ NO MERCADO FORMAL">
					<span class="ticker-item-date">abril 22, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">INTEGRAÇÃO SERÁ PONTO CHAVE PARA A INSERÇÃO DO JOVEM APRENDIZ NO MERCADO FORMAL</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/stf-divulga-minuta-de-decisao-sobre-pedido-de-impeachment-contra-temer/" title="STF divulga minuta de decisão sobre pedido de impeachment contra Temer">
					<span class="ticker-item-date">abril 21, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">STF divulga minuta de decisão sobre pedido de impeachment contra Temer</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/foz-do-iguacu-tera-unidade-pronto-atendimento-infantil/" title="Foz do Iguaçu terá unidade Pronto Atendimento Infantil">
					<span class="ticker-item-date">abril 21, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">Foz do Iguaçu terá unidade Pronto Atendimento Infantil</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/vereador-marcio-rosa-representa-legislativo-iguacuense-em-curitiba-e-recebe-homenagem-na-alep/" title="VEREADOR MARCIO ROSA REPRESENTA LEGISLATIVO IGUAÇUENSE EM CURITIBA E RECEBE HOMENAGEM NA ALEP">
					<span class="ticker-item-date">abril 20, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">VEREADOR MARCIO ROSA REPRESENTA LEGISLATIVO IGUAÇUENSE EM CURITIBA E RECEBE HOMENAGEM NA ALEP</span>
				</a>
			</li>			<li class="ticker-item">
				<a class="ticker-item-link" href="http://oiguassu.com/municipio-quitara-divida-atrasada-com-o-costa-cavalcanti-ate-dezembro/" title="MUNICÍPIO QUITARÁ DÍVIDA ATRASADA COM O COSTA CAVALCANTI ATÉ DEZEMBRO">
					<span class="ticker-item-date">abril 20, 2017</span>
					<span class="ticker-item-separator">|</span>
					<span class="ticker-item-title">MUNICÍPIO QUITARÁ DÍVIDA ATRASADA COM O COSTA CAVALCANTI ATÉ DEZEMBRO</span>
				</a>
			</li>	</ul>
</div>						<aside class="mh-col mh-1-3 header-search">
				<form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form>			</aside>
		</div>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com" itemprop="url" class="bc-home"><span itemprop="title">Home</span></a></span> <a href="http://oiguassu.com/category/colunas/">Colunas</a> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://oiguassu.com/category/colunas/blogosfera/" itemprop="url"><span itemprop="title">Blogosfera</span></a></span></nav>
<article id="post-15203" class="post-15203 post type-post status-publish format-standard has-post-thumbnail hentry category-blogosfera">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Blogsfera		</h1>
			</header>
	
<div class="entry-thumbnail">
<!-- Featured Image From URL plugin --> <img src="http://i.imgur.com/Yolplwd.jpg" alt=""></img></div>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://oiguassu.com/author/carlos/">Carlos R.</a></span>
<span class="entry-meta-date updated">abril 24, 2017</span>
</p>
	<div class="entry-content clearfix">
		<p><span style="font-size: large;"><b>Depoimentos da Odebrecht complicam mais a situação da chapa Dilma-Temer no TSE</b></p>
<p><img class="alignleft" src="https://i0.wp.com/i.imgur.com/TGlMSW2.jpg?resize=191%2C115" data-recalc-dims="1" />As delações dos executivos da Odebrecht terão impacto direto no julgamento do processo de cassação da chapa de Dilma Rousseff e Michel Temer no Tribunal Superior Eleitoral (TSE). Depois das revelações contundentes dos depoimentos, a situação de Temer se complicou. Ministros da Corte avaliam que ficou inviável absolver a chapa das acusações de abuso de poder político e econômico na campanha de 2014. No entanto, alguns integrantes do tribunal também ponderam que tirar Temer do cargo agora, enquanto o país convulsiona diante das acusações dos delatores, seria prejudicial não só politicamente, mas também no aspecto econômico. As informações são de Eduardo Barretto n&#8217;O Globo.</p>
<p>— Os elementos que já existiam até agora eram fortes, mas esses depoimentos (da Odebrecht) dão maior clareza sobre o que ocorreu — disse um ministro.</p>
<p>— Existem elementos para condenar a chapa — concorda outro integrante do tribunal.</p>
<p>Hoje, há sobre a mesa apenas duas soluções possíveis para Temer se manter no comando do país caso a chapa seja condenada. A primeira delas, já costurada nos bastidores, seria interromper o julgamento com um pedido de vista. Colegas já esperam que o ministro Napoleão Nunes, o primeiro a votar depois do relator, Herman Benjamin, faça isso, jogando a discussão para um futuro indeterminado. A atitude contrariaria os interesses do relator, que quer ver o caso concluído logo — e, por isso mesmo, vai pedir para o julgamento ser marcado para maio.</p>
<p>A segunda solução para Temer seria adotar o critério defendido pelos advogados de defesa de que a conduta da campanha deve ser examinada de forma fatiada entre PT e PMDB. Mas essa hipótese é mais complicada, porque, no tribunal, há ministros que consideram a impossibilidade de realizar a separação das contas. A jusrisprudência do tribunal é toda no sentido de que o vice não pode usufruir de um mandato obtido de forma reconhecidamente ilegal.</p>
<p><b>ÚLTIMOS DEPOIMENTOS</b></p>
<p>A instrução do processo está em vias de ser concluída. Na segunda-feira, o TSE ouvirá os últimos depoentes: o publicitário João Santana; a mulher dele, Monica Moura; e André Santana, apontado como operador do casal. Eles podem complicar a vida de Dilma se confirmarem que a ex-presidente sabia dos pagamentos por caixa dois no exterior, como afirmaram em depoimento à Lava-Jato.</p>
<p>Segundo a jurisprudência do tribunal, se as irregularidades forem comprovadas, o candidato deve ser cassado mesmo se não tenha tido conhecimento delas. Mas, para ficar inelegível, que é uma pena extra, é preciso comprovação de que o político conhecia as ilegalidades praticadas.</p>
<p>Os três depoimentos só foram incluídos no processo porque o próprio PT pediu para adiar o julgamento, que estava marcado para começar no dia 4 de abril. Eles queriam mais três dias para apresentar alegações finais.</p>
<p>— O adiamento pedido pela defesa da Dilma foi um tiro no pé, ou na cabeça. Por conta de três dias, eles abriram a cratera de um vulcão, pois permitiram que o Ministério Público pedisse o depoimento da Monica Moura e do João Santana. Esse adiamento foi catastrófico (para Dilma), porque a mãe de todas as provas pode ser esses depoimentos — analisou um ministro do TSE.</p>
<p>Até agora, apenas Marcelo Odebrecht disse ter informado à ex-presidente sobre os pagamentos ilegais na campanha. No entanto, segundo o próprio relato dele, isso teria ocorrido depois da eleição — portanto, se o depoimento for verdadeiro, não teria potencial para deixar Dilma inelegível. Em relação a Temer, até agora, nenhum delator disse que o vice da chapa sabia das irregularidades durante as eleições.</p>
<p>Depois dos interrogatórios finais, será aberto prazo para advogados dos partidos e Ministério Público Eleitoral apresentarem suas alegações finais. Em seguida, Benjamin vai elaborar um relatório. A tendência é de que o relator libere o caso para o julgamento em plenário em meados de maio. O presidente do TSE, Gilmar Mendes, deve marcar a votação para o mesmo mês, com a opinião pública ainda contaminada pelas imagens dos depoentes falando com naturalidade do pagamento de propina a políticos.</p>
<p><b>GOVERNABILIDADE EM JOGO</b></p>
<p>Embora a delação dos executivos da Odebrecht não integre o processo no TSE, muitos executivos prestaram depoimento ao tribunal no mês passado, incriminando a campanha e repetindo as mesmas declarações dadas aos investigadores da Lava-Jato. Mesmo convencidos de que os indícios são contundentes contra a chapa, a palavra “governabilidade” tem sido pronunciada com frequência por integrantes do tribunal — daí a preocupação por costurar uma saída nos bastidores antes mesmo do julgamento ser iniciado.</p>
<p>Quando o TSE começar a julgar o processo, a ministra Luciana Lóssio já não estará mais no tribunal. O mandato dela se encerra em 5 de maio. A vaga deverá ser ocupada pelo advogado Tarcísio Vieira. No último dia 16, Henrique Neves deixou a cadeira para Admar Gonzaga. A dança de cadeiras no tribunal é comum. O processo contra a chapa Dilma-Temer foi aberto em dezembro de 2014 e, desde então, já trocou de relator duas vezes. Primeiro, era o ministro João Otávio de Noronha. Quando o mandato dele terminou, em 2015, o caso foi para as mãos da ministra Maria Thereza de Assis Moura. No ano passado, o processo foi transferido para Benjamin.</span><img class="size-medium aligncenter" src="https://i2.wp.com/i.imgur.com/mlHmLci.jpg?resize=200%2C190" data-recalc-dims="1" /></p>
<div><span style="font-size: large;"><b>Lula levou proposta a Cuba, diz delator</b></span></div>
<div><span style="font-size: large;"><br />
</span></div>
<div><span style="font-size: large;">O executivo da Odebrecht João Carlos Mariz Nogueira relatou em <img class="alignright" src="https://i1.wp.com/i.imgur.com/P6lRwXM.jpg?resize=152%2C74" data-recalc-dims="1" />delação premiada ter presenciado, em 2014, em Cuba, conversa entre o ex-presidente Luiz Inácio Lula da Silva e o representante do Itamaraty Marcelo Câmara, na qual o petista teria afirmado ter levado ao presidente cubano, Raúl Castro, uma proposta da empreiteira que ajudaria a viabilizar uma linha de crédito para a construção de uma zona franca industrial. A obra seria um anexo do Porto de Mariel, que também foi construído pela Odebrecht. O negócio, porém, não foi levado adiante.</span></div>
<div><span style="font-size: large;"> </span></div>
<div><span style="font-size: large;">O ex-presidente estava no país para ministrar palestras que contavam com financiamento da construtora. O delator diz ter acompanhado e instruído Lula a fazer a proposta em reunião com o então enviado do Itamaraty Marcelo Câmara. Ao fim da passagem pela ilha, o petista teria dito ao representante do Ministério das Relações Exteriores que Castro gostou da proposta elaborada pela Odebrecht.</span></div>
<div><span style="font-size: large;"> </span></div>
<div><span style="font-size: large;">Em 2015, uma reportagem da revista Época revelou que um telegrama foi enviado por Câmara ao Brasil, indicando que Lula teria tratado sobre a proposta da empreiteira com o líder cubano e que, em seguida, falaria sobre o assunto com a então presidente Dilma Rousseff.</span></div>
<div><span style="font-size: large;"> </span></div>
<div><span style="font-size: large;">Segundo o delator, após a conclusão do Porto Mariel, o governo cubano havia “provocado” a Odebrecht para construir uma zona franca industrial no país. No entanto, havia restrições do Banco Nacional de Desenvolvimento Econômico e Social (BNDES) a respeito da obra. Para liberar os créditos, segundo o executivo, o banco exigia o “robustecimento das garantias”.</span></div>
<div><span style="font-size: large;"> </span></div>
<div><span style="font-size: large;">“Como eu era diretor de crédito à exportação, coube a mim explicar ao ex-presidente Lula as alternativas que nós vislumbrávamos &#8211; nós, Odebrecht &#8211; para contribuir a questão das garantias. Tínhamos vislumbrado quatro ou cinco alternativas para essas garantias”, relatou.</span></div>
<div><span style="font-size: large;"> </span></div>
<div><span style="font-size: large;">Reunião. As instruções teriam sido passadas pelo executivo da Odebrecht ao ex-presidente já na viagem a Cuba, na mesma época em que Lula teria dado palestras na ilha financiadas pela empreiteira. Em uma reunião no hotel Meliá, em Havana, com a presença do representante da Embaixada brasileira e diretores da Odebrecht, o petista teria pedido uma “atualização” de “quais são os investimentos”.</span></div>
<div><span style="font-size: large;"> </span></div>
<div><span style="font-size: large;">“Quando se tratou o tema das garantias, eu fiz a exposição pra ele. Ele entendeu e eu pedi que pudesse explicar ao presidente Raúl Castro e a Dilma Rousseff e, adicionalmente, pedi um dialogo direto entre os líderes. Estávamos propondo objetivamente algumas soluções sendo que duas ou três delas a gente participava. Havia um interesse empresarial objetivo”, relatou.</span></div>
<div><span style="font-size: large;"> </span></div>
<div><span style="font-size: large;">Uma das proposições para a viabilização das linhas de crédito pelo BNDES envolvia a compra de nafta &#8211; matéria-prima para a indústria petroquímica &#8211; pela Braskem, do grupo Odebrecht. De acordo com Mariz Nogueira, a empresa poderia comprar nafta cubana “e depositar parte do dinheiro devido a Cuba em uma conta garantia para acessar o financiamento brasileiro”.</span></div>
<div><span style="font-size: large;"> </span></div>
<div><span style="font-size: large;">O executivo enxergava dificuldade de aprovação do BNDES, que não queria que a “conta garantia ficasse em Cuba”, e por isso, alega ter pedido ao ex-presidente para haver um “acordo para destravar a questão”.</span></div>
<div><span style="font-size: large;"> </span></div>
<div><span style="font-size: large;">“Eu me lembro que o presidente Lula quando estava embarcando ou prestes a embarcar no avião, conversou com esse representante da Embaixada Marcelo Câmara e disse: ‘eu conversei com o presidente Raúl Castro, ele gostou da alternativa nafta’&#8230; Que nós compraríamos a nafta cubana”, conclui o delator. Ele ainda diz ter ouvido de Lula que “conversaria com a presidente Dilma” sobre o assunto.</span></div>
<div><span style="font-size: large;"> </span></div>
<div><span style="font-size: large;">Mariz Nogueira relatou que o projeto acabou não sendo levado em frente porque “os cubanos voltaram a insistir em garantia soberana, ou em conta dentro de Cuba”, e ainda avaliou que a Odebrecht teria sido surpreendida pelos “problemas de produtividade” da nafta em Cuba.</span></div>
<div><span style="font-size: large;"> </span></div>
<div><span style="font-size: large;">Defesas. O Estado entrou em contato com a defesa de Lula, mas não obteve resposta. A reportagem também tentou contato com Marcelo Câmara, mas ele não foi localizado.</span></div>
<p><img class="size-medium aligncenter" src="https://i2.wp.com/i.imgur.com/mlHmLci.jpg?resize=200%2C190" data-recalc-dims="1" /><b>Delator de Requião não devolveu quase nada dos R$ 75 milhões que prometeu</b></p>
<p><img class="alignleft" src="https://i0.wp.com/i.imgur.com/eFSh2qr.jpg?resize=170%2C113" data-recalc-dims="1" />No acordo que fez com a PGR, Sérgio Machado, delator do senador Roberto Requião no esquema de doações da JBS/Friboi, se comprometeu a devolver R$ 75 milhões aos cofres públicos. Até agora, só devolveu R$ 2 milhões. Com informações de Maurício Lima na Veja.</p>
<p>&nbsp;</p>
<p><img class="size-medium aligncenter" src="https://i2.wp.com/i.imgur.com/mlHmLci.jpg?resize=200%2C190" data-recalc-dims="1" /></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-15203" class="share-twitter sd-button share-icon no-text" href="http://oiguassu.com/blogsfera/?share=twitter" target="_blank" title="Clique para compartilhar no Twitter"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Twitter(abre em nova janela)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-15203" class="share-facebook sd-button share-icon no-text" href="http://oiguassu.com/blogsfera/?share=facebook" target="_blank" title="Clique para compartilhar no Facebook"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Facebook(abre em nova janela)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://oiguassu.com/blogsfera/?share=telegram" target="_blank" title="Clique para compartilhar no Telegram"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no Telegram(abre em nova janela)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Blogsfera http%3A%2F%2Foiguassu.com%2Fblogsfera%2F" target="_blank" title="Clique para compartilhar no WhatsApp"><span></span><span class="sharing-screen-reader-text">Clique para compartilhar no WhatsApp(abre em nova janela)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://oiguassu.com/blogsfera/#print" target="_blank" title="Clique para imprimir"><span></span><span class="sharing-screen-reader-text">Clique para imprimir(abre em nova janela)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>	</div>
	</article><div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Seja o Primeiro a comentar</span> <span class="comment-count-more">on "Blogsfera"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blogsfera/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://oiguassu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Seu email não será publicado.</p><p class="comment-form-comment"><label for="comment">Comentário</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='15203' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7bace3f0f5" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notifique-me sobre novos comentários por e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notifique-me sobre novas publicações por e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://oiguassu.com/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></div><div id="text-19" class="sb-widget clearfix widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- oiguassu -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9260427313362027"
     data-ad-slot="2328497998"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside></div>
</div>
<footer class="mh-footer">
	<div id="image-30" class="footer-ad-wrap widget_image"><div class="jetpack-image-container"><a target="_blank" href="http://pmfi.gov.br"><img src="http://i.imgur.com/HZ3RETr.jpg" class="aligncenter" width="640" height="320" /></a></div>
</div>	<div class="wrapper-inner clearfix">
			</div>
	<div class="footer-bottom">
		<div class="wrapper-inner clearfix">
						<div class="copyright-wrap">
				<p class="copyright">
					Copyright 2017 | MH Newsdesk by <a href="http://www.mhthemes.com/" title="Premium Magazine WordPress Themes" rel="nofollow">MH Themes</a>				</p>
			</div>
		</div>
	</div>
</footer>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/oiguassu.com\/blogsfera\/":15203};
	</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<!-- `jetpack-carousel` is included in the concatenated jetpack.css -->
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://oiguassu.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201717'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"pt","ajaxurl":"http:\/\/oiguassu.com\/wp-admin\/admin-ajax.php","nonce":"be650b0b0f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Coment\u00e1rio","post_comment":"Publicar coment\u00e1rio","write_comment":"Escreva um Coment\u00e1rio","loading_comments":"Carregando coment\u00e1rios...","download_original":"Visualizar tamanho original <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Certifique-se de enviar algum texto com o seu coment\u00e1rio.","no_comment_email":"Informe um endere\u00e7o de email para comentar.","no_comment_author":"Forne\u00e7a seu nome para comentar.","comment_post_error":"Desculpe, mas ocorreu um erro ao postar seu coment\u00e1rio. Tente novamente mais tarde.","comment_approved":"Seu coment\u00e1rio foi aprovado.","comment_unapproved":"Seu coment\u00e1rio est\u00e1 aguardando modera\u00e7\u00e3o.","camera":"C\u00e2mera","aperture":"Abertura","shutter_speed":"Velocidade do Obturador","focal_length":"Comprimento Focal","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/oiguassu.com\/wp-login.php?redirect_to=http%3A%2F%2Foiguassu.com%2Fblogsfera%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (obrigat\u00f3rio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://oiguassu.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'12891280',post:'15203',tz:'-3',srv:'oiguassu.com'} ]);
	_stq.push([ 'clickTrackerInit', '12891280', '15203' ]);
</script>
</body>
</html>